<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:url" content="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/" />


	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un minor dintr-un centru de îngrijire copii din Bacău a fost violat. Scenele au fost filmate - Ziarul de Bacău</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un minor dintr-un centru de îngrijire copii din Bacău a fost violat. Scenele au fost filmate - Ziarul de Bacău" />
	<meta property="og:description" content="Procurorii Direcției de Investigare a Infracțiunilor de Criminalitate Organizată și Terorism – Serviciul Teritorial Bacău anchetează un adolescent, în vârstă de 16 ani, pentru săvârșirea infracțiunilor de viol şi pornografie infantilă. Pe 12 ianuarie, în jurul orei 20,30, prin fapte de violenţă comise asupra unei persoane vătămate, de sex masculin, în vârstă de 16 ani, [&hellip;]" />
	<meta property="og:url" content="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/" />
	<meta property="og:site_name" content="Ziarul de Bacău" />
	<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
	<meta property="article:published_time" content="2021-02-19T12:00:07+00:00" />
	<meta property="article:modified_time" content="2021-02-19T12:00:09+00:00" />
	<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2017/04/diicot-e1554386039599.jpg" />
	<meta property="og:image:width" content="968" />
	<meta property="og:image:height" content="544" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ziaruldebacau" />
	<meta name="twitter:site" content="@ziaruldebacau" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Ziarul de Bacau">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="1 minut">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zdbc.ro/#organization","name":"G&P News&Advertising SRL","url":"https://zdbc.ro/","sameAs":["https://www.facebook.com/ziaruldebacau","https://www.youtube.com/user/ziaruldebacau/","https://twitter.com/ziaruldebacau"],"logo":{"@type":"ImageObject","@id":"https://zdbc.ro/#logo","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2015/05/sigla-GP-NewsAdvertising-SRL.jpg","width":303,"height":300,"caption":"G&P News&Advertising SRL"},"image":{"@id":"https://zdbc.ro/#logo"}},{"@type":"WebSite","@id":"https://zdbc.ro/#website","url":"https://zdbc.ro/","name":"Ziarul de Bac\u0103u","description":"Noi \u00ee\u021bi d\u0103m de\u0219teptarea","publisher":{"@id":"https://zdbc.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://zdbc.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#primaryimage","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2017/04/diicot-e1554386039599.jpg","width":968,"height":544,"caption":"Perchezi\u021bii f\u0103cute de DIICOT"},{"@type":"WebPage","@id":"https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#webpage","url":"https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/","name":"Un minor dintr-un centru de \u00eengrijire copii din Bac\u0103u a fost violat. Scenele au fost filmate - Ziarul de Bac\u0103u","isPartOf":{"@id":"https://zdbc.ro/#website"},"primaryImageOfPage":{"@id":"https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#primaryimage"},"datePublished":"2021-02-19T12:00:07+00:00","dateModified":"2021-02-19T12:00:09+00:00","inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/"]}]},{"@type":"Article","@id":"https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#article","isPartOf":{"@id":"https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#webpage"},"author":{"@id":"https://zdbc.ro/#/schema/person/5971babbb6a4df648137cf8da79af9cc"},"headline":"Un minor dintr-un centru de \u00eengrijire copii din Bac\u0103u a fost violat. Scenele au fost filmate","datePublished":"2021-02-19T12:00:07+00:00","dateModified":"2021-02-19T12:00:09+00:00","mainEntityOfPage":{"@id":"https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#webpage"},"commentCount":0,"publisher":{"@id":"https://zdbc.ro/#organization"},"image":{"@id":"https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#primaryimage"},"keywords":"DIICOT \u2013 Serviciul Teritorial Bac\u0103u,viol","articleSection":"Top Story","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#respond"]}]},{"@type":"Person","@id":"https://zdbc.ro/#/schema/person/5971babbb6a4df648137cf8da79af9cc","name":"Ziarul de Bacau","image":{"@type":"ImageObject","@id":"https://zdbc.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/5143adc9ae97a8ee6e3efd71c7fa9ab6?s=96&d=mm&r=g","caption":"Ziarul de Bacau"},"sameAs":["http://www.zdbc.ro","https://twitter.com/ziaruldebacau"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacău &raquo; Un minor dintr-un centru de îngrijire copii din Bacău a fost violat. Scenele au fost filmate" href="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/feed/" />
<link rel='stylesheet' id='gdpr_css-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-banner.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css_desktop-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-desktop-bottom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css_mobile-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-mobile-bottom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20191011' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://zdbc.ro/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zdbc.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='quads-style-css-css'  href='https://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.16' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.4' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 50%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://zdbc.ro/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad6, .quads-ad6 {display:none;}}
@media only screen and (max-width:767px){#quads-ad6, .quads-ad6 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (max-width:767px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad6_widget, .quads-ad6_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad6_widget, .quads-ad6_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad7_widget, .quads-ad7_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad7_widget, .quads-ad7_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad8_widget, .quads-ad8_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad8_widget, .quads-ad8_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10_widget, .quads-ad10_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10_widget, .quads-ad10_widget {display:none;}}
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/gdpr-banner/js/gdpr-banner.js?ver=1.0.0' id='gdpr_js-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.16' id='quads-ad-ga-js'></script>
<link rel="https://api.w.org/" href="https://zdbc.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://zdbc.ro/wp-json/wp/v2/posts/216101" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://zdbc.ro/?p=216101' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

			<meta property="fb:pages" content="448757745163184" />
			<meta property="fb:pages" content="448757745163184" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" src="https://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Cxense SATI script 2.0 begin -->
<script type=" text/javascript">
	window.cX = window.cX || {};
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1129570578084999587']);
	cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js">
</script>
<script type="text/javascript">
	(function(d, s, e, t) {
		e = d.createElement(s);
		e.type = 'text/java' + s;
		e.async = 'async';
		e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
		t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(e, t);
	})(document, 'script');
</script> <!-- Cxense SATI script 2.0 end -->
</head>

<div id="slotAnuntMobil" style="width:300px; margin:auto; display:block;">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="ZCKWXzz.kppiF4V10dCv3LxBbTXOZmeVBVUV8zwTg.T.87" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.ZDBC.RO.300x250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ZCKWXzz.kppiF4V10dCv3LxBbTXOZmeVBVUV8zwTg.T.87',
        consent: true
    });
</script>
</div>
<div id="laVedere"></div>
<body class="post-template-default single single-post postid-216101 single-format-standard wp-featherlight-captions custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secundar" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre"><span >Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact"><span >Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate"><span >Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/"><span >Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/"><span >Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/"><span >Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop"><span >Horoscop</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/"><span >Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://zdbc.ro/">Ziarul de Bacău</a></p><p class="site-description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://zdbc.ro/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Cauta pe acest website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://zdbc.ro/?s={s}"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106733"><a href="https://zdbc.ro/top-story/"><span >Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/"><span >Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="https://zdbc.ro/politica/"><span >Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/"><span >Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/"><span >Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/"><span >Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/"><span >Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/"><span >Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/"><span >Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">Ești aici: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/"><span class="breadcrumb-link-text-wrap">Acasă</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/top-story/"><span class="breadcrumb-link-text-wrap">Top Story</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Un minor dintr-un centru de îngrijire copii din Bacău a fost violat. Scenele au fost filmate</div><article class="post-216101 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-diicot-serviciul-teritorial-bacau tag-viol entry" aria-label="Un minor dintr-un centru de îngrijire copii din Bacău a fost violat. Scenele au fost filmate"><header class="entry-header"><h1 class="entry-title">Un minor dintr-un centru de îngrijire copii din Bacău a fost violat. Scenele au fost filmate</h1>
<p class="entry-meta"><span class="entry-author"><a href="https://zdbc.ro/author/ziaruldebacau/" class="entry-author-link" rel="author"><span class="entry-author-name">Ziarul de Bacau</span></a></span> <time class="entry-time">19 februarie 2021</time> <span class="entry-comments-link"><a href="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#respond">Lasă un comentariu</a></span> </p><div class="shared-counts-wrap before_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="216101" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="216101" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div></header>	<!--	<div class="subtitluDesktop">
			<a href="https://www.facebook.com/necula.cosmin"><img src="https://zdbc.ro/wp-content/uploads/2020/11/necula-desk.png"></a>
			<br />
            <a href="https://www.facebook.com/partidulmiscareapopularabacau"><img src="https://zdbc.ro/wp-content/uploads/2020/11/pmp-desktop.jpg"/></a>
		</div>
		<div class="subtitluMobil">
			<a href="https://www.facebook.com/necula.cosmin"><img src="https://zdbc.ro/wp-content/uploads/2020/11/necula-mobil.png"></a>
			<br />
			<a href="https://www.facebook.com/partidulmiscareapopularabacau"><img src="https://zdbc.ro/wp-content/uploads/2020/11/pmp-mobil.jpg"></a>
		</div>-->
		<style>
			.subtitluDesktop,
			.subtitluMobil {
				margin: 10px auto;
				text-align: center;
			}

			.subtitluDesktop {
				display: block;
			}

			.subtitluMobil {
				display: none;
			}

			@media only screen and (max-width: 960px) {
				.subtitluDesktop {
					display: none;
				}

				.subtitluMobil {
					display: block;
				}
			}
		</style>
<div class="entry-content">
<!-- WP QUADS Content Ad Plugin v. 2.0.16 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.16 Content AdSense async --> 


<script type="text/javascript" >
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

 <!-- end WP QUADS --> 


</div>

<p>Procurorii Direcției de Investigare a Infracțiunilor de Criminalitate Organizată și Terorism – Serviciul Teritorial Bacău anchetează un adolescent, în vârstă de 16 ani, pentru săvârșirea infracțiunilor de viol şi pornografie infantilă.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.16 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.16 Content AdSense async --> 


<script type="text/javascript" >
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

 <!-- end WP QUADS --> 


</div>




<div class="wp-block-image is-style-default"><figure class="aligncenter size-full"><a href="https://zdbc.ro/wp-content/uploads/2017/04/diicot-e1554386039599.jpg"><img loading="lazy" width="968" height="544" src="https://zdbc.ro/wp-content/uploads/2017/04/diicot-e1554386039599.jpg" alt="" class="wp-image-181152" srcset="https://zdbc.ro/wp-content/uploads/2017/04/diicot-e1554386039599.jpg 968w, https://zdbc.ro/wp-content/uploads/2017/04/diicot-e1554386039599-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2017/04/diicot-e1554386039599-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2017/04/diicot-e1554386039599-610x343.jpg 610w" sizes="(max-width: 968px) 100vw, 968px" /></a><figcaption>Percheziții făcute de DIICOT</figcaption></figure></div>



<p>Pe 12 ianuarie, în jurul orei 20,30, prin fapte de violenţă comise asupra unei persoane vătămate, de sex masculin, în vârstă de 16 ani, inculpatul a forțat victima să întrețină raporturi sexuale, în timp ce alţi doi suspecţi au realizat imagini cu caracter pornografic, se arată într-un comunicat de presă. Victima este rezident într-un centru de îngrijire copii.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.16 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:3px 0 3px 0;text-align:center;">
<a href="https://cybernet.volvocarsdealer.ro/cere-oferta?utm_source=zdbc&utm_medium=display&utm_campaign=BC" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2021/02/BANNER-INTERIOR-DESKTOP-zdbc-880-x200-2.jpg" title="" alt="" /></a>
</div>

<!-- WP QUADS Content Ad Plugin v. 2.0.16 -->
<div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:3px 0 3px 0;text-align:center;">
<a href="https://cybernet.volvocarsdealer.ro/cere-oferta?utm_source=zdbc&utm_medium=display&utm_campaign=BC" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2021/02/BANNER-INTERIOR-MOBIL-zdbc-336-x-280-2.jpg" title="" alt="" /></a>
</div>




<p>În cursul zilei de vineri, inculpatul a fost prezentat Tribunalului Bacău, care a dispus arestarea preventivă pentru o perioadă de 30 de zile.</p>



<p>Cauza este instrumentată împreună cu ofiţeri de poliţie judiciară din cadrul Brigăzii de Combatere a Criminalităţii Organizate Bacău.</p>



<p>„Facem precizarea că pe parcursul întregului proces penal, persoanele cercetate beneficiază de drepturile şi garanțiile procesuale prevăzute de Codul de procedură penală, precum și de prezumția de nevinovăție”, se precizează în comunicatul DIICOT.
<!-- WP QUADS Content Ad Plugin v. 2.0.16 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.16 Content AdSense async --> 


<script type="text/javascript" >
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

 <!-- end WP QUADS --> 


</div>

</div><footer class="entry-footer"><div class="shared-counts-wrap after_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="216101" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="216101" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/top-story/" rel="category tag">Top Story</a></span> <span class="entry-tags">Etichete: <a href="https://zdbc.ro/tag/diicot-serviciul-teritorial-bacau/" rel="tag">DIICOT – Serviciul Teritorial Bacău</a>, <a href="https://zdbc.ro/tag/viol/" rel="tag">viol</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='216101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="abfd7be677" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><div id="slotAnuntDesktop">
	
</div>



<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-216101 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-diicot-serviciul-teritorial-bacau tag-viol entry" aria-label="Un minor dintr-un centru de îngrijire copii din Bacău a fost violat. Scenele au fost filmate"><a href="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/04/diicot-e1554386039599-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/un-minor-dintr-un-centru-de-ingrijire-copii-din-bacau-a-fost-violat-scenele-au-fost-filmate/">Un minor dintr-un centru de îngrijire copii din Bacău a fost violat. Scenele au fost filmate</a></h4></header></article><article class="post-216097 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-primaria-bacau entry" aria-label="Puzderie de afișe lipite ilegal în Bacău. Primăria anunță amenzi și puncte speciale de promovare a evenimentelor"><a href="https://zdbc.ro/puzderie-de-afise-lipite-ilegal-in-bacau-primaria-anunta-amenzi-si-puncte-speciale-de-promovare-a-evenimentelor/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2021/02/afise-bacau-2-e1613720715582-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/puzderie-de-afise-lipite-ilegal-in-bacau-primaria-anunta-amenzi-si-puncte-speciale-de-promovare-a-evenimentelor/">Puzderie de afișe lipite ilegal în Bacău. Primăria anunță amenzi și puncte speciale de promovare a evenimentelor</a></h4></header></article><article class="post-216089 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-finantare tag-judetul-bacau tag-pndr entry" aria-label="Proiecte de 78 de milioane de lei, depuse de primăriile din județul Bacău, prin PNDR. Slănic Moldova, Tg. Ocna și alte 5  localități n-au reușit să atragă niciun ban"><a href="https://zdbc.ro/proiecte-de-78-de-milioane-de-lei-depuse-de-primariile-din-judetul-bacau-prin-pndr-slanic-moldova-tg-ocna-si-alte-5-localitati-n-au-reusit-sa-atraga-niciun-ban/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/04/asfaltare-glavanesti-godovana-2-e1586958934626-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/proiecte-de-78-de-milioane-de-lei-depuse-de-primariile-din-judetul-bacau-prin-pndr-slanic-moldova-tg-ocna-si-alte-5-localitati-n-au-reusit-sa-atraga-niciun-ban/">Proiecte de 78 de milioane de lei, depuse de primăriile din județul Bacău, prin PNDR. Slănic Moldova, Tg. Ocna și alte 5  localități n-au reușit să atragă niciun ban</a></h4></header></article><article class="post-216085 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-ioan-niculae entry" aria-label="Ioan Niculae, patronul combinatului Amurco din Bacău, a fost condamnat la 5 ani de închisoare cu executare. Decizia e definitivă."><a href="https://zdbc.ro/ioan-niculae-patronul-combinatului-amurco-din-bacau-a-fost-condamnat-la-5-ani-de-inchisoare-cu-executare-decizia-e-definitiva/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2021/02/Ioan-Niculae-amurco-sofert-bacau-condamnare-e1613663993707-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/ioan-niculae-patronul-combinatului-amurco-din-bacau-a-fost-condamnat-la-5-ani-de-inchisoare-cu-executare-decizia-e-definitiva/">Ioan Niculae, patronul combinatului Amurco din Bacău, a fost condamnat la 5 ani de închisoare cu executare. Decizia e definitivă.</a></h4></header></article><article class="post-216082 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-perchezitii-bacau tag-serviciul-de-investigare-a-criminalitatii-economice entry" aria-label="Două sexagenare au țepuit mai multe bănci cu 100.000 de lei. „Mascații” le-au făcut o vizită"><a href="https://zdbc.ro/doua-sexagenare-au-tepuit-mai-multe-banci-cu-100-000-de-lei-mascatii-le-au-facut-o-vizita/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2013/01/mascati_politia_romana_spir-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/doua-sexagenare-au-tepuit-mai-multe-banci-cu-100-000-de-lei-mascatii-le-au-facut-o-vizita/">Două sexagenare au țepuit mai multe bănci cu 100.000 de lei. „Mascații” le-au făcut o vizită</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-215566 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-mica-pub entry" aria-label="Anunț Primăria Slănic Moldova"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/anunt-primaria-slanic-moldova-2/">Anunț Primăria Slănic Moldova</a></h4><p class="entry-meta"><time class="entry-time">8 februarie 2021</time> </p></header></article><article class="post-215564 post type-post status-publish format-standard has-post-thumbnail category-mica-publicitate category-locuri-de-munca tag-mica-publicitate-2 entry" aria-label="Anunț Primăria Slănic Moldova"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/anunt-primaria-slanic-moldova/">Anunț Primăria Slănic Moldova</a></h4><p class="entry-meta"><time class="entry-time">5 februarie 2021</time> </p></header></article><article class="post-212752 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry" aria-label="Locuri de muncă la VIMERCATI EAST EUROPE"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-la-vimercati-east-europe-4/">Locuri de muncă la VIMERCATI EAST EUROPE</a></h4><p class="entry-meta"><time class="entry-time">26 octombrie 2020</time> </p></header></article><article class="post-212750 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry" aria-label="VIMERCATI EAST EUROPE face angajări"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/vimercati-east-europe-face-angajari-3/">VIMERCATI EAST EUROPE face angajări</a></h4><p class="entry-meta"><time class="entry-time">25 octombrie 2020</time> </p></header></article></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img loading="lazy" class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" srcset="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png 360w, https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px-264x220.png 264w" sizes="(max-width: 360px) 100vw, 360px" /></a></p>
</div>
		</div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">radu</span> la <a href="https://zdbc.ro/se-amenajeaza-inca-un-supermarket-pe-milcov-chiar-gard-in-gard-cu-kaufland/#comment-158402">Se amenajează încă un supermarket pe Milcov, chiar gard în gard cu Kaufland</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> la <a href="https://zdbc.ro/proiecte-de-78-de-milioane-de-lei-depuse-de-primariile-din-judetul-bacau-prin-pndr-slanic-moldova-tg-ocna-si-alte-5-localitati-n-au-reusit-sa-atraga-niciun-ban/#comment-158401">Proiecte de 78 de milioane de lei, depuse de primăriile din județul Bacău, prin PNDR. Slănic Moldova, Tg. Ocna și alte 5  localități n-au reușit să atragă niciun ban</a></li><li class="recentcomments"><span class="comment-author-link">Andrei Munteanu</span> la <a href="https://zdbc.ro/se-amenajeaza-inca-un-supermarket-pe-milcov-chiar-gard-in-gard-cu-kaufland/#comment-158400">Se amenajează încă un supermarket pe Milcov, chiar gard în gard cu Kaufland</a></li><li class="recentcomments"><span class="comment-author-link">Seba</span> la <a href="https://zdbc.ro/cursuri-suspendate-in-5-clase-din-judetul-bacau-cati-elevi-si-profesori-s-au-imbolnavit-de-covid-de-la-reluarea-cursurilor/#comment-158399">Cursuri suspendate în 5 clase din județul Bacău. Câți elevi și profesori s-au îmbolnăvit de Covid de la reluarea cursurilor</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://bogdanicx@gmail.com' rel='external nofollow ugc' class='url'>BoogieMan</a></span> la <a href="https://zdbc.ro/puzderie-de-afise-lipite-ilegal-in-bacau-primaria-anunta-amenzi-si-puncte-speciale-de-promovare-a-evenimentelor/#comment-158398">Puzderie de afișe lipite ilegal în Bacău. Primăria anunță amenzi și puncte speciale de promovare a evenimentelor</a></li></ul></div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.stilimobil.ro/case-de-vanzare-iasi.html" title="Case Iasi">Case de vanzare Iasi</a></li>
<li><a href="https://www.totalsteel.ro/" title="porti metalice">Total Steel</a></li>

	</ul>
</div></section>

<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinet parlamentar PLUS</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/CristianIchimBacau"><img loading="lazy" class="aligncenter size-full wp-image-215461" src="https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px.jpg" alt="" width="720" height="300" srcset="https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px.jpg 720w, https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px-300x125.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px-610x254.jpg 610w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
		</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://expresii-florale.ro" target="_blank" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div>
		</div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare PNL</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/mirceafechet"><img loading="lazy" class="aligncenter size-full wp-image-214918" src="https://zdbc.ro/wp-content/uploads/2021/01/Fechet.png" alt="" width="720" height="300" srcset="https://zdbc.ro/wp-content/uploads/2021/01/Fechet.png 720w, https://zdbc.ro/wp-content/uploads/2021/01/Fechet-300x125.png 300w, https://zdbc.ro/wp-content/uploads/2021/01/Fechet-610x254.png 610w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://zdbc.ro/locuri-de-munca/" target="_blank" title="Locuri de munca " rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2021 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="https://aghiuta.ro/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://simplenet.ro/">Simplenet Hosting</a></p></div></footer></div><script>
			jQuery(function() {
				var gaProperty = '';
				var disableStr = 'ga-disable-' + gaProperty;
				if (document.cookie.indexOf(disableStr + '=true') > -1) {
					window[disableStr] = true;
					jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
				}
			});
			function analytics_opt_out() {
				var gaProperty = '';
				var disableStr = 'ga-disable-' + gaProperty;
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
				jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
			}
			</script>
			<div id="gdpr_banner">
			<p>Ziarul de Bacău utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența ta. Te informăm că ne-am actualizat politicile cu cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie conform politicilor noastre:<a href="https://zdbc.ro/despre/politica-de-confidentialitate/"> Politica de confidențialitate</a> and <a href="https://zdbc.ro/despre-cookies/">Politica de colectare cookies</a> <button id="gdpr_accept">Accept</button></p></div><script type="text/javascript">
   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>


<div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>

<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div>
	<script>
		jQuery('.site-header').append('<button class="trigger-cautare"><span class="cauta">Caută</span></button>');
		jQuery(document).on("click", ".trigger-cautare", function() {
			jQuery("#search-10").toggleClass('active');
		});

		/** 	jQuery(document).ready(function() {
				window.scrollBy(0, 250);
			}); */
		/
	</script>
	<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=5.5.3' id='comment-rating-js'></script>
<script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0' id='shared-counts-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='zdbc-responsive-menu-js-extra'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0' id='zdbc-responsive-menu-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script async="async" type='text/javascript' src='https://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202107.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'90399490',post:'216101',tz:'2',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '216101' ]);
</script>
</body></html>

<!-- Dynamic page generated in 0.674 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-19 16:09:15 -->

<!-- super cache -->