<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Reducerea cu 50% a taxei de salubritate, considerată ilegală de conducerea Primăriei. Hotărârea de Consiliu Local nu va intra deocamdată în vigoare - Ziarul de Bacău</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reducerea cu 50% a taxei de salubritate, considerată ilegală de conducerea Primăriei. Hotărârea de Consiliu Local nu va intra deocamdată în vigoare - Ziarul de Bacău" />
<meta property="og:description" content="La ultima ședință a Consiliului Local Bacău a fost votat proiectul inițiat de liberali, privind aplicarea unor măsuri fiscale pentru persoanele fizice și juridice din municipiu. Măsurile, dintre care cea mai importantă este reducerea cu 50% a taxei pe salubritate, vizează sprijinirea populației și a agenților economici, loviți de efectele pandemiei de COVID-19.  Hotărârea este &hellip;" />
<meta property="og:url" content="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/" />
<meta property="og:site_name" content="Ziarul de Bacău" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="Consiliul Local Bacau" />
<meta property="article:tag" content="Cosmin Necula" />
<meta property="article:tag" content="Ovidiu Popovici" />
<meta property="article:tag" content="taxa salubritate bacau" />
<meta property="article:section" content="Top Story" />
<meta property="article:published_time" content="2020-05-04T05:42:10+00:00" />
<meta property="article:modified_time" content="2020-05-04T05:48:06+00:00" />
<meta property="og:updated_time" content="2020-05-04T05:48:06+00:00" />
<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23.jpg" />
<meta property="og:image:secure_url" content="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La ultima ședință a Consiliului Local Bacău a fost votat proiectul inițiat de liberali, privind aplicarea unor măsuri fiscale pentru persoanele fizice și juridice din municipiu. Măsurile, dintre care cea mai importantă este reducerea cu 50% a taxei pe salubritate, vizează sprijinirea populației și a agenților economici, loviți de efectele pandemiei de COVID-19.  Hotărârea este [&hellip;]" />
<meta name="twitter:title" content="Reducerea cu 50% a taxei de salubritate, considerată ilegală de conducerea Primăriei. Hotărârea de Consiliu Local nu va intra deocamdată în vigoare - Ziarul de Bacău" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zdbc.ro/#organization","name":"G&P News&Advertising SRL","url":"https://zdbc.ro/","sameAs":["https://www.facebook.com/ziaruldebacau","https://www.youtube.com/user/ziaruldebacau/","https://twitter.com/ziaruldebacau"],"logo":{"@type":"ImageObject","@id":"https://zdbc.ro/#logo","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2015/05/sigla-GP-NewsAdvertising-SRL.jpg","width":303,"height":300,"caption":"G&P News&Advertising SRL"},"image":{"@id":"https://zdbc.ro/#logo"}},{"@type":"WebSite","@id":"https://zdbc.ro/#website","url":"https://zdbc.ro/","name":"Ziarul de Bac\u0103u","inLanguage":"ro-RO","description":"Noi \u00ee\u021bi d\u0103m de\u0219teptarea","publisher":{"@id":"https://zdbc.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://zdbc.ro/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#primaryimage","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23.jpg","width":880,"height":495},{"@type":"WebPage","@id":"https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#webpage","url":"https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/","name":"Reducerea cu 50% a taxei de salubritate, considerat\u0103 ilegal\u0103 de conducerea Prim\u0103riei. Hot\u0103r\u00e2rea de Consiliu Local nu va intra deocamdat\u0103 \u00een vigoare - Ziarul de Bac\u0103u","isPartOf":{"@id":"https://zdbc.ro/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#primaryimage"},"datePublished":"2020-05-04T05:42:10+00:00","dateModified":"2020-05-04T05:48:06+00:00","potentialAction":[{"@type":"ReadAction","target":["https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/"]}]},{"@type":"Article","@id":"https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#article","isPartOf":{"@id":"https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#webpage"},"author":{"@id":"https://zdbc.ro/#/schema/person/0227c112b511e5306ac6cb26b4910d35"},"headline":"Reducerea cu 50% a taxei de salubritate, considerat\u0103 ilegal\u0103 de conducerea Prim\u0103riei. Hot\u0103r\u00e2rea de Consiliu Local nu va intra deocamdat\u0103 \u00een vigoare","datePublished":"2020-05-04T05:42:10+00:00","dateModified":"2020-05-04T05:48:06+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#webpage"},"publisher":{"@id":"https://zdbc.ro/#organization"},"image":{"@id":"https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#primaryimage"},"keywords":"Consiliul Local Bacau,Cosmin Necula,Ovidiu Popovici,taxa salubritate bacau","articleSection":"Top Story","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#respond"]}]},{"@type":["Person"],"@id":"https://zdbc.ro/#/schema/person/0227c112b511e5306ac6cb26b4910d35","name":"Gabi MIHAI","image":{"@type":"ImageObject","@id":"https://zdbc.ro/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/832f7cae92f221da842843f4f22ec11a?s=96&d=mm&r=g","caption":"Gabi MIHAI"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/amp/" /><meta name="generator" content="AMP for WP 1.0.41"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacău &raquo; Reducerea cu 50% a taxei de salubritate, considerată ilegală de conducerea Primăriei. Hotărârea de Consiliu Local nu va intra deocamdată în vigoare" href="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/feed/" />
<link rel='stylesheet' id='gdpr_css-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-banner.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css_desktop-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-desktop-bottom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css_mobile-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-mobile-bottom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20191011' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://zdbc.ro/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zdbc.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='quads-style-css-css'  href='https://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=1.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.4' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 50%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://zdbc.ro/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.2' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (max-width:767px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (max-width:767px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10_widget, .quads-ad10_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10_widget, .quads-ad10_widget {display:none;}}

</style>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/gdpr-banner/js/gdpr-banner.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.18'></script>
<link rel='https://api.w.org/' href='https://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://wp.me/p67j2i-RRw' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

			<meta property="fb:pages" content="448757745163184" />
			<meta property="fb:pages" content="448757745163184" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>
<body class="post-template-default single single-post postid-207050 single-format-standard wp-featherlight-captions custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class="before-header widget-area"><div class="wrap"<section id="text-34" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://zdbc.ro/wp-content/uploads/2020/05/zdbc.ro_1280-x-200.gif"><img class="aligncenter size-full wp-image-207052" src="https://zdbc.ro/wp-content/uploads/2020/05/zdbc.ro_1280-x-200.gif" alt="" width="1280" height="200" /></a></p>
</div>
		</div></section>
</div></div><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secundar" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre"><span >Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact"><span >Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate"><span >Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/"><span >Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/"><span >Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/"><span >Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop"><span >Horoscop</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/"><span >Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://zdbc.ro/">Ziarul de Bacău</a></p><p class="site-description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://zdbc.ro/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Cauta pe acest website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://zdbc.ro/?s={s}"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106733"><a href="https://zdbc.ro/top-story/"><span >Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/"><span >Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="https://zdbc.ro/politica/"><span >Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/"><span >Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/"><span >Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/"><span >Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/"><span >Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/"><span >Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/"><span >Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">Ești aici: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/"><span class="breadcrumb-link-text-wrap">Acasă</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/top-story/"><span class="breadcrumb-link-text-wrap">Top Story</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Reducerea cu 50% a taxei de salubritate, considerată ilegală de conducerea Primăriei. Hotărârea de Consiliu Local nu va intra deocamdată în vigoare</div><article class="post-207050 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-consiliul-local-bacau tag-cosmin-necula tag-ovidiu-popovici tag-taxa-salubritate-bacau entry"><header class="entry-header"><h1 class="entry-title">Reducerea cu 50% a taxei de salubritate, considerată ilegală de conducerea Primăriei. Hotărârea de Consiliu Local nu va intra deocamdată în vigoare</h1>
<p class="entry-meta"><span class="entry-author"><a href="https://zdbc.ro/author/gabi-mihai/" class="entry-author-link" rel="author"><span class="entry-author-name">Gabi MIHAI</span></a></span> <time class="entry-time">4 mai 2020</time> <span class="entry-comments-link"><a href="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#comments">Un comentariu</a></span> </p><div class="shared-counts-wrap before_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="207050" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="207050" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div></header><div class="entry-content">
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.18 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>La ultima ședință a Consiliului Local Bacău a fost votat proiectul inițiat de liberali, privind aplicarea unor măsuri fiscale pentru persoanele fizice și juridice din municipiu. <a href="https://zdbc.ro/consilierii-pnl-propun-reducerea-taxei-de-salubritate/">Măsurile</a>, dintre care cea mai importantă este reducerea cu 50% a taxei pe salubritate, vizează sprijinirea populației și a agenților economici, loviți de efectele pandemiei de COVID-19. </p>



<div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23.jpg"><img data-attachment-id="201306" data-permalink="https://zdbc.ro/se-plateste-datoria-de-78-milioane-lei-de-la-insula-de-agrement-s-au-taiat-banii-de-strazi-gradinite-si-termie/necula-consiliul-local-bacau-07-octombrie-2019-23/" data-orig-file="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570444406&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Necula consiliul local bacau 07 octombrie 2019 (23)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23-610x343.jpg" src="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23.jpg" alt="" class="wp-image-201306" srcset="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23.jpg 880w, https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23-610x343.jpg 610w" sizes="(max-width: 880px) 100vw, 880px" /></a></figure></div>



<p>Hotărârea este însă considerată ilegală de conducerea Primăriei Bacău și ar putea să nu mai fie pusă în aplicare, decizia urmând a fi luată de juriștii din cadrul Prefecturii Bacău, cei care verifică legalitatea actelor administrative emise de UAT-urile din județ.&nbsp;</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.18 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:5px 5px 5px 5px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.18 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>




<p>Secretarul municipiului Bacău, Ovidiu Popovici, a confirmat pentru ZDBC.RO faptul că nu va contrasemna hotărârea și va notifica Prefectura vizavi de ilegalitatea acesteia. &#8222;Luni (4 mai, n.r.) voi redacta motivația și voi notifica Prefectura Bacău&#8221;, ne-a precizat secretarul Popovici.&nbsp;</p>



<h4>Ce motive invocă Primăria</h4>



<p>Primarul Cosmin Necula susține că există mai multe motive pentru care hotărârea ar fi ilegală, din punctul său de vedere. În primul rând aceasta a fost inițiată de consilierii locali. &#8222;Ei nu aveau calitatea legală să inițieze o astfel de hotărâre, legată de buget. Numai primarul poate avea inițiativa în cazul unei hotărâri de consiliu local cu impact bugetar&#8221;, a precizat Cosmin Necula pentru ZDBC.RO.&nbsp;</p>



<p>De asemenea, primarul Bacăului a atras atenția că taxa de salubritate a fost asumată la un anumit nivel în cadrul unui proiect cu fonduri europene, astfel fiind ilegală modificarea sa. Impactul măsurilor adoptate prin hotărârea de Consiliu Local ar fi de câteva milioane de lei la bugetul local.&nbsp;
</div><footer class="entry-footer"><div class="shared-counts-wrap after_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="207050" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="207050" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/top-story/" rel="category tag">Top Story</a></span> <span class="entry-tags">Etichete: <a href="https://zdbc.ro/tag/consiliul-local-bacau/" rel="tag">Consiliul Local Bacau</a>, <a href="https://zdbc.ro/tag/cosmin-necula/" rel="tag">Cosmin Necula</a>, <a href="https://zdbc.ro/tag/ovidiu-popovici/" rel="tag">Ovidiu Popovici</a>, <a href="https://zdbc.ro/tag/taxa-salubritate-bacau/" rel="tag">taxa salubritate bacau</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"><h3>Comentarii</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-140534">
	<article id="article-comment-140534">

		
		<header class="comment-header">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/87db33ff6e7816be3dd30402be4fba6c?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/87db33ff6e7816be3dd30402be4fba6c?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span class="comment-author-name">Mihai</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#comment-140534">4 mai 2020 la ora 11:36 am</a></time></p>		</header>

		<div class="comment-content">
			
			<p>Votati primarele nebula, pesedeaua si restul camarilei rosii si la urmatoarele alegeri si iar va dubleaza taxele si impozitele care se duc la ei, iar noi alegatorii nu vom vedea nimic in schimbul banilor dati, nici pe timp de criza cu economia pusa pe butuci. Nu de aia si-au marit salariile si pensiile, cum sa taie din taxele bacauanilor saraciti si mai mult de virusul asta si sa ramana bugetarimea si firmele de la partid  fara venituri babane?</p>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-140534" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('140534', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-140534-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-140534" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('140534', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-140534-down" style="font-size:12px; color:#990033;">0</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-140534' data-commentid="140534" data-postid="207050" data-belowelement="article-comment-140534" data-respondelement="respond" aria-label='Răspunde la Mihai'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='207050' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="02d94fc068" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="text-33" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/137950926255630/photos/a.137974509586605/3130430033674356/?type=3&amp;theater"><img class="aligncenter size-full wp-image-206105" src="https://zdbc.ro/wp-content/uploads/2020/03/FSC-COVID-banner-360x300-1.jpg" alt="" width="363" height="303" /></a></p>
</div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-207064 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-klaus-iohannis tag-stare-de-alerta tag-stare-de-urgenta entry"><a href="https://zdbc.ro/stare-de-alerta-din-15-mai-masurile-anuntate-de-presedintele-romaniei/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/07/klaus-iohannis-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="190914" data-permalink="https://zdbc.ro/renovarea-palatului-administrativ-din-bacau-mai-asteapta-presedintele-klaus-iohannis-a-sesizat-curtea-constitutionala-a-romaniei/klaus-iohannis-8/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/07/klaus-iohannis.jpg" data-orig-size="798,463" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="klaus iohannis" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/07/klaus-iohannis-300x174.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/07/klaus-iohannis-610x354.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/stare-de-alerta-din-15-mai-masurile-anuntate-de-presedintele-romaniei/">Stare de Alertă din 15 mai. Măsurile anunțate de Președintele României</a></h4></header></article><article class="post-207059 post type-post status-publish format-standard has-post-thumbnail category-mica-publicitate tag-anunt-de-mediu entry"><a href="https://zdbc.ro/anunt-de-mediu-proiectul-racordare-la-sacet-a-spitalului-judetean-bacau/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-80x80.jpg" class="entry-image attachment-post" alt="anunturi bacau" data-attachment-id="185782" data-permalink="https://zdbc.ro/anunturi-facebook/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook.jpg" data-orig-size="720,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="anunturi facebook" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-300x167.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-610x339.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/anunt-de-mediu-proiectul-racordare-la-sacet-a-spitalului-judetean-bacau/">Anunț de mediu &#8211; proiectul „Racordare la SACET a Spitalului Județean Bacău”</a></h4></header></article><article class="post-207056 post type-post status-publish format-standard has-post-thumbnail category-top-story entry"><a href="https://zdbc.ro/pot-incepe-testarile-laboratorul-pentru-testarea-covid-19-a-fost-operationalizat-la-sju-bacau/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/05/aparat-covid-spital-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="207057" data-permalink="https://zdbc.ro/pot-incepe-testarile-laboratorul-pentru-testarea-covid-19-a-fost-operationalizat-la-sju-bacau/aparat-covid-spital/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/05/aparat-covid-spital.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aparat-covid-spital" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/05/aparat-covid-spital-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/05/aparat-covid-spital-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/pot-incepe-testarile-laboratorul-pentru-testarea-covid-19-a-fost-operationalizat-la-sju-bacau/">Pot începe testările! Laboratorul pentru testarea Covid-19 a fost operaționalizat la SJU Bacău</a></h4></header></article><article class="post-207050 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-consiliul-local-bacau tag-cosmin-necula tag-ovidiu-popovici tag-taxa-salubritate-bacau entry"><a href="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="201306" data-permalink="https://zdbc.ro/se-plateste-datoria-de-78-milioane-lei-de-la-insula-de-agrement-s-au-taiat-banii-de-strazi-gradinite-si-termie/necula-consiliul-local-bacau-07-octombrie-2019-23/" data-orig-file="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone X&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1570444406&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Necula consiliul local bacau 07 octombrie 2019 (23)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2019/10/Necula-consiliul-local-bacau-07-octombrie-2019-23-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/">Reducerea cu 50% a taxei de salubritate, considerată ilegală de conducerea Primăriei. Hotărârea de Consiliu Local nu va intra deocamdată în vigoare</a></h4></header></article><article class="post-206836 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry"><a href="https://zdbc.ro/s-c-conextrust-s-a-face-angajari/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-80x80.jpg" class="entry-image attachment-post" alt="anunturi bacau" data-attachment-id="185782" data-permalink="https://zdbc.ro/anunturi-facebook/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook.jpg" data-orig-size="720,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="anunturi facebook" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-300x167.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-610x339.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/s-c-conextrust-s-a-face-angajari/">S.C. CONEXTRUST S.A. face angajări</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-206836 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/s-c-conextrust-s-a-face-angajari/">S.C. CONEXTRUST S.A. face angajări</a></h4><p class="entry-meta"><time class="entry-time">4 mai 2020</time> </p></header></article><article class="post-206832 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca-bacau entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-in-constructii-5/">Locuri de muncă în construcții</a></h4><p class="entry-meta"><time class="entry-time">30 aprilie 2020</time> </p></header></article><article class="post-206829 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-la-conextrust-s-a-7/">Locuri de muncă la CONEXTRUST S.A.</a></h4><p class="entry-meta"><time class="entry-time">28 aprilie 2020</time> </p></header></article><article class="post-205134 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/sc-angajeaza-dulgheri-si-fierari-betonisti-pentru-constructii-in-germania-8/">SC angajează dulgheri și fierari betoniști pentru construcții în Germania</a></h4><p class="entry-meta"><time class="entry-time">14 aprilie 2020</time> </p></header></article></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ion</span> la <a href="https://zdbc.ro/opt-angajati-ai-cora-bacau-au-avut-contact-cu-directorul-hipermarketului-confirmat-cu-covid-19-acestia-se-pot-intoarce-deja-la-munca/#comment-140538">Opt angajați ai CORA Bacău au avut contact cu directorul hipermarketului, confirmat cu COVID-19. Aceștia se pot întoarce deja la muncă</a></li><li class="recentcomments"><span class="comment-author-link">Ion</span> la <a href="https://zdbc.ro/pot-incepe-testarile-laboratorul-pentru-testarea-covid-19-a-fost-operationalizat-la-sju-bacau/#comment-140537">Pot începe testările! Laboratorul pentru testarea Covid-19 a fost operaționalizat la SJU Bacău</a></li><li class="recentcomments"><span class="comment-author-link">Mihai</span> la <a href="https://zdbc.ro/reducerea-cu-50-a-taxei-de-salubritate-ilegala/#comment-140534">Reducerea cu 50% a taxei de salubritate, considerată ilegală de conducerea Primăriei. Hotărârea de Consiliu Local nu va intra deocamdată în vigoare</a></li><li class="recentcomments"><span class="comment-author-link">Geanina</span> la <a href="https://zdbc.ro/pot-incepe-testarile-laboratorul-pentru-testarea-covid-19-a-fost-operationalizat-la-sju-bacau/#comment-140533">Pot începe testările! Laboratorul pentru testarea Covid-19 a fost operaționalizat la SJU Bacău</a></li><li class="recentcomments"><span class="comment-author-link"><a href="https://zdbc.ro" rel='external nofollow ugc' class='url'>Leo</a></span> la <a href="https://zdbc.ro/lucian-sova-fost-ministru-al-transporturilor-autostrada-brasov-bacau-a13-face-pasi-siguri-catre-materializare/#comment-140532">Lucian Șova, fost ministru al Transporturilor: Autostrada Brașov-Bacău (A13) face pași siguri către materializare</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://expresii-florale.ro" target="_blank" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div>
		</div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare</h3>
			<div class="textwidget"><p><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fspark.adobe.com%2Fpage%2FuzXdjjEu5OfPs%2F%3Ffbclid%3DIwAR11k5LXrv6Zod7izh6yvyEausFQ3_-7A66a8kSwsMdP_Zm7TA7OYK_2RKI&amp;h=AT0jv-UKaORT4vjXr2t3zfV5bITW9SOikurrntlMskERLxbSLwvJKvXPJ4uek-wHh3fKa5Uu1FQmNaaOurk0wDj-R_AZqszfF8z6p5fyxhU1TgVHQeWu1nRDyYli-xMSjFmm_ea43rE"><img class="aligncenter size-full wp-image-194968" src="https://zdbc.ro/wp-content/uploads/2019/02/banner-raport-2019-tudorita-lundu-deputat-.jpg" alt="" width="360" height="180" /></a><br />
<a href="https://spark.adobe.com/page/TYzPqelurV59Q/"><img class="aligncenter size-full wp-image-188588" src="https://zdbc.ro/wp-content/uploads/2019/02/banner-ionel-palar.jpg" alt="" width="720" height="300" /></a></p>
</div>
		</div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://zdbc.ro/locuri-de-munca/" target="_blank" title="Locuri de munca " rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2020 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="https://aghiuta.ro/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://simplenet.ro/">Simplenet Hosting</a></p></div></footer></div><script>
			jQuery(function() {
				var gaProperty = '';
				var disableStr = 'ga-disable-' + gaProperty;
				if (document.cookie.indexOf(disableStr + '=true') > -1) {
					window[disableStr] = true;
					jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
				}
			});
			function analytics_opt_out() {
				var gaProperty = '';
				var disableStr = 'ga-disable-' + gaProperty;
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
				jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
			}
			</script>
			<div id="gdpr_banner">
			<p>Ziarul de Bacău utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența ta. Te informăm că ne-am actualizat politicile cu cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie conform politicilor noastre:<a href="https://zdbc.ro/despre/politica-de-confidentialitate/"> Politica de confidențialitate</a> and <a href="https://zdbc.ro/despre-cookies/">Politica de colectare cookies</a> <button id="gdpr_accept">Accept</button></p></div>
<div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>

<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><link rel='stylesheet' id='jetpack-carousel-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"bfaeb1022e","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zdbc.ro\/wp-login.php?redirect_to=https%3A%2F%2Fzdbc.ro%2Freducerea-cu-50-a-taxei-de-salubritate-ilegala%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'90399490',post:'207050',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '207050' ]);
</script>
</body></html>


<!-- Cache Enabler by KeyCDN @ 04.05.2020 14:12:38 (html) -->