<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:url" content="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/" />

<title>Prefectul: „Neregulile primarului nu pot fi decontate de firme!” Primarul: „Demisia, domnule prefect! Nu știți legea!” - Ziarul de Bacău</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefectul: „Neregulile primarului nu pot fi decontate de firme!” Primarul: „Demisia, domnule prefect! Nu știți legea!” - Ziarul de Bacău" />
<meta property="og:description" content="Continuă polemica dintre prefectul Liviu Miroșeanu și primarul Cosmin Necula, pe tema licitației derulate de municipalitate pentru închirierea spațiilor de la Insula de Agrement din Bacău. Prefectul Liviu Miroșeanu a revenit asupra subiectului și a susținut că procedurile de organizare a licitațiilor pentru închirierea unor spații comerciale la Insula de Agrement vor trebui reluate, în &hellip;" />
<meta property="og:url" content="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/" />
<meta property="og:site_name" content="Ziarul de Bacău" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="Cosmin Necula" />
<meta property="article:tag" content="insula de agrement" />
<meta property="article:tag" content="Liviu Miroseanu" />
<meta property="article:section" content="Top Story" />
<meta property="article:published_time" content="2020-07-27T14:49:41+00:00" />
<meta property="article:modified_time" content="2020-07-27T14:51:15+00:00" />
<meta property="og:updated_time" content="2020-07-27T14:51:15+00:00" />
<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975.jpg" />
<meta property="og:image:secure_url" content="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="405" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Continuă polemica dintre prefectul Liviu Miroșeanu și primarul Cosmin Necula, pe tema licitației derulate de municipalitate pentru închirierea spațiilor de la Insula de Agrement din Bacău. Prefectul Liviu Miroșeanu a revenit asupra subiectului și a susținut că procedurile de organizare a licitațiilor pentru închirierea unor spații comerciale la Insula de Agrement vor trebui reluate, în [&hellip;]" />
<meta name="twitter:title" content="Prefectul: „Neregulile primarului nu pot fi decontate de firme!” Primarul: „Demisia, domnule prefect! Nu știți legea!” - Ziarul de Bacău" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zdbc.ro/#organization","name":"G&P News&Advertising SRL","url":"https://zdbc.ro/","sameAs":["https://www.facebook.com/ziaruldebacau","https://www.youtube.com/user/ziaruldebacau/","https://twitter.com/ziaruldebacau"],"logo":{"@type":"ImageObject","@id":"https://zdbc.ro/#logo","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2015/05/sigla-GP-NewsAdvertising-SRL.jpg","width":303,"height":300,"caption":"G&P News&Advertising SRL"},"image":{"@id":"https://zdbc.ro/#logo"}},{"@type":"WebSite","@id":"https://zdbc.ro/#website","url":"https://zdbc.ro/","name":"Ziarul de Bac\u0103u","inLanguage":"ro-RO","description":"Noi \u00ee\u021bi d\u0103m de\u0219teptarea","publisher":{"@id":"https://zdbc.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://zdbc.ro/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#primaryimage","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975.jpg","width":720,"height":405},{"@type":"WebPage","@id":"https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#webpage","url":"https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/","name":"Prefectul: \u201eNeregulile primarului nu pot fi decontate de firme!\u201d Primarul: \u201eDemisia, domnule prefect! Nu \u0219ti\u021bi legea!\u201d - Ziarul de Bac\u0103u","isPartOf":{"@id":"https://zdbc.ro/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#primaryimage"},"datePublished":"2020-07-27T14:49:41+00:00","dateModified":"2020-07-27T14:51:15+00:00","potentialAction":[{"@type":"ReadAction","target":["https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/"]}]},{"@type":"Article","@id":"https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#article","isPartOf":{"@id":"https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#webpage"},"author":{"@id":"https://zdbc.ro/#/schema/person/5971babbb6a4df648137cf8da79af9cc"},"headline":"Prefectul: \u201eNeregulile primarului nu pot fi decontate de firme!\u201d Primarul: \u201eDemisia, domnule prefect! Nu \u0219ti\u021bi legea!\u201d","datePublished":"2020-07-27T14:49:41+00:00","dateModified":"2020-07-27T14:51:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#webpage"},"publisher":{"@id":"https://zdbc.ro/#organization"},"image":{"@id":"https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#primaryimage"},"keywords":"Cosmin Necula,insula de agrement,Liviu Miroseanu","articleSection":"Top Story","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#respond"]}]},{"@type":["Person"],"@id":"https://zdbc.ro/#/schema/person/5971babbb6a4df648137cf8da79af9cc","name":"Ziarul de Bacau","image":{"@type":"ImageObject","@id":"https://zdbc.ro/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/5143adc9ae97a8ee6e3efd71c7fa9ab6?s=96&d=mm&r=g","caption":"Ziarul de Bacau"},"sameAs":["https://twitter.com/ziaruldebacau"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/amp/" /><meta name="generator" content="AMP for WP 1.0.41"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacău &raquo; Prefectul: „Neregulile primarului nu pot fi decontate de firme!” Primarul: „Demisia, domnule prefect! Nu știți legea!”" href="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/feed/" />
<link rel='stylesheet' id='gdpr_css-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-banner.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css_desktop-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-desktop-bottom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css_mobile-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-mobile-bottom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20191011' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://zdbc.ro/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zdbc.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='quads-style-css-css'  href='https://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=1.8.18' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.4' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 50%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://zdbc.ro/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.3' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (max-width:767px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (max-width:767px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10_widget, .quads-ad10_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10_widget, .quads-ad10_widget {display:none;}}

</style>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/gdpr-banner/js/gdpr-banner.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.18'></script>
<link rel='https://api.w.org/' href='https://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://wp.me/p67j2i-SAy' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

			<meta property="fb:pages" content="448757745163184" />
			<meta property="fb:pages" content="448757745163184" /><link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Cxense SATI script 2.0 begin -->
<script type=" text/javascript">
	window.cX = window.cX || {};
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1129570578084999587']);
	cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js">
</script>
<script type="text/javascript">
	(function(d, s, e, t) {
		e = d.createElement(s);
		e.type = 'text/java' + s;
		e.async = 'async';
		e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
		t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(e, t);
	})(document, 'script');
</script> <!-- Cxense SATI script 2.0 end -->
</head>

<div id="slotAnuntMobil" style="width:300px; margin:auto;">
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<div id="gpt-passback">
		<script>
			window.googletag = window.googletag || {
				cmd: []
			};
			googletag.cmd.push(function() {
				googletag.defineSlot('/22022118142/zdbc/300x250', [300, 250], 'gpt-passback').addService(googletag.pubads());
				googletag.enableServices();
				googletag.display('gpt-passback');
			});
		</script>
	</div>
</div>
<body class="post-template-default single single-post postid-209842 single-format-standard wp-featherlight-captions custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secundar" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre"><span >Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact"><span >Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate"><span >Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/"><span >Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/"><span >Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/"><span >Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop"><span >Horoscop</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/"><span >Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://zdbc.ro/">Ziarul de Bacău</a></p><p class="site-description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://zdbc.ro/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Cauta pe acest website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://zdbc.ro/?s={s}"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106733"><a href="https://zdbc.ro/top-story/"><span >Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/"><span >Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="https://zdbc.ro/politica/"><span >Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/"><span >Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/"><span >Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/"><span >Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/"><span >Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/"><span >Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/"><span >Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">Ești aici: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/"><span class="breadcrumb-link-text-wrap">Acasă</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/top-story/"><span class="breadcrumb-link-text-wrap">Top Story</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Prefectul: „Neregulile primarului nu pot fi decontate de firme!” Primarul: „Demisia, domnule prefect! Nu știți legea!”</div><article class="post-209842 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-cosmin-necula tag-insula-de-agrement tag-liviu-miroseanu entry"><header class="entry-header"><h1 class="entry-title">Prefectul: „Neregulile primarului nu pot fi decontate de firme!” Primarul: „Demisia, domnule prefect! Nu știți legea!”</h1>
<p class="entry-meta"><span class="entry-author"><a href="https://zdbc.ro/author/ziaruldebacau/" class="entry-author-link" rel="author"><span class="entry-author-name">Ziarul de Bacau</span></a></span> <time class="entry-time">27 iulie 2020</time> <span class="entry-comments-link"><a href="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#respond">Lasă un comentariu</a></span> </p><div class="shared-counts-wrap before_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="209842" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="209842" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div></header><div class="entry-content">
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.18 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>Continuă polemica dintre prefectul Liviu Miroșeanu și primarul Cosmin Necula, pe tema licitației derulate de municipalitate pentru închirierea spațiilor de la Insula de Agrement din Bacău.</p>



<figure class="wp-block-image size-full"><a href="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975.jpg"><img data-attachment-id="209843" data-permalink="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/primar-necula-prefect-miroseanu-bacau/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975.jpg" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595871938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="primar necula prefect miroseanu bacau" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975-610x343.jpg" src="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975.jpg" alt="" class="wp-image-209843" srcset="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975.jpg 720w, https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975-610x343.jpg 610w" sizes="(max-width: 720px) 100vw, 720px" /></a></figure>



<p>Prefectul Liviu Miroșeanu a revenit asupra <a rel="noreferrer noopener" aria-label="subiectului (opens in a new tab)" href="https://zdbc.ro/prefectul-miroseanu-cere-licitatie-cu-plic-inchis-pentru-spatiile-de-la-insula-de-agrement/" target="_blank">subiectului</a> și a susținut că procedurile de organizare a licitațiilor pentru închirierea unor spații comerciale la Insula de Agrement vor trebui reluate, în conformitate cu prevederile legale. </p>



<p>„De altfel, i-am atras atenția primarului Cosmin Necula să intre rapid în legalitate. În ceea ce privește garanțiile depuse de agenții economici care s-au înscris la licitații, îi atrag atenția primarului Necula să găsească urgent soluții pentru ca aceste sume să nu rămână blocate în conturile primăriei. Agenții economici nu au nicio vină, pentru că primarul Cosmin Necula nu cunoaște legea și nu trebuie să deconteze aceste nereguli. Le stau la dispoziție celor care s-au înscris la licitație și care se consideră nedreptățiți, în eforturile lor de a-și recupera aceste sume”, a afirmat Miroșeanu, într-un comunicat de presă. </p>
<!-- WP QUADS Content Ad Plugin v. 1.8.18 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.18 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>




<p>Domnul prefect de Bacău și candidat PNL
la primărie, urmând fără discernământ ordinele primite la partid, vrea să
blocheze procedura de licitație publică pentru închirierea teraselor de la
Insula de Agrement.</p>



<p>Domnule prefect, dacă tot v-a obligat
deputatul Palăr să candidați, încercați, cel puțin, să respectați legea și
părăsiți urgent funcția publică în care vă aflați! </p>



<p>Nu folosiți rolul de reprezentant al
guvernului pentru a aduce deservicii comunității noastre, blocând licitațiile
primăriei, licitații care vor oferi operatorilor economici o gură de aer iar
publicului o locație agreabilă pentru timpul liber.</p>



<p>Nu vă transformați într-o cucuvea
administrativă care se apucă de cobit atunci când marele constructor de clinici
private, domnul Palăr, simte că-i fuge pământul de sub picioare. </p>



<p>Să spui minciuni, domnule prefect, este
simplu, dar să răspunzi conform legii unor solicitări este mai greu! </p>



<p>Îmi cer scuze dacă am deranjat vreun
,,constructor penelist” căruia dvs. sau dl. Palăr poate i-ați promis diverse
spații și pe Insulă! Sau poate chiar dl. Palăr se gândește să-și diversifice
obiectul de activitate și să vândă și mici cu bere nu doar să livreze gogoși
în Parlament!</p>



<p>Dacă tot vorbim de legalitate, dle
prefect, nu ați văzut în comuna Hemeiuș cum se avântă, pofticioși ca niște
vulturi, anumiți oameni să pună mâna pe pășunea comunei?! ,,Anumiți” oameni
despre care gurile rele spun că ar face parte din anturajul PNL Bacău? Nu
vedeți nici intențiile de a se transforma în azil privat așezământul pentru
copiii și familii vulnerabile ,,SOS satele copiilor”?!</p>



<p>Lăsați minciunile și sesizările anonime
provenind de la stafful PNL, care poate este supărat că nu ,,pune mâna” pe vreo
locație de pe Insulă și dați-vă demisia dacă tot vreți campanie electorală!</p>



<p>Vă anunț că procedura de licitație este
transparentă, întocmită în conformitate cu dispozițiile legale. Cei peste 80 de
solicitanți ai caietelor de sarcini au primit răspunsuri la orice solicitare de
clarificări adresată primăriei.</p>



<p>Cetățenii Bacăului au văzut cu toții
aptitudinile dumneavoastră administrative – unele mediocre, dacă este să fim
indulgenți. Nu încercați cu tot dinadinsul să ne convingeți că lucrurile stau
altfel. </p>



<p>Să fii prefect și să nu obții nici un
leu pentru Municipiul Bacău de la propriul Guvern, să fii prefect și să nu faci
nimic pentru a se deschide traficul pe șoseaua de centură a orașului, să fii
prefect și să blochezi mai multe obiective pe care băcăuanii le așteaptă de ani
de zile, este de-a dreptul rușinos.</p>



<p>Vă asumați, dle prefect, faptul că
băcăuanii trebuie să suporte blocaje în trafic până când veți intra
dumneavoastră în campanie electorală și veți binevoi să tăiați panglica și să
dați drumul la circulație pe brațul vestic al centurii?</p>



<p>Vă atenționez să nu vă bateți joc de
cetățenii municipiului Bacău și de lucrări pentru care nu v-ați adus în vreun
fel contribuția! Dați-vă demisia dacă vreți campanie electorală! Este
inadmisibil ca funcția de prefect să devină o marionetă, la comanda lui Palăr
și a PNL Bacău.</p>



<p>PS: Stimați oameni politici, vă lansez o provocare: niciun politician, inclusiv de la PNL Bacău, să nu dețină spații direct sau prin intermediari pe Insula de Agrement!</p>



<h4>„Niciun politician, inclusiv de la PNL Bacău, să nu dețină spații direct sau prin intermediari pe Insula de Agrement!” </h4>



<p>În replică, primarul Cosmin Necula a lansat o propunere: „Niciun politician, inclusiv de la PNL Bacău, să nu dețină spații direct sau prin intermediari pe Insula de Agrement!”. Edilul l-a acuzat pe prefect, potențial contracandidat al său la alegerile locale ce urmează, că dorește să blocheze licitația pentru spațiile de la Insula de Agrement:</p>



<blockquote class="wp-block-quote"><p><strong>Demisia, domnule prefect! Nu știți legea!</strong></p><p>Domnul prefect de Bacău și candidat PNL la primărie, urmând fără discernământ ordinele primite la partid, vrea să blocheze procedura de licitație publică pentru închirierea teraselor de la Insula de Agrement.</p><p>Domnule prefect, dacă tot v-a obligat deputatul Palăr să candidați, încercați, cel puțin, să respectați legea și părăsiți urgent funcția publică în care vă aflați! Nu folosiți rolul de reprezentant al guvernului pentru a aduce deservicii comunității noastre, blocând licitațiile primăriei, licitații care vor oferi operatorilor economici o gură de aer iar publicului o locație agreabilă pentru timpul liber.</p><p>Nu vă transformați într-o cucuvea administrativă care se apucă de cobit atunci când marele constructor de clinici private, domnul Palăr, simte că-i fuge pământul de sub picioare. </p><p>Să spui minciuni, domnule prefect, este simplu, dar să răspunzi conform legii unor solicitări este mai greu! </p><p>Îmi cer scuze dacă am deranjat vreun ,,constructor penelist” căruia dvs. sau dl. Palăr poate i-ați promis diverse spații și pe Insulă! Sau poate chiar dl. Palăr se gândește să-și diversifice obiectul de activitate și să vândă și mici cu bere nu doar să livreze gogoși în Parlament!</p><p>Dacă tot vorbim de legalitate, dle prefect, nu ați văzut în comuna Hemeiuș cum se avântă, pofticioși ca niște vulturi, anumiți oameni să pună mâna pe pășunea comunei?! ,,Anumiți” oameni despre care gurile rele spun că ar face parte din anturajul PNL Bacău? Nu vedeți nici intențiile de a se transforma în azil privat așezământul pentru copii și familii vulnerabile ,,SOS satele copiilor”?!</p><p>Lăsați minciunile și sesizările anonime provenind de la stafful PNL, care poate este supărat că nu ,,pune mâna” pe vreo locație de pe Insulă și dați-vă demisia dacă tot vreți campanie electorală!</p><p>Vă anunț că procedura de licitație este transparentă, întocmită în conformitate cu dispozițiile legale. Cei peste 80 de solicitanți ai caietelor de sarcini au primit răspunsuri la orice solicitare de clarificări adresată primăriei.</p><p>Cetățenii Bacăului au văzut cu toții aptitudinile dumneavoastră administrative – unele mediocre, dacă este să fim indulgenți. Nu încercați cu tot dinadinsul să ne convingeți că lucrurile stau altfel. </p><p>Să fii prefect și să nu obții nici un leu pentru Municipiul Bacău de la propriul Guvern, să fii prefect și să nu faci nimic pentru a se deschide traficul pe șoseaua de centură a orașului, să fii prefect și să blochezi mai multe obiective pe care băcăuanii le așteaptă de ani de zile, este de-a dreptul rușinos.</p><p>Vă asumați, dle prefect, faptul că băcăuanii trebuie să suporte blocaje în trafic până când veți intra dumneavoastră în campanie electorală și veți binevoi să tăiați panglica și să dați drumul la circulație pe brațul vestic al centurii?</p><p>Vă atenționez să nu vă bateți joc de cetățenii municipiului Bacău și de lucrări pentru care nu v-ați adus în vreun fel contribuția! Dați-vă demisia dacă vreți campanie electorală! Este inadmisibil ca funcția de prefect să devină o marionetă, la comanda lui Palăr și a PNL Bacău.</p><p><strong>PS</strong>: Stimați oameni politici, vă lansez o provocare: niciun politician, inclusiv de la PNL Bacău, să nu dețină spații direct sau prin intermediari pe Insula de Agrement!</p></blockquote>

</div><footer class="entry-footer"><div class="shared-counts-wrap after_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="209842" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="209842" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/top-story/" rel="category tag">Top Story</a></span> <span class="entry-tags">Etichete: <a href="https://zdbc.ro/tag/cosmin-necula/" rel="tag">Cosmin Necula</a>, <a href="https://zdbc.ro/tag/insula-de-agrement/" rel="tag">insula de agrement</a>, <a href="https://zdbc.ro/tag/liviu-miroseanu/" rel="tag">Liviu Miroseanu</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='209842' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2409ebf717" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><div id="slotAnuntDesktop">
	
</div>
<!--START TAG MONITORIZARE-->
<script type="text/javascript" src="https://synocdn.com/js/syno_score_mipo.js"></script>
<script>
var ssObj = window.synoScore || (window.parent?window.parent.synoScore:0);
if(ssObj){
    ssObj.reportImp('78f547fc90ba1f45e7547922f3bf457e16b18464.png','1180496');
}
</script>
<!--SFARSIT TAG MONITORIZARE-->


<section id="text-33" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://admitere.ub.ro" target="_blank" rel="noopener noreferrer"><img class="aligncenter size-full wp-image-207140" src="https://zdbc.ro/wp-content/uploads/2020/05/Ziarul-de-Bacau_360x600px_ub20201.gif" alt="" width="360" height="600" /></a></p>
</div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-209851 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-compania-roserv-oil tag-gruia-stoica tag-rafo-onesti entry"><a href="https://zdbc.ro/de-la-371-milioane-la-6-milioane-dolari-omul-de-afaceri-gruia-stoica-a-cumparat-cu-maruntis-rafo-onesti/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/07/Gruia-Stoica-3-e1595863070900-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="209852" data-permalink="https://zdbc.ro/de-la-371-milioane-la-6-milioane-dolari-omul-de-afaceri-gruia-stoica-a-cumparat-cu-maruntis-rafo-onesti/gruia-stoica-3/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/07/Gruia-Stoica-3-e1595863070900.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gruia-Stoica-3" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/07/Gruia-Stoica-3-e1595863070900-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/07/Gruia-Stoica-3-e1595863070900-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/de-la-371-milioane-la-6-milioane-dolari-omul-de-afaceri-gruia-stoica-a-cumparat-cu-maruntis-rafo-onesti/">De la 371 milioane, la 6 milioane dolari! Omul de afaceri Gruia Stoica a cumpărat cu mărunțiș RAFO Oneşti</a></h4></header></article><article class="post-209842 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-cosmin-necula tag-insula-de-agrement tag-liviu-miroseanu entry"><a href="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="209843" data-permalink="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/primar-necula-prefect-miroseanu-bacau/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975.jpg" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1595871938&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="primar necula prefect miroseanu bacau" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/07/primar-necula-prefect-miroseanu-bacau-e1595861317975-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/prefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea/">Prefectul: „Neregulile primarului nu pot fi decontate de firme!” Primarul: „Demisia, domnule prefect! Nu știți legea!”</a></h4></header></article><article class="post-209840 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-coronavirus tag-coronavirus-bacau tag-covid-19 entry"><a href="https://zdbc.ro/coronavirus-bacau-imbolnaviri/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/04/ODAmaD00NDAmaGFzaD00Mjc1YmRhOTczNDJhNjNkMjZlNWRhMWI5YmI4ZTUzMw.thumb_-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="206489" data-permalink="https://zdbc.ro/cinci-cadre-medicale-din-judetul-bacau-infectate-cu-covid-19-pana-la-aceasta-data/odamad00ndamagfzad00mjc1ymrhotczndjhnjnkmjzlnwrhmwi5ymi4ztuzmw-thumb_/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/04/ODAmaD00NDAmaGFzaD00Mjc1YmRhOTczNDJhNjNkMjZlNWRhMWI5YmI4ZTUzMw.thumb_.jpg" data-orig-size="780,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/04/ODAmaD00NDAmaGFzaD00Mjc1YmRhOTczNDJhNjNkMjZlNWRhMWI5YmI4ZTUzMw.thumb_-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/04/ODAmaD00NDAmaGFzaD00Mjc1YmRhOTczNDJhNjNkMjZlNWRhMWI5YmI4ZTUzMw.thumb_-610x344.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/coronavirus-bacau-imbolnaviri/">Coronavirus în Bacău: În ultimele 24 de ore, au fost raportate 30 de îmbolnăviri</a></h4></header></article><article class="post-209837 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-consiliul-judetean-bacau tag-covid-19 tag-sorin-brasoveanu tag-spitalul-municipal-bacau entry"><a href="https://zdbc.ro/locuri-terapie-intensiva-spitalul-judetean-urgenta-bacau/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/07/ministrul-sanatatii-spitalul-municipal-e1593927048447-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="209107" data-permalink="https://zdbc.ro/creste-alarmant-numarul-pacientilor-cu-covid-19-internati-la-sju-bacau-dsp-intarzie-operationalizarea-spitalului-municipal/ministrul-sanatatii-spitalul-municipal/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/07/ministrul-sanatatii-spitalul-municipal-e1593927048447.jpg" data-orig-size="1200,676" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ministrul sanatatii spitalul municipal" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/07/ministrul-sanatatii-spitalul-municipal-e1593927048447-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/07/ministrul-sanatatii-spitalul-municipal-e1593927048447-610x344.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-terapie-intensiva-spitalul-judetean-urgenta-bacau/">Nu mai sunt locuri la terapie intensivă, în Spitalul Județean de Urgență Bacău. „Vom ajunge curând în blocaj în tot județul!”</a></h4></header></article><article class="post-209834 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-complexul-de-servicii-sociale-moinesti tag-coronavirus tag-covid-19 entry"><a href="https://zdbc.ro/focar-covid-azil-moinesti-coronavirus/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/07/complex-servicii-sociale-lucacesti-moinesti-e1595831326447-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="209833" data-permalink="https://zdbc.ro/complex-servicii-sociale-lucacesti-moinesti/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/07/complex-servicii-sociale-lucacesti-moinesti-e1595831326447.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="complex servicii sociale lucacesti moinesti" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/07/complex-servicii-sociale-lucacesti-moinesti-e1595831326447-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/07/complex-servicii-sociale-lucacesti-moinesti-e1595831326447-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/focar-covid-azil-moinesti-coronavirus/">Focar de COVID-19 la azilul din Moinești. Numărul „pozitivilor”, ținut secret</a></h4></header></article></div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.ctas.ro"><img class="aligncenter size-full wp-image-208361" src="https://zdbc.ro/wp-content/uploads/2020/06/GIF-A.-Saligny-2.gif" alt="" width="300" height="390" /></a></p>
</div>
		</div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-208521 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-constructii tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-in-constructii-21/">Locuri de muncă în construcții</a></h4><p class="entry-meta"><time class="entry-time">18 iulie 2020</time> </p></header></article><article class="post-208517 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-constructii tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-in-constructii-la-conextrust-sa-4/">Locuri de muncă în construcții, la Conextrust SA</a></h4><p class="entry-meta"><time class="entry-time">17 iulie 2020</time> </p></header></article><article class="post-208519 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-constructii tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-in-constructii-20/">Locuri de muncă în construcții</a></h4><p class="entry-meta"><time class="entry-time">16 iulie 2020</time> </p></header></article><article class="post-208514 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-constructii tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-in-constructii-19/">Locuri de muncă în construcții</a></h4><p class="entry-meta"><time class="entry-time">15 iulie 2020</time> </p></header></article></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Barbed Wire</span> la <a href="https://zdbc.ro/coronavirus-bacau-imbolnaviri/#comment-144521">Coronavirus în Bacău: În ultimele 24 de ore, au fost raportate 30 de îmbolnăviri</a></li><li class="recentcomments"><span class="comment-author-link">Veo</span> la <a href="https://zdbc.ro/coronavirus-bacau-imbolnaviri/#comment-144518">Coronavirus în Bacău: În ultimele 24 de ore, au fost raportate 30 de îmbolnăviri</a></li><li class="recentcomments"><span class="comment-author-link">AC</span> la <a href="https://zdbc.ro/coronavirus-bacau-imbolnaviri/#comment-144514">Coronavirus în Bacău: În ultimele 24 de ore, au fost raportate 30 de îmbolnăviri</a></li><li class="recentcomments"><span class="comment-author-link">Lupul sur</span> la <a href="https://zdbc.ro/prefectul-miroseanu-cere-licitatie-cu-plic-inchis-pentru-spatiile-de-la-insula-de-agrement/#comment-144513">Prefectul Miroșeanu cere licitație cu plic închis pentru spațiile de la Insula de Agrement</a></li><li class="recentcomments"><span class="comment-author-link">PHB</span> la <a href="https://zdbc.ro/coronavirus-bacau-imbolnaviri/#comment-144512">Coronavirus în Bacău: În ultimele 24 de ore, au fost raportate 30 de îmbolnăviri</a></li></ul></div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.stilimobil.ro/case-de-vanzare-iasi.html" title="Case Iasi">Case de vanzare Iasi</a></li>
<li><a href="https://www.totalsteel.ro/" title="porti metalice">Total Steel</a></li>

	</ul>
</div></section>

<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://expresii-florale.ro" target="_blank" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div>
		</div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare</h3>
			<div class="textwidget"><p><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fro.scribd.com%2Fdocument%2F467933221%2FDeputat-Tudori%25C8%259Ba-Lungu-Raport-2020%3Ffbclid%3DIwAR1EyPDd-tGTay_hIv3Ph9oDwRbZDfBDPBv2hAHsq7dv4NVkGE8I4bIT9tQ&amp;h=AT05lAGZ9rQM2mhH_pzL6TMnSbQyofbnFGI86wwdSzpHO41wTEuuKmjvtNCAgNf61hCrJpXL-mcOeoxX8YU0pxtahghIn8yv0TlGgRGMectXrYeRi2-VaEU7eLeLHp82BQnSt5ktw8s"><img class="aligncenter size-full wp-image-194968" src="https://zdbc.ro/wp-content/uploads/2019/02/banner-raport-2019-tudorita-lundu-deputat-.jpg" alt="" width="360" height="180" /></a><br />
<a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fro.scribd.com%2Fdocument%2F467933130%2FDeputatul-Ionel-Pal%25C4%2583r-Raport-2020%3Ffbclid%3DIwAR203xsOPb3Xd83Pth18W1WBILFH-Q1qK8edtxLqdvVtL4gq-OUTe3zyoyw&amp;h=AT05lAGZ9rQM2mhH_pzL6TMnSbQyofbnFGI86wwdSzpHO41wTEuuKmjvtNCAgNf61hCrJpXL-mcOeoxX8YU0pxtahghIn8yv0TlGgRGMectXrYeRi2-VaEU7eLeLHp82BQnSt5ktw8s"><img class="aligncenter size-full wp-image-188588" src="https://zdbc.ro/wp-content/uploads/2019/02/banner-ionel-palar.jpg" alt="" width="720" height="300" /></a></p>
</div>
		</div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://zdbc.ro/locuri-de-munca/" target="_blank" title="Locuri de munca " rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2020 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="https://aghiuta.ro/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://simplenet.ro/">Simplenet Hosting</a></p></div></footer></div><script>
			jQuery(function() {
				var gaProperty = '';
				var disableStr = 'ga-disable-' + gaProperty;
				if (document.cookie.indexOf(disableStr + '=true') > -1) {
					window[disableStr] = true;
					jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
				}
			});
			function analytics_opt_out() {
				var gaProperty = '';
				var disableStr = 'ga-disable-' + gaProperty;
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
				jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
			}
			</script>
			<div id="gdpr_banner">
			<p>Ziarul de Bacău utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența ta. Te informăm că ne-am actualizat politicile cu cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie conform politicilor noastre:<a href="https://zdbc.ro/despre/politica-de-confidentialitate/"> Politica de confidențialitate</a> and <a href="https://zdbc.ro/despre-cookies/">Politica de colectare cookies</a> <button id="gdpr_accept">Accept</button></p></div>
<div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>

<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div>
	<script>
		jQuery('.site-header').append('<button class="trigger-cautare"><span class="cauta">Caută</span></button>');
		jQuery(document).on("click", ".trigger-cautare", function() {
			jQuery("#search-10").toggleClass('active');
		});
	</script>
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"f2f2f2bfea","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zdbc.ro\/wp-login.php?redirect_to=https%3A%2F%2Fzdbc.ro%2Fprefectul-neregulile-primarului-nu-pot-fi-decontate-de-firme-primarul-demisia-domnule-prefect-nu-stiti-legea%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202031.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'90399490',post:'209842',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '209842' ]);
</script>
</body></html>


<!-- Cache Enabler by KeyCDN @ 27.07.2020 18:28:26 (html) -->