<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>PNL: „Ministerul Sănătății a dat bani pentru aparatul de testare COVID. Președintele CJ Bacău refuză să cumpere aparatură pentru ATI” - Ziarul de Bacău</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PNL: „Ministerul Sănătății a dat bani pentru aparatul de testare COVID. Președintele CJ Bacău refuză să cumpere aparatură pentru ATI” - Ziarul de Bacău" />
<meta property="og:description" content="Președintele Consiliului Județean (CJ) Bacău, Sorin Brașoveanu, a retras de pe ordinea de zi a ședinței de marți a CJ proiectul propus de Grupul consilierilor județeni PNL, prin care se dorea alocarea a 435.000 de lei, de la alte capitole bugetare, către achiziția de aparatură pentru Anestezie și Terapie Intensivă (A.T.I.). „Încercarea consilierilor liberali de &hellip;" />
<meta property="og:url" content="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/" />
<meta property="og:site_name" content="Ziarul de Bacău" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="Consiliul Judetean Bacau" />
<meta property="article:tag" content="PCR Real Time" />
<meta property="article:tag" content="PNL Bacau" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-04-02T08:46:07+00:00" />
<meta property="article:modified_time" content="2020-04-02T08:46:10+00:00" />
<meta property="og:updated_time" content="2020-04-02T08:46:10+00:00" />
<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2019/09/comitet-judetean-pentru-situatii-de-urgenta-prefectura-bacau-e1568815179912.jpg" />
<meta property="og:image:secure_url" content="https://zdbc.ro/wp-content/uploads/2019/09/comitet-judetean-pentru-situatii-de-urgenta-prefectura-bacau-e1568815179912.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Președintele Consiliului Județean (CJ) Bacău, Sorin Brașoveanu, a retras de pe ordinea de zi a ședinței de marți a CJ proiectul propus de Grupul consilierilor județeni PNL, prin care se dorea alocarea a 435.000 de lei, de la alte capitole bugetare, către achiziția de aparatură pentru Anestezie și Terapie Intensivă (A.T.I.). „Încercarea consilierilor liberali de [&hellip;]" />
<meta name="twitter:title" content="PNL: „Ministerul Sănătății a dat bani pentru aparatul de testare COVID. Președintele CJ Bacău refuză să cumpere aparatură pentru ATI” - Ziarul de Bacău" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="https://zdbc.ro/wp-content/uploads/2019/09/comitet-judetean-pentru-situatii-de-urgenta-prefectura-bacau-e1568815179912.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zdbc.ro/#organization","name":"G&P News&Advertising SRL","url":"https://zdbc.ro/","sameAs":["https://www.facebook.com/ziaruldebacau","https://www.youtube.com/user/ziaruldebacau/","https://twitter.com/ziaruldebacau"],"logo":{"@type":"ImageObject","@id":"https://zdbc.ro/#logo","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2015/05/sigla-GP-NewsAdvertising-SRL.jpg","width":303,"height":300,"caption":"G&P News&Advertising SRL"},"image":{"@id":"https://zdbc.ro/#logo"}},{"@type":"WebSite","@id":"https://zdbc.ro/#website","url":"https://zdbc.ro/","name":"Ziarul de Bac\u0103u","inLanguage":"ro-RO","description":"Noi \u00ee\u021bi d\u0103m de\u0219teptarea","publisher":{"@id":"https://zdbc.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://zdbc.ro/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#primaryimage","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2019/09/comitet-judetean-pentru-situatii-de-urgenta-prefectura-bacau-e1568815179912.jpg","width":880,"height":495},{"@type":"WebPage","@id":"https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#webpage","url":"https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/","name":"PNL: \u201eMinisterul S\u0103n\u0103t\u0103\u021bii a dat bani pentru aparatul de testare COVID. Pre\u0219edintele CJ Bac\u0103u refuz\u0103 s\u0103 cumpere aparatur\u0103 pentru ATI\u201d - Ziarul de Bac\u0103u","isPartOf":{"@id":"https://zdbc.ro/#website"},"inLanguage":"ro-RO","primaryImageOfPage":{"@id":"https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#primaryimage"},"datePublished":"2020-04-02T08:46:07+00:00","dateModified":"2020-04-02T08:46:10+00:00","potentialAction":[{"@type":"ReadAction","target":["https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/"]}]},{"@type":"Article","@id":"https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#article","isPartOf":{"@id":"https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#webpage"},"author":{"@id":"https://zdbc.ro/#/schema/person/5971babbb6a4df648137cf8da79af9cc"},"headline":"PNL: \u201eMinisterul S\u0103n\u0103t\u0103\u021bii a dat bani pentru aparatul de testare COVID. Pre\u0219edintele CJ Bac\u0103u refuz\u0103 s\u0103 cumpere aparatur\u0103 pentru ATI\u201d","datePublished":"2020-04-02T08:46:07+00:00","dateModified":"2020-04-02T08:46:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#webpage"},"publisher":{"@id":"https://zdbc.ro/#organization"},"image":{"@id":"https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#primaryimage"},"keywords":"Consiliul Judetean Bacau,PCR Real Time,PNL Bacau","articleSection":"Politica","inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#respond"]}]},{"@type":["Person"],"@id":"https://zdbc.ro/#/schema/person/5971babbb6a4df648137cf8da79af9cc","name":"Ziarul de Bacau","image":{"@type":"ImageObject","@id":"https://zdbc.ro/#authorlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/5143adc9ae97a8ee6e3efd71c7fa9ab6?s=96&d=mm&r=g","caption":"Ziarul de Bacau"},"sameAs":["https://twitter.com/ziaruldebacau"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/amp/" /><meta name="generator" content="AMP for WP 1.0.35"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacău &raquo; PNL: „Ministerul Sănătății a dat bani pentru aparatul de testare COVID. Președintele CJ Bacău refuză să cumpere aparatură pentru ATI”" href="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/feed/" />
<link rel='stylesheet' id='gdpr_css-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-banner.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css_desktop-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-desktop-bottom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css_mobile-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-mobile-bottom.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20191011' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://zdbc.ro/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zdbc.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='quads-style-css-css'  href='https://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=1.8.17' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.4' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 50%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://zdbc.ro/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.0' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (max-width:767px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (max-width:767px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10_widget, .quads-ad10_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10_widget, .quads-ad10_widget {display:none;}}

</style>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/gdpr-banner/js/gdpr-banner.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.17'></script>
<link rel='https://api.w.org/' href='https://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p67j2i-RDc' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

			<meta property="fb:pages" content="448757745163184" />
			<meta property="fb:pages" content="448757745163184" />

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style></head>
<body class="post-template-default single single-post postid-206162 single-format-standard wp-featherlight-captions custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secundar" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre"><span >Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact"><span >Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate"><span >Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/"><span >Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/"><span >Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/"><span >Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop"><span >Horoscop</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/"><span >Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://zdbc.ro/">Ziarul de Bacău</a></p><p class="site-description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://zdbc.ro/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Cauta pe acest website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://zdbc.ro/?s={s}"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106733"><a href="https://zdbc.ro/top-story/"><span >Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/"><span >Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106380"><a href="https://zdbc.ro/politica/"><span >Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/"><span >Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/"><span >Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/"><span >Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/"><span >Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/"><span >Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/"><span >Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">Ești aici: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/"><span class="breadcrumb-link-text-wrap">Acasă</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/politica/"><span class="breadcrumb-link-text-wrap">Politica</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> PNL: „Ministerul Sănătății a dat bani pentru aparatul de testare COVID. Președintele CJ Bacău refuză să cumpere aparatură pentru ATI”</div><article class="post-206162 post type-post status-publish format-standard has-post-thumbnail category-politica tag-consiliul-judetean-bacau tag-pcr-real-time tag-pnl-bacau entry"><header class="entry-header"><h1 class="entry-title">PNL: „Ministerul Sănătății a dat bani pentru aparatul de testare COVID. Președintele CJ Bacău refuză să cumpere aparatură pentru ATI”</h1>
<p class="entry-meta"><span class="entry-author"><a href="https://zdbc.ro/author/ziaruldebacau/" class="entry-author-link" rel="author"><span class="entry-author-name">Ziarul de Bacau</span></a></span> <time class="entry-time">2 aprilie 2020</time> <span class="entry-comments-link"><a href="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#respond">Lasă un comentariu</a></span> </p><div class="shared-counts-wrap before_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="206162" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="206162" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div></header><div class="entry-content">
<!-- WP QUADS Content Ad Plugin v. 1.8.17 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.17 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>Președintele Consiliului Județean (CJ) Bacău, Sorin Brașoveanu, a retras de pe ordinea de zi a ședinței de marți a CJ proiectul propus de Grupul consilierilor județeni PNL, prin care se dorea alocarea a 435.000 de lei, de la alte capitole bugetare, către achiziția de aparatură pentru Anestezie și Terapie Intensivă (A.T.I.). „Încercarea consilierilor liberali de a introduce această măsură, ca amendament la modificarea bugetului județului, s-a izbit de un nou refuz din partea președintelui și a majorității PSD din consiliul județean”, susține PNL Bacău, într-un comunicat de presă. </p>
<!-- WP QUADS Content Ad Plugin v. 1.8.17 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.17 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>




<div class="wp-block-image"><figure class="aligncenter size-full"><img data-attachment-id="205712" data-permalink="https://zdbc.ro/consilierii-judeteni-pnl-bacau-propun-suplimentarea-bugetului-spitalului-judetean-de-urgenta/fotocj1/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/03/FotoCJ1.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Consiliul Judetean Bacau" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/03/FotoCJ1-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/03/FotoCJ1-610x343.jpg" src="https://zdbc.ro/wp-content/uploads/2020/03/FotoCJ1.jpg" alt="" class="wp-image-205712" srcset="https://zdbc.ro/wp-content/uploads/2020/03/FotoCJ1.jpg 880w, https://zdbc.ro/wp-content/uploads/2020/03/FotoCJ1-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2020/03/FotoCJ1-610x343.jpg 610w, https://zdbc.ro/wp-content/uploads/2020/03/FotoCJ1-768x432.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" /></figure></div>



<blockquote class="wp-block-quote"><p>În contextul actual, în care secțiile ATI din spitalele băcăuane sunt subdimensionate, iar numărul cazurilor care vor avea nevoie de asistență va crește, considerăm că PSD și Sorin Brașoveanu dau dovadă de un comportament iresponsabil și politicianist și sfidează nevoile reale ale comunității. În buna tradiție a PSD, doar minciuna și ipocrizia concurează cu epidemia! Altfel, PSD ar fi recunoscut că a primit de la Ministerul Sănătății 432.000 de lei, pentru achiziționarea unui aparat de testare PCR-Real Time, pe care Consiliul Județean s-a lăudat că îl cumpără din resurse proprii și din donații de la mediul de afaceri. Realitatea, și nu minciuna pesedistă, este că ministerul a alocat fonduri, care au fost incluse în bugetul județului Bacău, iar investiția pentru aparatul de testare COVID-19 va fi realizată din banii acordați de la guvern!  </p>
<!-- WP QUADS Content Ad Plugin v. 1.8.17 -->
<div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:5px 5px 5px 5px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.17 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
</blockquote>



<p>sursa: comunicat de presă PNL Bacău
</div><footer class="entry-footer"><div class="shared-counts-wrap after_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="206162" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="206162" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/politica/" rel="category tag">Politica</a></span> <span class="entry-tags">Etichete: <a href="https://zdbc.ro/tag/consiliul-judetean-bacau/" rel="tag">Consiliul Judetean Bacau</a>, <a href="https://zdbc.ro/tag/pcr-real-time/" rel="tag">PCR Real Time</a>, <a href="https://zdbc.ro/tag/pnl-bacau/" rel="tag">PNL Bacau</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='206162' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c748de4f22" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="text-33" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/137950926255630/photos/a.137974509586605/3130430033674356/?type=3&amp;theater"><img class="aligncenter size-full wp-image-206105" src="https://zdbc.ro/wp-content/uploads/2020/03/FSC-COVID-banner-360x300-1.jpg" alt="" width="363" height="303" /></a></p>
</div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-206167 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-caminul-de-batrani tag-primaria-onesti entry"><a href="https://zdbc.ro/se-inchide-azilul-batrani-onesti-rudele-chemate-urgenta/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2013/10/ones.centrul-social-e1585824699565-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="142117" data-permalink="https://zdbc.ro/s-a-deschis-centrul-pentru-varstnici-din-onesti/ones-centrul-social/" data-orig-file="https://zdbc.ro/wp-content/uploads/2013/10/ones.centrul-social-e1585824699565.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;DSC-W17&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1317635856&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.9&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="onesti centrul social slobozia azil batrani" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2013/10/ones.centrul-social-e1585824699565-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2013/10/ones.centrul-social-e1585824699565-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/se-inchide-azilul-batrani-onesti-rudele-chemate-urgenta/">Ultima oră! Se închide azilul de bătrâni din Onești. Rudele sunt chemate de urgență</a></h4></header></article><article class="post-206164 post type-post status-publish format-standard has-post-thumbnail category-actualitate tag-coronavirus-bacau entry"><a href="https://zdbc.ro/a-crescut-numarul-pacientilor-diagnosticati-cu-noul-coronavirus-in-judetul-bacau/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/03/izoleta-1-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="205666" data-permalink="https://zdbc.ro/un-nou-caz-de-coronavirus-in-bacau-un-barbat-intors-din-spania-testat-pozitiv/izoleta-2/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/03/izoleta-1.jpg" data-orig-size="760,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="izoleta" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/03/izoleta-1-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/03/izoleta-1-610x344.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/a-crescut-numarul-pacientilor-diagnosticati-cu-noul-coronavirus-in-judetul-bacau/">A crescut numărul pacienților diagnosticați cu noul coronavirus, în județul Bacău</a></h4></header></article><article class="post-206162 post type-post status-publish format-standard has-post-thumbnail category-politica tag-consiliul-judetean-bacau tag-pcr-real-time tag-pnl-bacau entry"><a href="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2019/09/comitet-judetean-pentru-situatii-de-urgenta-prefectura-bacau-e1568815179912-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="200697" data-permalink="https://zdbc.ro/prefectul-valentin-ivancea-cere-plan-de-masuri-dupa-avariile-la-apa-sa-nu-mai-intervenim-pompieristic/comitet-judetean-pentru-situatii-de-urgenta-prefectura-bacau/" data-orig-file="https://zdbc.ro/wp-content/uploads/2019/09/comitet-judetean-pentru-situatii-de-urgenta-prefectura-bacau-e1568815179912.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="comitet judetean pentru situatii de urgenta prefectura bacau" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2019/09/comitet-judetean-pentru-situatii-de-urgenta-prefectura-bacau-e1568815179912-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2019/09/comitet-judetean-pentru-situatii-de-urgenta-prefectura-bacau-e1568815179912-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/pnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati/">PNL: „Ministerul Sănătății a dat bani pentru aparatul de testare COVID. Președintele CJ Bacău refuză să cumpere aparatură pentru ATI”</a></h4></header></article><article class="post-206159 post type-post status-publish format-standard has-post-thumbnail category-actualitate entry"><a href="https://zdbc.ro/continua-programul-de-dezinfectie-a-scarilor-de-bloc-vezi-pe-ce-strazi-actioneaza-astazi-echipele-primariei/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/04/dezinfectie-primarie-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="206160" data-permalink="https://zdbc.ro/continua-programul-de-dezinfectie-a-scarilor-de-bloc-vezi-pe-ce-strazi-actioneaza-astazi-echipele-primariei/dezinfectie-primarie/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/04/dezinfectie-primarie.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dezinfectie-primarie" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/04/dezinfectie-primarie-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/04/dezinfectie-primarie-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/continua-programul-de-dezinfectie-a-scarilor-de-bloc-vezi-pe-ce-strazi-actioneaza-astazi-echipele-primariei/">Continuă programul de dezinfecție a scărilor de bloc. Vezi pe ce străzi acționează astăzi echipele Primăriei</a></h4></header></article><article class="post-206156 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-deces-coronavirus entry"><a href="https://zdbc.ro/s-a-ingregistrat-al-patrulea-deces-din-cauza-coronavirusului-in-bacau/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/03/deces-coronavirus-e1585286668306-80x80.jpg" class="entry-image attachment-post" alt="" data-attachment-id="205861" data-permalink="https://zdbc.ro/al-doilea-deces-din-judetul-bacau-batrana-din-moinesti-internata-la-iasi-a-fost-rapusa-de-coronavirus/deces-coronavirus/" data-orig-file="https://zdbc.ro/wp-content/uploads/2020/03/deces-coronavirus-e1585286668306.jpg" data-orig-size="646,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deces coronavirus" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2020/03/deces-coronavirus-e1585286668306-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2020/03/deces-coronavirus-e1585286668306-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/s-a-ingregistrat-al-patrulea-deces-din-cauza-coronavirusului-in-bacau/">S-a îngregistrat al patrulea deces din cauza coronavirusului, în Bacău</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-205116 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/dulgheri-si-fierari-betonisti-pentru-constructii-in-germania-4/">Dulgheri și fierari betoniști pentru construcții în Germania</a></h4><p class="entry-meta"><time class="entry-time">2 aprilie 2020</time> </p></header></article><article class="post-205114 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/sc-angajeaza-dulgheri-si-fierari-betonisti-pentru-constructii-in-germania-5/">SC angajează dulgheri și fierari betoniști pentru construcții în Germania</a></h4><p class="entry-meta"><time class="entry-time">1 aprilie 2020</time> </p></header></article><article class="post-205112 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/dulgheri-si-fierari-betonisti-pentru-constructii-germania/">Dulgheri și fierari betoniști pentru construcții Germania</a></h4><p class="entry-meta"><time class="entry-time">31 martie 2020</time> </p></header></article><article class="post-205110 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/sc-angajeaza-dulgheri-si-fierari-betonisti-pentru-constructii-in-germania-4/">SC angajează dulgheri și fierari betoniști pentru construcții în Germania</a></h4><p class="entry-meta"><time class="entry-time">30 martie 2020</time> </p></header></article></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ko</span> la <a href="https://zdbc.ro/bugetar-pe-timp-de-criza-cat-muncesc-angajatii-institutiilor-bacauane-si-cum-le-sunt-afectate-salariile/#comment-138931">Bugetar, pe timp de criză! Cât muncesc angajații instituțiilor băcăuane și cum le sunt afectate salariile</a></li><li class="recentcomments"><span class="comment-author-link">ciuma galbena</span> la <a href="https://zdbc.ro/s-a-ingregistrat-al-patrulea-deces-din-cauza-coronavirusului-in-bacau/#comment-138930">S-a îngregistrat al patrulea deces din cauza coronavirusului, în Bacău</a></li><li class="recentcomments"><span class="comment-author-link">ko</span> la <a href="https://zdbc.ro/primarul-cosmin-necula-despre-reducerea-taxelor/#comment-138929">Primarul Cosmin Necula, despre reducerea taxelor și impozitelor locale: &#8222;Din acești bani ducem lupta împotriva COVID-19. Lăsați ipocrizia!&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">ingineru</span> la <a href="https://zdbc.ro/spitalul-judetean-urgenta-bacau-acuza-pnl/#comment-138928">Spitalul Județean de Urgență Bacău acuză PNL că dezinformează. „Necesarul real este de  2,25 milioane euro, nu putem refolosi mănuși, măști, halate, botoși!”</a></li><li class="recentcomments"><span class="comment-author-link">Terinte Elena Cristina</span> la <a href="https://zdbc.ro/continua-programul-de-dezinfectie-a-scarilor-de-bloc-vezi-pe-ce-strazi-actioneaza-astazi-echipele-primariei/#comment-138927">Continuă programul de dezinfecție a scărilor de bloc. Vezi pe ce străzi acționează astăzi echipele Primăriei</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://expresii-florale.ro" target="_blank" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div>
		</div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare</h3>
			<div class="textwidget"><p><a href="https://l.facebook.com/l.php?u=https%3A%2F%2Fspark.adobe.com%2Fpage%2FuzXdjjEu5OfPs%2F%3Ffbclid%3DIwAR11k5LXrv6Zod7izh6yvyEausFQ3_-7A66a8kSwsMdP_Zm7TA7OYK_2RKI&amp;h=AT0jv-UKaORT4vjXr2t3zfV5bITW9SOikurrntlMskERLxbSLwvJKvXPJ4uek-wHh3fKa5Uu1FQmNaaOurk0wDj-R_AZqszfF8z6p5fyxhU1TgVHQeWu1nRDyYli-xMSjFmm_ea43rE"><img class="aligncenter size-full wp-image-194968" src="https://zdbc.ro/wp-content/uploads/2019/02/banner-raport-2019-tudorita-lundu-deputat-.jpg" alt="" width="360" height="180" /></a><br />
<a href="https://spark.adobe.com/page/TYzPqelurV59Q/"><img class="aligncenter size-full wp-image-188588" src="https://zdbc.ro/wp-content/uploads/2019/02/banner-ionel-palar.jpg" alt="" width="720" height="300" /></a></p>
</div>
		</div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult" rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://zdbc.ro/locuri-de-munca/" target="_blank" title="Locuri de munca " rel="noopener noreferrer"><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2020 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="https://aghiuta.ro/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://simplenet.ro/">Simplenet Hosting</a></p></div></footer></div><script>
			jQuery(function() {
				var gaProperty = '';
				var disableStr = 'ga-disable-' + gaProperty;
				if (document.cookie.indexOf(disableStr + '=true') > -1) {
					window[disableStr] = true;
					jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
				}
			});
			function analytics_opt_out() {
				var gaProperty = '';
				var disableStr = 'ga-disable-' + gaProperty;
				document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
				window[disableStr] = true;
				jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
			}
			</script>
			<div id="gdpr_banner">
			<p>Ziarul de Bacău utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența ta. Te informăm că ne-am actualizat politicile cu cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie conform politicilor noastre:<a href="https://zdbc.ro/despre/politica-de-confidentialitate/"> Politica de confidențialitate</a> and <a href="https://zdbc.ro/despre-cookies/">Politica de colectare cookies</a> <button id="gdpr_accept">Accept</button></p></div>
<div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>

<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><link rel='stylesheet' id='jetpack-carousel-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"d40e54e36b","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zdbc.ro\/wp-login.php?redirect_to=https%3A%2F%2Fzdbc.ro%2Fpnl-ministerul-sanatatii-a-dat-bani-pentru-aparatul-de-testare-covid-presedintele-cj-bacau-refuza-sa-cumpere-aparatura-pentru-ati%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='https://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'90399490',post:'206162',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '206162' ]);
</script>
</body></html>


<!-- Cache Enabler by KeyCDN @ 02.04.2020 14:40:08 (html) -->