<!DOCTYPE html> <html lang="ro-RO"> <head > <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1" /> <title>Moștenitoarea imperiului DEDEMAN renunță la job-ul de la stat. Ce salariu avea Karina Pavăl - Ziarul de Bacău</title> <link rel="canonical" href="https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/" /> <meta property="og:locale" content="ro_RO" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Moștenitoarea imperiului DEDEMAN renunță la job-ul de la stat. Ce salariu avea Karina Pavăl - Ziarul de Bacău" /> <meta property="og:description" content="Conpet Ploiești, transportatorul național de țiței, a anunțat marți că fiica acționarului principal al rețelei de magazine Dedeman, Karina Pavăl, a renunțat la mandatul de membru al Consiliului de Administrație al companiei. Este vorba despre funcția pe care a obținut-o pe când ea avea doar 24 de ani. „Societatea Conpet aduce la cunoştinţa acţionarilor şi &hellip;" /> <meta property="og:url" content="https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/" /> <meta property="og:site_name" content="Ziarul de Bacău" /> <meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" /> <meta property="article:tag" content="CONPET" /> <meta property="article:tag" content="Dedeman" /> <meta property="article:tag" content="Karina Pavăl" /> <meta property="article:section" content="Top Story" /> <meta property="article:published_time" content="2019-06-05T04:43:34+00:00" /> <meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842.jpg" /> <meta property="og:image:secure_url" content="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842.jpg" /> <meta property="og:image:width" content="768" /> <meta property="og:image:height" content="432" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Conpet Ploiești, transportatorul național de țiței, a anunțat marți că fiica acționarului principal al rețelei de magazine Dedeman, Karina Pavăl, a renunțat la mandatul de membru al Consiliului de Administrație al companiei. Este vorba despre funcția pe care a obținut-o pe când ea avea doar 24 de ani. „Societatea Conpet aduce la cunoştinţa acţionarilor şi [&hellip;]" /> <meta name="twitter:title" content="Moștenitoarea imperiului DEDEMAN renunță la job-ul de la stat. Ce salariu avea Karina Pavăl - Ziarul de Bacău" /> <meta name="twitter:site" content="@ziaruldebacau" /> <meta name="twitter:image" content="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842.jpg" /> <meta name="twitter:creator" content="@ziaruldebacau" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zdbc.ro/#organization","name":"G&P News&Advertising SRL","url":"https://zdbc.ro/","sameAs":["https://www.facebook.com/ziaruldebacau","https://www.youtube.com/user/ziaruldebacau/","https://twitter.com/ziaruldebacau"],"logo":{"@type":"ImageObject","@id":"https://zdbc.ro/#logo","url":"https://zdbc.ro/wp-content/uploads/2015/05/sigla-GP-NewsAdvertising-SRL.jpg","width":303,"height":300,"caption":"G&P News&Advertising SRL"},"image":{"@id":"https://zdbc.ro/#logo"}},{"@type":"WebSite","@id":"https://zdbc.ro/#website","url":"https://zdbc.ro/","name":"Ziarul de Bac\u0103u","publisher":{"@id":"https://zdbc.ro/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://zdbc.ro/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/#webpage","url":"https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/","inLanguage":"ro-RO","name":"Mo\u0219tenitoarea imperiului DEDEMAN renun\u021b\u0103 la job-ul de la stat. Ce salariu avea Karina Pav\u0103l - Ziarul de Bac\u0103u","isPartOf":{"@id":"https://zdbc.ro/#website"},"image":{"@type":"ImageObject","@id":"https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/#primaryimage","url":"https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842.jpg","width":768,"height":432},"primaryImageOfPage":{"@id":"https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/#primaryimage"},"datePublished":"2019-06-05T04:43:34+00:00","dateModified":"2019-06-05T04:43:34+00:00"},{"@type":"Article","@id":"https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/#article","isPartOf":{"@id":"https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/#webpage"},"author":{"@id":"https://zdbc.ro/author/ziaruldebacau/#author","name":"Ziarul de Bacau"},"publisher":{"@id":"https://zdbc.ro/#organization"},"headline":"Mo\u0219tenitoarea imperiului DEDEMAN renun\u021b\u0103 la job-ul de la stat. Ce salariu avea Karina Pav\u0103l","datePublished":"2019-06-05T04:43:34+00:00","dateModified":"2019-06-05T04:43:34+00:00","commentCount":0,"mainEntityOfPage":"https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/#webpage","image":{"@id":"https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/#primaryimage"},"keywords":"CONPET,Dedeman,Karina Pav\u0103l","articleSection":"Top Story"},{"@type":"Person","@id":"https://zdbc.ro/author/ziaruldebacau/#author","name":"Ziarul de Bacau","image":{"@type":"ImageObject","@id":"https://zdbc.ro/#personlogo","url":"https://secure.gravatar.com/avatar/5143adc9ae97a8ee6e3efd71c7fa9ab6?s=96&d=mm&r=g","caption":"Ziarul de Bacau"},"sameAs":["https://twitter.com/ziaruldebacau"]}]}</script> <link rel="amphtml" href="https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/amp/" /><meta name="generator" content="AMP for WP 0.9.97.54"/><link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux" href="https://zdbc.ro/feed/" /> <link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" /> <link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacău &raquo; Moștenitoarea imperiului DEDEMAN renunță la job-ul de la stat. Ce salariu avea Karina Pavăl" href="https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/feed/" /> <link rel='stylesheet' id='jquery.fancybox-css' href='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' /> <link rel='stylesheet' id='gdpr_css-css' href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-banner.css?ver=1.0.0' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_related-posts-css' href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20190204' type='text/css' media='all' /> <link rel='stylesheet' id='zdbc-theme-css' href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' /> <link rel='stylesheet' id='scriptlesssocialsharing-css' href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.0.1' type='text/css' media='all' /> <style id='scriptlesssocialsharing-inline-css' type='text/css'> .scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 50%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } } </style> <link rel='stylesheet' id='wp-polls-css' href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' /> <style id='wp-polls-inline-css' type='text/css'> .wp-polls .pollbar { margin: 1px; font-size: 6px; line-height: 8px; height: 8px; background: #cc0000; border: 1px solid #000000; } </style> <link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' /> <link rel='stylesheet' id='dashicons-css' href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' /> <link rel='stylesheet' id='wordads-css' href='https://zdbc.ro/wp-content/plugins/jetpack/modules/wordads/css/style.css?ver=2015-12-18' type='text/css' media='all' /> <style id='quads-styles-inline-css' type='text/css'> @media only screen and (min-width:1140px){#quads-ad1, .quads-ad1 {display:none;}} @media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1, .quads-ad1 {display:none;}} @media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}} @media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}} @media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}} @media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}} @media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}} @media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}} @media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}} @media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}} @media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7, .quads-ad7 {display:none;}} @media only screen and (max-width:767px){#quads-ad7, .quads-ad7 {display:none;}} @media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}} @media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}} @media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9, .quads-ad9 {display:none;}} @media only screen and (max-width:767px){#quads-ad9, .quads-ad9 {display:none;}} @media only screen and (min-width:1140px){#quads-ad10, .quads-ad10 {display:none;}} @media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10, .quads-ad10 {display:none;}} @media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}} @media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}} @media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}} @media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}} @media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}} @media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}} @media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget, .quads-ad4_widget {display:none;}} @media only screen and (max-width:767px){#quads-ad4_widget, .quads-ad4_widget {display:none;}} @media only screen and (min-width:1140px){#quads-ad5_widget, .quads-ad5_widget {display:none;}} @media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5_widget, .quads-ad5_widget {display:none;}} @media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9_widget, .quads-ad9_widget {display:none;}} @media only screen and (max-width:767px){#quads-ad9_widget, .quads-ad9_widget {display:none;}} @media only screen and (min-width:1140px){#quads-ad10_widget, .quads-ad10_widget {display:none;}} @media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10_widget, .quads-ad10_widget {display:none;}} </style> <script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/gdpr-banner/js/gdpr-banner.js?ver=1.0.0'></script> <script type='text/javascript'> /* <![CDATA[ */ var related_posts_js_options = {"post_heading":"h4"}; /* ]]> */ </script> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.5'></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script> <![endif]--> <link rel='https://api.w.org/' href='https://zdbc.ro/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> <meta name="generator" content="WordPress 4.9.10" /> <link rel='shortlink' href='https://wp.me/p67j2i-PvZ' /> <style type="text/css" media="screen"> .ckrating_highly_rated {background-color:#FFFFCC !important;} .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;} .ckrating_hotly_debated {background-color:#FFF0F5 !important;} </style> <script type="text/javascript"> jQuery(document).ready(function($){ var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]'); select.attr('rel', 'fancybox'); select.fancybox(); }); </script> <script type="text/javascript">//<![CDATA[ function external_links_in_new_windows_loop() { if (!document.links) { document.links = document.getElementsByTagName('a'); } var change_link = false; var force = ''; var ignore = ''; for (var t=0; t<document.links.length; t++) { var all_links = document.links[t]; change_link = false; if(document.links[t].hasAttribute('onClick') == false) { // forced if the address starts with http (or also https), but does not link to the current domain if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) { // alert('Changeda '+all_links.href); change_link = true; } if(force != '' && all_links.href.search(force) != -1) { // forced // alert('force '+all_links.href); change_link = true; } if(ignore != '' && all_links.href.search(ignore) != -1) { // alert('ignore '+all_links.href); // ignored change_link = false; } if(change_link == true) { // alert('Changed '+all_links.href); document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;'); document.links[t].removeAttribute('target'); } } } } // Load function external_links_in_new_windows_load(func) { var oldonload = window.onload; if (typeof window.onload != 'function'){ window.onload = func; } else { window.onload = function(){ oldonload(); func(); } } } external_links_in_new_windows_load(external_links_in_new_windows_loop); //]]></script> <link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" /> <style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style> <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script type="text/javascript"> var __ATA_PP = { pt: 1, ht: 2, tn: 'zdbc2017', amp: false, siteid: 90399490, consent: 0 }; var __ATA = __ATA || {}; __ATA.cmd = __ATA.cmd || []; __ATA.criteo = __ATA.criteo || {}; __ATA.criteo.cmd = __ATA.criteo.cmd || []; </script> <link rel='dns-prefetch' href='//s.pubmine.com' /> <link rel='dns-prefetch' href='//x.bidswitch.net' /> <link rel='dns-prefetch' href='//static.criteo.net' /> <link rel='dns-prefetch' href='//ib.adnxs.com' /> <link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /> <link rel='dns-prefetch' href='//bidder.criteo.com' /> <link rel='dns-prefetch' href='//cas.criteo.com' /> <link rel='dns-prefetch' href='//gum.criteo.com' /> <link rel='dns-prefetch' href='//ads.pubmatic.com' /> <link rel='dns-prefetch' href='//gads.pubmatic.com' /> <link rel='dns-prefetch' href='//tpc.googlesyndication.com' /> <link rel='dns-prefetch' href='//ad.doubleclick.net' /> <link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <script async type="text/javascript" src="//s.pubmine.com/head.js"></script></head> <body class="post-template-default single single-post postid-198027 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="before-header widget-area"><div class="wrap" <section id="adswidget10-quick-adsense-reloaded-2" class="widget quads-ad10_widget"><div class="widget-wrap"><div id="quads-ad10_widget"><a href=" https://www.hollandcontracting.ro" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2019/04/webbannerROmob-1.jpg"></a></div></div></section> <section id="adswidget9-quick-adsense-reloaded-2" class="widget quads-ad9_widget"><div class="widget-wrap"><div id="quads-ad9_widget"><a href="https://www.hollandcontracting.ro" target="_blank"><img src=" https://zdbc.ro/wp-content/uploads/2019/04/webbannerRO2-1.jpg"></a></div></div></section> </div></div><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Sari la continut</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li> <li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li> <li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li> <li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li> <li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li> <li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li> <li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li> <li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/" itemprop="url"><span itemprop="name">Locuri de muncă</span></a></li> </ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://zdbc.ro/">Ziarul de Bacău</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://zdbc.ro/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5cf76ab19e1a24.04661578">Caută pe acest website</label><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5cf76ab19e1a24.04661578" placeholder="Caută pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta itemprop="target" content="https://zdbc.ro/?s={s}"></form></div></section> </div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106733"><a href="https://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li> <li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li> <li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="https://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li> <li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li> <li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li> <li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li> <li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li> <li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li> <li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/" itemprop="url"><span itemprop="name">Anunțuri</span></a></li> </ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Ești aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://zdbc.ro/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Acasă</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://zdbc.ro/top-story/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Top Story</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> Moștenitoarea imperiului DEDEMAN renunță la job-ul de la stat. Ce salariu avea Karina Pavăl</div><article class="post-198027 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-conpet tag-dedeman tag-karina-paval entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Moștenitoarea imperiului DEDEMAN renunță la job-ul de la stat. Ce salariu avea Karina Pavăl</h1> <p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://zdbc.ro/author/ziaruldebacau/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Ziarul de Bacau</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2019-06-05T07:43:34+00:00">5 iunie 2019</time> <span class="entry-comments-link"><a href="https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/#respond">Lasă un comentariu</a></span> </p></header><div class="entry-content" itemprop="text"><p>Conpet Ploiești, transportatorul național de țiței, a anunțat marți că fiica acționarului principal al rețelei de magazine Dedeman, Karina Pavăl, a renunțat la mandatul de membru al Consiliului de Administrație al companiei. Este vorba despre funcția pe care a obținut-o pe când ea avea doar 24 de ani.</p> <div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false"> var quads_screen_width = document.body.clientWidth; if ( quads_screen_width >= 1140 ) { /* desktop monitors */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); }if ( quads_screen_width >= 1024 && quads_screen_width < 1140 ) { /* tablet landscape */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); }</script> </div> <figure id="attachment_191420" style="width: 768px" class="wp-caption aligncenter"><a href="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842.jpg"><img data-attachment-id="191420" data-permalink="https://zdbc.ro/karina-paval-fiica-si-nepoata-proprietarilor-dedeman-a-terminat-studiile-la-cambridge-si-a-fost-numita-administrator-al-conpet/karina-paval-si-dragos-paval/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842.jpg" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="karina paval si dragos paval" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842-610x343.jpg" class="size-full wp-image-191420" src="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842.jpg" alt="" width="768" height="432" srcset="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842.jpg 768w, https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842-610x343.jpg 610w" sizes="(max-width: 768px) 100vw, 768px" /></a><figcaption class="wp-caption-text">Foto Facebook &#8211; Cambridge</figcaption></figure> <p>„Societatea Conpet aduce la cunoştinţa acţionarilor şi investitorilor faptul că în data de 4 iunie 2019, în temeiul art. 37.7 din contractul de mandat încheiat în data de 22 august 2018 cu Conpet, Pavăl Karina a notificat societatea cu privire la decizia de a renunţa la mandatul de membru al Consiliului de Administraţie din cauze neimputabile părţilor. După împlinirea termenului de 30 zile de la data comunicării acestei decizii, doamna Pavăl Karina nu va mai deţine calitatea de administrator al societăţii Conpet”, reiese dintr-un comunicat al companiei Conpet Ploiești , transmis marţi Bursei de Valori Bucureşti (BVB).</p> <div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false"> var quads_screen_width = document.body.clientWidth; if ( quads_screen_width >= 768 && quads_screen_width < 1024 ) { /* tablet portrait */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); }if ( quads_screen_width < 768 ) { /* phone */ document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>'); (adsbygoogle = window.adsbygoogle || []).push({}); }</script> </div> <p>Potrivit Adevărul, Karina Pavăl, în vârstă de 25 de ani, este fiica lui Dragoş Pavăl, principalul acţionar al companiei Dedeman, cel mai mare retailer de bricolaj din România.</p> <p>În august 2018, Karina Pavăl a fost numită în consiliul de administraţie al Conpet, pe când ea avea doar 24 de ani. Karina Pavăl a fost propusă să facă parte din Consiliul de Administrație chiar de către firma Dedeman, care deţinea la acel moment 7,4% din Conpet, notează sursa citată.</p> <p>Indemnizaţia fixă lunară brută a administratorilor era în 2018 de 13.022 lei, conform unui raport publicat de Conpet pe site-ul Bursei de Valori Bucureşti (BVB). <div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:3px;"> <div id="SC_TBlock_650898" class="SC_TBlock">loading...</div> <script type="text/javascript"> (sc_adv_out = window.sc_adv_out || []).push({ id : "650898", domain : "n.ads3-adnow.com" }); </script> <script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script> </div> </div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/top-story/" rel="category tag">Top Story</a></span> <span class="entry-tags">Etichete: <a href="https://zdbc.ro/tag/conpet/" rel="tag">CONPET</a>, <a href="https://zdbc.ro/tag/dedeman/" rel="tag">Dedeman</a>, <a href="https://zdbc.ro/tag/karina-paval/" rel="tag">Karina Pavăl</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' > </div> </article><h2 class="screen-reader-text">Reader Interactions</h2> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/#respond" style="display:none;">Anulează răspunsul</a></small></h3> <form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p> <p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p> <p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p> <p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='198027' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /> </p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e923a34428" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="146"/></p> </form> </div> </main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="text-25" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><a href="http://bacauairport.ro/"><img class="aligncenter size-full wp-image-187695" src="https://zdbc.ro/wp-content/uploads/2019/03/Webp.net-gifmaker-1.gif" alt="" width="360" height="300" /></a></p> </div> </div></section> <section id="text-29" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><a href="http://admitere.ub.ro/"><img class="aligncenter size-full wp-image-187695" src="https://zdbc.ro/wp-content/uploads/2019/05/UB_banner-UB_ziarul-de-bacau_360x600px.gif" alt="" width="360" height="300" /></a></p> </div> </div></section> <section id="text-30" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><a href="https://www.bm-cat.ro/roadshow-caterpillar/"><img class="aligncenter size-full wp-image-197919" src="https://zdbc.ro/wp-content/uploads/2019/05/banner-360x300px1.gif" alt="" width="360" height="300" /></a></p> </div> </div></section> <section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3> <article class="post-198029 post type-post status-publish format-standard has-post-thumbnail category-actualitate tag-cancer-col-uterin tag-medici-de-familie tag-vaccin entry"><a href="https://zdbc.ro/parintii-pot-cere-vaccinul-impotriva-cancerului-de-col-uterin-pentru-fetite-de-la-medicii-de-familie/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2014/04/even.vaccin23-e1536901847675-80x80.jpg" class="entry-image attachment-post" alt="" itemprop="image" data-attachment-id="154614" data-permalink="https://zdbc.ro/a-inceput-saptamana-europeana-a-vaccinarii/even-vaccin23/" data-orig-file="https://zdbc.ro/wp-content/uploads/2014/04/even.vaccin23-e1536901847675.jpg" data-orig-size="897,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP PhotoSmart C945 (V01.68)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1129894792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.73&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.01111&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="even.vaccin23" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2014/04/even.vaccin23-e1536901847675-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2014/04/even.vaccin23-e1536901847675-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/parintii-pot-cere-vaccinul-impotriva-cancerului-de-col-uterin-pentru-fetite-de-la-medicii-de-familie/">Părinții pot cere vaccinul împotriva cancerului de col uterin, pentru fetițe, de la medicii de familie</a></h4></header></article><article class="post-198027 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-conpet tag-dedeman tag-karina-paval entry"><a href="https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842-80x80.jpg" class="entry-image attachment-post" alt="" itemprop="image" data-attachment-id="191420" data-permalink="https://zdbc.ro/karina-paval-fiica-si-nepoata-proprietarilor-dedeman-a-terminat-studiile-la-cambridge-si-a-fost-numita-administrator-al-conpet/karina-paval-si-dragos-paval/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842.jpg" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="karina paval si dragos paval" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/08/karina-paval-si-dragos-paval-e1539973869842-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/mostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval/">Moștenitoarea imperiului DEDEMAN renunță la job-ul de la stat. Ce salariu avea Karina Pavăl</a></h4></header></article><article class="post-198032 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-cimitirul-valea-uzului tag-constantin-avram tag-declaratie-politica entry"><a href="https://zdbc.ro/deputatul-constantin-avram-alde-critica-extremismul-maghiar-si-actiunile-provocatoare-din-cimitirul-valea-uzului/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/03/declaratie-deputat-constantin-avram-80x80.jpg" class="entry-image attachment-post" alt="" itemprop="image" data-attachment-id="187463" data-permalink="https://zdbc.ro/deputatul-constantin-avram-alde-declaratie-politica-despre-situatia-dramatica-a-pensionarilor-executati-silit/declaratie-deputat-constantin-avram/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/03/declaratie-deputat-constantin-avram.jpg" data-orig-size="474,260" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1521379229&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="declaratie deputat constantin avram" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/03/declaratie-deputat-constantin-avram-300x165.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/03/declaratie-deputat-constantin-avram.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/deputatul-constantin-avram-alde-critica-extremismul-maghiar-si-actiunile-provocatoare-din-cimitirul-valea-uzului/">Deputatul Constantin Avram (ALDE) critică „extremismul maghiar” și „acțiunile provocatoare” din cimitirul Valea Uzului</a></h4></header></article><article class="post-198016 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-catelusa-omorata tag-crima tag-cruzime-animale entry"><a href="https://zdbc.ro/imagini-socante-i-au-luat-catelusa-din-curte-si-au-casapit-o-cu-toporul-totul-a-fost-surprins-pe-camerele-de-luat-vederi/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2019/06/video-catel-e1559677209657-80x80.jpg" class="entry-image attachment-post" alt="" itemprop="image" data-attachment-id="198019" data-permalink="https://zdbc.ro/imagini-socante-i-au-luat-catelusa-din-curte-si-au-casapit-o-cu-toporul-totul-a-fost-surprins-pe-camerele-de-luat-vederi/video-catel/" data-orig-file="https://zdbc.ro/wp-content/uploads/2019/06/video-catel-e1559677209657.jpg" data-orig-size="628,352" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Gabriel Mihai&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1559687442&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="video catel" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2019/06/video-catel-e1559677209657-300x168.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2019/06/video-catel-e1559677209657-610x342.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/imagini-socante-i-au-luat-catelusa-din-curte-si-au-casapit-o-cu-toporul-totul-a-fost-surprins-pe-camerele-de-luat-vederi/">IMAGINI ȘOCANTE! I-au luat cățelușa din curte și au căsăpit-o cu toporul. Totul a fost surprins pe camerele de luat vederi</a></h4></header></article><article class="post-198009 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-cimitirul-valea-uzului entry"><a href="https://zdbc.ro/prefectura-bacau-cere-anularea-hotararii-prin-care-primaria-darmanesti-si-a-insusit-ilegal-cimitirul-valea-uzului/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2019/05/cimitir-maghiar-e1556701387340-80x80.jpg" class="entry-image attachment-post" alt="cimitir darmanesti" itemprop="image" data-attachment-id="197117" data-permalink="https://zdbc.ro/scandal-la-granita-judetelor-bacau-si-harghita-cruci-ortodoxe-intr-un-cimitir-militar-maghiar/cimitir-maghiar/" data-orig-file="https://zdbc.ro/wp-content/uploads/2019/05/cimitir-maghiar-e1556701387340.jpg" data-orig-size="700,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cimitir maghiar" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2019/05/cimitir-maghiar-e1556701387340-300x168.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2019/05/cimitir-maghiar-e1556701387340-610x342.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/prefectura-bacau-cere-anularea-hotararii-prin-care-primaria-darmanesti-si-a-insusit-ilegal-cimitirul-valea-uzului/">Prefectura Bacău cere anularea hotărârii prin care Primăria Dărmănești și-a însușit ilegal cimitirul Valea Uzului</a></h4></header></article></div></section> <section id="text-18" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><a href="http://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p> </div> </div></section> <section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-197836 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca tag-primaria-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/concurs-director-executiv-directia-tehnica-primaria-municipiului-bacau/">Concurs: Director Executiv – Direcția Tehnică Primăria Municipiului Bacău</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-28T13:28:35+00:00">28 mai 2019</time> </p></header></article><article class="post-197624 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-primaria-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/locuri-de-munca-la-directia-salubrizare-agrement-parcuri-primaria-municipiului-bacau/">Locuri de muncă la Direcţia Salubrizare Agrement Parcuri &#8211; Primăria Municipiului Bacău</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-22T18:29:14+00:00">22 mai 2019</time> </p></header></article><article class="post-197354 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca tag-primaria-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/concurs-pentru-postul-de-director-la-directia-salubrizare-agrement-parcuri-primaria-bacau/">Concurs pentru postul de director la Direcția Salubrizare, Agrement, Parcuri &#8211; Primăria Bacău</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-05-14T11:38:34+00:00">14 mai 2019</time> </p></header></article><article class="post-197022 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/locuri-de-munca-la-directia-salubrizare-agrement-parcuri-municipiul-bacau/">Locuri de muncă la Direcția Salubrizare Agrement Parcuri &#8211; municipiul Bacău</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2019-04-24T09:32:25+00:00">24 aprilie 2019</time> </p></header></article></div></section> <section id="text-27" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" /></a></p> </div> </div></section> <section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3> <ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cioaie</span> la <a href="https://zdbc.ro/controale-la-primaria-darmanesti-garda-de-mediu-adis-si-apele-romane-ancheteaza-daca-s-au-aruncat-deseuri-in-albia-raului/#comment-127292">Controale la Primăria Dărmănești! Garda de Mediu, ADIS și Apele Române anchetează dacă s-au aruncat deșeuri în albia râului</a></li><li class="recentcomments"><span class="comment-author-link">Drojdie</span> la <a href="https://zdbc.ro/controale-la-primaria-darmanesti-garda-de-mediu-adis-si-apele-romane-ancheteaza-daca-s-au-aruncat-deseuri-in-albia-raului/#comment-127288">Controale la Primăria Dărmănești! Garda de Mediu, ADIS și Apele Române anchetează dacă s-au aruncat deșeuri în albia râului</a></li><li class="recentcomments"><span class="comment-author-link">Blabla</span> la <a href="https://zdbc.ro/imagini-socante-i-au-luat-catelusa-din-curte-si-au-casapit-o-cu-toporul-totul-a-fost-surprins-pe-camerele-de-luat-vederi/#comment-127287">IMAGINI ȘOCANTE! I-au luat cățelușa din curte și au căsăpit-o cu toporul. Totul a fost surprins pe camerele de luat vederi</a></li><li class="recentcomments"><span class="comment-author-link">Diana</span> la <a href="https://zdbc.ro/imagini-socante-i-au-luat-catelusa-din-curte-si-au-casapit-o-cu-toporul-totul-a-fost-surprins-pe-camerele-de-luat-vederi/#comment-127286">IMAGINI ȘOCANTE! I-au luat cățelușa din curte și au căsăpit-o cu toporul. Totul a fost surprins pe camerele de luat vederi</a></li><li class="recentcomments"><span class="comment-author-link">Fix</span> la <a href="https://zdbc.ro/rezultatele-finale-alegeri-europarlamentare-pnl-a-obtinut-10-mandate-psd-9-mandate-alianta-2020-usr-plus-8-mandate/#comment-127282">Rezultatele finale alegeri europarlamentare: PNL a obţinut 10 mandate, PSD &#8211; 9 mandate, Alianţa 2020 USR-PLUS &#8211; 8 mandate</a></li></ul></div></section> <section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3> <ul class='xoxo blogroll'> <li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li> </ul> </div></section> <section id="text-15" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><a href="http://expresii-florale.ro" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div> </div></section> <section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare PNL</h3> <div class="textwidget"><p><a href="https://www.facebook.com/Tudorita-Lungu-1775234046042208/"><img class="aligncenter size-full wp-image-188588" src="https://zdbc.ro/wp-content/uploads/2019/06/Ziarul-de-Bacau-360x360-px-01.jpg" alt="" width="720" height="300" /></a><br /> <a href="https://spark.adobe.com/page/TYzPqelurV59Q/"><img class="aligncenter size-full wp-image-188588" src="https://zdbc.ro/wp-content/uploads/2019/02/banner-ionel-palar.jpg" alt="" width="720" height="300" /></a></p> </div> </div></section> </aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div> </div></section> </div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div> </div></section> </div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap"> <div class="textwidget"><a href="https://zdbc.ro/locuri-de-munca/" target="_blank" title="Locuri de munca "><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a> </div> </div></section> </div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2019 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="https://aghiuta.ro/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://simplenet.io/">Accelerated by Simplenet</a></p></div></footer></div><script> jQuery(function() { var gaProperty = ''; var disableStr = 'ga-disable-' + gaProperty; if (document.cookie.indexOf(disableStr + '=true') > -1) { window[disableStr] = true; jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking"); } }); function analytics_opt_out() { var gaProperty = ''; var disableStr = 'ga-disable-' + gaProperty; document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; window[disableStr] = true; jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking"); } </script> <div id="gdpr_banner"> <p>Ziarul de Bacău utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența ta. Te informăm că ne-am actualizat politicile cu cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie conform politicilor noastre:<a href="https://zdbc.ro/despre/politica-de-confidentialitate/"> Politica de confidențialitate</a> and <a href="https://zdbc.ro/despre-cookies/">Politica de colectare cookies</a> <button id="gdpr_accept">Accept</button></p></div> <div style="text-align:center;"> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-55784836-1', 'auto'); ga('send', 'pageview'); </script> <a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a> <a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a> </div><link rel='stylesheet' id='jetpack-carousel-css' href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' /> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.9.10'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script> <script type='text/javascript'> /* <![CDATA[ */ var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"}; /* ]]> */ </script> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script> <script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script> <script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10'></script> <script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.10.1'></script> <script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.10.1'></script> <script type='text/javascript'> /* <![CDATA[ */ var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"}; /* ]]> */ </script> <script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script> <script type='text/javascript'> /* <![CDATA[ */ var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"03eea777c5","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Vitez\u0103 de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zdbc.ro\/wp-login.php?redirect_to=https%3A%2F%2Fzdbc.ro%2Fmostenitoarea-imperiului-dedeman-renunta-la-job-ul-de-la-stat-ce-salariu-avea-karina-paval%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"}; /* ]]> */ </script> <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script> <script async="async" type='text/javascript' src='https://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script> <script type='text/javascript'> _stq = window._stq || []; _stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'90399490',post:'198027',tz:'3',srv:'zdbc.ro'} ]); _stq.push([ 'clickTrackerInit', '90399490', '198027' ]); </script> </body></html> 

<!-- Cache Enabler by KeyCDN @ 05.06.2019 10:09:37 (html) -->