<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Deputatul Ionel Palăr critică Guvernul Dăncilă pentru că amână introducerea Roșiei Montane în Patrimoniul UNESCO - Ziarul de Bacau</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://zdbc.ro/deputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco/" />
<link rel="publisher" href="https://plus.google.com/+ziaruldebacau/posts"/>
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deputatul Ionel Palăr critică Guvernul Dăncilă pentru că amână introducerea Roșiei Montane în Patrimoniul UNESCO - Ziarul de Bacau" />
<meta property="og:description" content="Retragerea dosarului Roșia Montana, obiectiv ce urma să fie inclus în Patrimoniul Mondial UNESCO, ca urmare a deciziei Guvernului Dăncilă, a creat o situație incalificabilă la cea de a 42-a sesiune a Comitetului pentru Patrimoniul Mondial UNESCO de la Bahrain. Guvernul României a călcat în picioare întreaga muncă a specialiștilor care au realizat un dosar &hellip;" />
<meta property="og:url" content="https://zdbc.ro/deputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco/" />
<meta property="og:site_name" content="Ziarul de Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="Ionel Palar" />
<meta property="article:tag" content="Rosia Montana" />
<meta property="article:tag" content="UNESCO" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2018-07-03T08:28:16+03:00" />
<meta property="article:modified_time" content="2018-07-03T08:40:19+03:00" />
<meta property="og:updated_time" content="2018-07-03T08:40:19+03:00" />
<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau.jpg" />
<meta property="og:image:secure_url" content="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="506" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Retragerea dosarului Roșia Montana, obiectiv ce urma să fie inclus în Patrimoniul Mondial UNESCO, ca urmare a deciziei Guvernului Dăncilă, a creat o situație incalificabilă la cea de a 42-a sesiune a Comitetului pentru Patrimoniul Mondial UNESCO de la Bahrain. Guvernul României a călcat în picioare întreaga muncă a specialiștilor care au realizat un dosar [&hellip;]" />
<meta name="twitter:title" content="Deputatul Ionel Palăr critică Guvernul Dăncilă pentru că amână introducerea Roșiei Montane în Patrimoniul UNESCO - Ziarul de Bacau" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/zdbc.ro\/","sameAs":["https:\/\/www.facebook.com\/ziaruldebacau","https:\/\/plus.google.com\/+ziaruldebacau\/posts","https:\/\/twitter.com\/ziaruldebacau"],"@id":"#organization","name":"G&P News&Advertising SRL","logo":"http:\/\/zdbc.ro\/wp-content\/uploads\/2015\/05\/sigla-GP-NewsAdvertising-SRL.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacau &raquo; Deputatul Ionel Palăr critică Guvernul Dăncilă pentru că amână introducerea Roșiei Montane în Patrimoniul UNESCO" href="https://zdbc.ro/deputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco/feed/" />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-banner.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=2.0.1' type='text/css' media='screen' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 33.333333333333%; }@media only screen and (min-width: 800px) { .scriptlesssocialsharing-buttons .sss-name { position: relative; height: auto; width: auto; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (max-width:767px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}

</style>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/gdpr-banner/js/gdpr-banner.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p67j2i-Nrf' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>


<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-190045 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li>
<li id="menu-item-106352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106352"><a href="https://zdbc.ro/utile/vremea-bacau/" itemprop="url"><span itemprop="name">Vremea in Bacau</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/" itemprop="url"><span itemprop="name">Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://zdbc.ro/">Ziarul de Bacau</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://zdbc.ro/" role="search"><meta itemprop="target" content="https://zdbc.ro/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5b3b241098f873.14739068">Caută ceva</label><input itemprop="query-input" type="search" name="s" id="searchform-5b3b241098f873.14739068" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare" /></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106733"><a href="https://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106380"><a href="https://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/" itemprop="url"><span itemprop="name">Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Sunteţi aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://zdbc.ro/" itemprop="item"><span itemprop="name">Acasa</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://zdbc.ro/politica/" itemprop="item"><span itemprop="name">Politica</span></a></span> <span aria-label="breadcrumb separator">/</span> Deputatul Ionel Palăr critică Guvernul Dăncilă pentru că amână introducerea Roșiei Montane în Patrimoniul UNESCO</div><article class="post-190045 post type-post status-publish format-standard has-post-thumbnail category-politica tag-ionel-palar tag-rosia-montana tag-unesco entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Deputatul Ionel Palăr critică Guvernul Dăncilă pentru că amână introducerea Roșiei Montane în Patrimoniul UNESCO</h1>
<p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://zdbc.ro/author/ziaruldebacau/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Ziarul de Bacau</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2018-07-03T08:28:16+00:00">3 iulie 2018</time> <span class="entry-comments-link"><a href="https://zdbc.ro/deputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco/#respond">Lasă un comentariu</a></span> </p></header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>Retragerea dosarului Roșia Montana, obiectiv ce urma să fie inclus în Patrimoniul Mondial UNESCO, ca urmare a deciziei Guvernului Dăncilă, a creat o situație incalificabilă la cea de a 42-a sesiune a Comitetului pentru Patrimoniul Mondial UNESCO de la Bahrain. </p>
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>Guvernul României a călcat în picioare întreaga muncă a specialiștilor care au realizat un dosar articulat, apreciat de experții ICOMOS, organism ce analizează dosarele pentru UNESCO, și care au recomandat includerea Roșia Montana atât în Lista Patrimoniului Mondial, cât și în lista monumentelor de patrimoniu aflate în pericol. <br />
<a href="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau.jpg"><img data-attachment-id="190053" data-permalink="https://zdbc.ro/deputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco/ionel-palar-deputat-pnl-bacau/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ionel Palar deputat pnl bacau" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau-610x343.jpg" src="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau.jpg" alt="" width="900" height="506" class="aligncenter size-full wp-image-190053" srcset="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau.jpg 900w, https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau-610x343.jpg 610w" sizes="(max-width: 900px) 100vw, 900px" /></a><br />
Într-o acțiune fără precedent, îndreptată practic împotriva intereselor României, Guvernul Dăncilă a propus retragerea dosarului Roșia Montană, decizie care a pus Comitetul pentru Patrimoniul Mondial UNESCO într-o situație extrem de delicată, în condițiile în care organismul funcționează cu respectare principiului suveranității statelor semnatare.</p>
<p><strong>”Atât PNL, cât și eu personal, am susținut ca Roșia Montană să fie inclusă în patrimoniul mondial și este inimaginabil cum un guvern poate lucra împotriva intereselor propriei țări. Guvernul Dăncilă a sfidat expertiza specialiști români și străini, iar solicitarea de amânare a introducerii Roșia Montana pe lista Patrimoniului UNESCO, până la finalizarea litigiului internațional, este o desconsiderare a valorilor naționale unicat, recunoscute și apreciate la nivel mondial. Discuțiile pe acest subiect au fost lungi și au arătat inclusiv surprinderea față de o situație greu de înțeles</strong>”, a declarat deputatul Ionel Palăr, președintele Comisiei Permanente reunite a Camerei Deputaților și Senatului pentru relația cu UNESCO.</p>
<p>Din fericire, Comisia UNESCO a recomandat monitorizarea sitului și cooperarea statului român cu organismele internaționale. România va avea obligativitatea conservării Roșiei Montane, mai ales că există temeri serioase că neimplicarea statului va duce la degradarea minelor romane, așa cum au avertizat și specialiștii ICOMOS.<strong>”O revenire a României cu solicitarea de includere pe lista UNESCO se va putea face și înainte de finalizarea litigiului internațional. Cert este că România a pierdut o oportunitate pentru care alții se luptă, iar românii trebuie să știe că Guvernul Dăncilă acționează împotriva lor și acasă, în România, și în afara granițelor țării. Mai mulți delegați ai țărilor participante și-au manifestat surprinderea față de această poziție contrară a guvernului, ce contravine intereselor patrimoniului românesc</strong>”, a mai declarat deputatul Ionel Palăr. (sursa: comunicat de presă)</p>

<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<div class="scriptlesssocialsharing"><h3>Share this post:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Deputatul%20Ionel%20Pal%C4%83r%20critic%C4%83%20Guvernul%20D%C4%83ncil%C4%83%20pentru%20c%C4%83%20am%C3%A2n%C4%83%20introducerea%20Ro%C8%99iei%20Montane%20%C3%AEn%20Patrimoniul%20UNESCO&#038;url=https%3A%2F%2Fzdbc.ro%2Fdeputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco%2F"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fzdbc.ro%2Fdeputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco%2F"><span class="sss-name">Facebook</span></a><a class="button google" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fzdbc.ro%2Fdeputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco%2F"><span class="sss-name">Google+</span></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/politica/" rel="category tag">Politica</a></span> <span class="entry-tags">Etichetate cu:<a href="https://zdbc.ro/tag/ionel-palar/" rel="tag">Ionel Palar</a>, <a href="https://zdbc.ro/tag/rosia-montana/" rel="tag">Rosia Montana</a>, <a href="https://zdbc.ro/tag/unesco/" rel="tag">UNESCO</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ziarbacau+%28Ziarul+de+Bacau%29#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='190045' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="67b9a3b89c" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="text-25" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://bacauairport.ro/"><img class="aligncenter size-full wp-image-187695" src="https://zdbc.ro/wp-content/uploads/2018/04/output_w1Rl5z.gif" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-190058 post type-post status-publish format-standard has-post-thumbnail category-mica-publicitate tag-apa-onesti tag-raja entry"><a href="https://zdbc.ro/onesti-se-opreste-apa-in-cartierul-borzesti-calea-adjudului-zona-industriala-si-strazile-viisoara-si-fantanele/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-80x80.jpg" class="entry-image attachment-post" alt="ONEȘTI: Se oprește apa în cartierul Borzești, Calea Adjudului, zona industrială și străzile Viișoara și Fântânele" itemprop="image" data-attachment-id="185782" data-permalink="https://zdbc.ro/anunturi-facebook/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook.jpg" data-orig-size="720,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="anunturi facebook" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-300x167.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-610x339.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/onesti-se-opreste-apa-in-cartierul-borzesti-calea-adjudului-zona-industriala-si-strazile-viisoara-si-fantanele/">ONEȘTI: Se oprește apa în cartierul Borzești, Calea Adjudului, zona industrială și străzile Viișoara și Fântânele</a></h4></header></article><article class="post-190052 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-lucrari-de-reamenajare tag-primaria-bacau tag-spatiu-verde entry"><a href="https://zdbc.ro/foto-primaria-acuzata-ca-distruge-spatiul-verde-din-oras-edilii-sustin-ca-lucrarile-de-reamenajare-vor-continua/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/07/Gard-viu-lucrari-2-80x80.jpg" class="entry-image attachment-post" alt="FOTO! Primăria, acuzată că distruge spațiul verde din oraș. Edilii susțin că lucrările de reamenajare vor continua" itemprop="image" data-attachment-id="190055" data-permalink="https://zdbc.ro/foto-primaria-acuzata-ca-distruge-spatiul-verde-din-oras-edilii-sustin-ca-lucrarile-de-reamenajare-vor-continua/gard-viu-lucrari-2/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/07/Gard-viu-lucrari-2.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gard viu lucrari 2" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/07/Gard-viu-lucrari-2-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/07/Gard-viu-lucrari-2-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/foto-primaria-acuzata-ca-distruge-spatiul-verde-din-oras-edilii-sustin-ca-lucrarile-de-reamenajare-vor-continua/">FOTO! Primăria, acuzată că distruge spațiul verde din oraș. Edilii susțin că lucrările de reamenajare vor continua</a></h4></header></article><article class="post-190049 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-radioterapie tag-sju-bacau tag-spitalul-bacau entry"><a href="https://zdbc.ro/250-de-pacienti-au-primit-speranta-la-radioterapia-spitalului-judetean-de-urgenta-bacau/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/07/pacient-radioterapie-bacau-2-e1530595936941-80x80.jpg" class="entry-image attachment-post" alt="250 de pacienți au primit speranță la Radioterapia Spitalului Județean de Urgență Bacău" itemprop="image" data-attachment-id="183122" data-permalink="https://zdbc.ro/foto-primul-pacient-tratat-la-radioterapia-spitalului-judetean-de-urgenta-bacau-dupa-10-ani/pacient-radioterapie-bacau-2/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/07/pacient-radioterapie-bacau-2-e1530595936941.jpg" data-orig-size="873,490" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="pacient radioterapie bacau (2)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/07/pacient-radioterapie-bacau-2-e1530595936941-300x168.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/07/pacient-radioterapie-bacau-2-e1530595936941-610x342.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/250-de-pacienti-au-primit-speranta-la-radioterapia-spitalului-judetean-de-urgenta-bacau/">250 de pacienți au primit speranță la Radioterapia Spitalului Județean de Urgență Bacău</a></h4></header></article><article class="post-190045 post type-post status-publish format-standard has-post-thumbnail category-politica tag-ionel-palar tag-rosia-montana tag-unesco entry"><a href="https://zdbc.ro/deputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau-80x80.jpg" class="entry-image attachment-post" alt="Deputatul Ionel Palăr critică Guvernul Dăncilă pentru că amână introducerea Roșiei Montane în Patrimoniul UNESCO" itemprop="image" data-attachment-id="190053" data-permalink="https://zdbc.ro/deputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco/ionel-palar-deputat-pnl-bacau/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau.jpg" data-orig-size="900,506" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Ionel Palar deputat pnl bacau" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/07/Ionel-Palar-deputat-pnl-bacau-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/deputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco/">Deputatul Ionel Palăr critică Guvernul Dăncilă pentru că amână introducerea Roșiei Montane în Patrimoniul UNESCO</a></h4></header></article><article class="post-190042 post type-post status-publish format-standard has-post-thumbnail category-actualitate tag-apa-potabila tag-dsp-bacau tag-fantani entry"><a href="https://zdbc.ro/efectele-inundatiilor-directia-de-sanatate-publica-avertizeaza-ca-apa-din-fantani-este-periculoasa/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/07/762-586x319-80x80.jpg" class="entry-image attachment-post" alt="Efectele inundațiilor! Direcția de Sănătate Publică avertizează că apa din fântâni este periculoasă" itemprop="image" data-attachment-id="190043" data-permalink="https://zdbc.ro/efectele-inundatiilor-directia-de-sanatate-publica-avertizeaza-ca-apa-din-fantani-este-periculoasa/762-586x319/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/07/762-586x319.jpg" data-orig-size="586,319" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="762-586&#215;319" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/07/762-586x319-300x163.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/07/762-586x319.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/efectele-inundatiilor-directia-de-sanatate-publica-avertizeaza-ca-apa-din-fantani-este-periculoasa/">Efectele inundațiilor! Direcția de Sănătate Publică avertizează că apa din fântâni este periculoasă</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-189652 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca tag-directia-pietelor-bacau tag-mica-publicitate-2 tag-muncitor-necalificat tag-municipiul-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/primaria-municipiului-bacau-directia-pietelor-angajeaza-muncitori-necalificati/">Primăria Municipiului Bacău &#8211; Direcţia Pieţelor angajează muncitori necalificați</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-21T14:30:06+00:00">21 iunie 2018</time> </p></header></article><article class="post-189194 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca tag-locuri-de-munca tag-locuri-de-munca-bacau tag-municipiul-bacau tag-primaria-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/locuri-de-munca-la-primaria-bacau-soferi-si-buldoexcavatorist/">Locuri de muncă la Primăria Bacău: șoferi și buldoexcavatorist</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-06-05T09:54:21+00:00">5 iunie 2018</time> </p></header></article><article class="post-188974 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca tag-locuri-de-munca tag-mica-publicitate-2 tag-primaria-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/concurs-locuri-de-munca-la-primaria-municipiului-bacau/">Concurs locuri de muncă la Primăria Municipiului Bacău</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-05-24T11:49:15+00:00">24 mai 2018</time> </p></header></article><article class="post-188718 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-angajare tag-anunt-locuri-de-munca tag-statia-focsani-vest tag-sucursala-de-transport-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/sucursala-de-transport-bacau-angajeaza-ajutor-sef-tura-statie-gr-4-el-maistru-in-statia-focsani-vest/">Sucursala de Transport Bacău angajează AJUTOR ȘEF TURĂ STAȚIE gr.4/ el/maistru în Stația Focșani Vest</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-05-21T00:01:06+00:00">21 mai 2018</time> </p></header></article></div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare PNL</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/Tudorita-Lungu-1775234046042208/"><img class="aligncenter size-full wp-image-188587" src="https://zdbc.ro/wp-content/uploads/2018/05/T-Lungu.jpg" alt="" width="720" height="300" /></a><a href="https://www.facebook.com/deputationelpalar"><img class="aligncenter size-full wp-image-188588" src="https://zdbc.ro/wp-content/uploads/2018/05/I-Palar.jpg" alt="" width="720" height="300" /></a></p>
</div>
		</div></section>
<section id="text-28" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://www.admitere.ub.ro"><img class="aligncenter size-full wp-image-189217" src="https://zdbc.ro/wp-content/uploads/2018/06/Ub_baner-360x600.gif" alt="" width="360" height="600" /></a></p>
</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.newconceptliving.ro/" title="Agenții imobiliare Sibiu">Agenții imobiliare Sibiu</a></li>
<li><a href="https://www.logo1.ro/" title="Creare Logo">Creare Logo</a></li>

	</ul>
</div></section>

<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">cristi</span> la <a href="https://zdbc.ro/foto-primaria-acuzata-ca-distruge-spatiul-verde-din-oras-edilii-sustin-ca-lucrarile-de-reamenajare-vor-continua/#comment-116022">FOTO! Primăria, acuzată că distruge spațiul verde din oraș. Edilii susțin că lucrările de reamenajare vor continua</a></li><li class="recentcomments"><span class="comment-author-link">Nistor Maria</span> la <a href="https://zdbc.ro/ai-actiuni-la-agricola-international-sa-afla-ce-dividende-vei-primi-in-acest-an/#comment-116009">Ai acțiuni la Agricola Internațional SA? Află ce dividende vei primi în acest an</a></li><li class="recentcomments"><span class="comment-author-link">Andrici</span> la <a href="https://zdbc.ro/cati-bani-vor-scoate-din-buzunare-proprietarii-pentru-consolidarea-blocurilor-cu-risc-seismic-de-pe-strada-marasesti/#comment-116004">Câți bani vor scoate din buzunare proprietarii pentru consolidarea blocurilor cu risc seismic de pe strada Mărășești</a></li><li class="recentcomments"><span class="comment-author-link">Maricica</span> la <a href="https://zdbc.ro/exclusiv-licitatia-pentru-centura-municipiului-bacau-suspansul-se-prelungeste/#comment-116000">EXCLUSIV! Licitația pentru centura municipiului Bacău: suspansul se prelungește</a></li><li class="recentcomments"><span class="comment-author-link">Ion</span> la <a href="https://zdbc.ro/exclusiv-licitatia-pentru-centura-municipiului-bacau-suspansul-se-prelungeste/#comment-115994">EXCLUSIV! Licitația pentru centura municipiului Bacău: suspansul se prelungește</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://expresii-florale.ro" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.locuridemuncabacau.com/" target="_blank" title="Locuri de munca "><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2018 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="http://aghiuta.com/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://fasterwp.com/">Accelerated by fasterWP.com</a></p></div></footer></div><script>
  jQuery(function() {
  var gaProperty = '';
  var disableStr = 'ga-disable-' + gaProperty;
  if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
    jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
  }
  });
  function analytics_opt_out() {
  var gaProperty = '';
  var disableStr = 'ga-disable-' + gaProperty;
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
  jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
  }
  </script>
  <div id="gdpr_banner">
  <p>Ziarul de Bacău utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența ta. Te informăm că ne-am actualizat politicile cu cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie conform politicilor noastre:<a href="https://zdbc.ro/despre/politica-de-confidentialitate/"> Politica de confidențialitate</a> and <a href="https://zdbc.ro/despre-cookies/">Politica de colectare cookies</a> <button id="gdpr_accept">Accept</button></p></div>
<div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>

<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"d08918c002","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zdbc.ro\/wp-login.php?redirect_to=https%3A%2F%2Fzdbc.ro%2Fdeputatul-ionel-palar-critica-guvernul-dancila-pentru-ca-amana-introducerea-rosiei-montane-in-patrimoniul-unesco%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'90399490',post:'190045',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '190045' ]);
</script>
</body></html>


<!-- Cache Enabler by KeyCDN @ 03.07.2018 10:21:52 (html) -->