<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Cum se face igienizarea terenurilor, primăvara. Sfaturi de la pompieri - Ziarul de Bacau</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://zdbc.ro/cum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri/" />
<link rel="publisher" href="https://plus.google.com/+ziaruldebacau/posts"/>
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cum se face igienizarea terenurilor, primăvara. Sfaturi de la pompieri - Ziarul de Bacau" />
<meta property="og:description" content="Având în vedere numărul mare de incendii izbucnite, în ultima perioadă, cât și în anii precedenți, în zonele rurale pe islazuri, în apropierea pădurilor, precum şi începerea activităţilor agricole de curăţare a miriştilor, livezilor şi a viilor de vegetaţia uscată, Inspectoratul pentru Situaţii de Urgenţă „Mr. CONSTANTIN ENE” al Judeţului Bacău reaminteşte regulile ce trebuie &hellip;" />
<meta property="og:url" content="https://zdbc.ro/cum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri/" />
<meta property="og:site_name" content="Ziarul de Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="incendiu de vegetatie" />
<meta property="article:tag" content="ISU Bacau" />
<meta property="article:section" content="Expert" />
<meta property="article:published_time" content="2018-04-16T13:29:22+03:00" />
<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni.jpg" />
<meta property="og:image:secure_url" content="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Având în vedere numărul mare de incendii izbucnite, în ultima perioadă, cât și în anii precedenți, în zonele rurale pe islazuri, în apropierea pădurilor, precum şi începerea activităţilor agricole de curăţare a miriştilor, livezilor şi a viilor de vegetaţia uscată, Inspectoratul pentru Situaţii de Urgenţă „Mr. CONSTANTIN ENE” al Judeţului Bacău reaminteşte regulile ce trebuie [&hellip;]" />
<meta name="twitter:title" content="Cum se face igienizarea terenurilor, primăvara. Sfaturi de la pompieri - Ziarul de Bacau" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/zdbc.ro\/","sameAs":["https:\/\/www.facebook.com\/ziaruldebacau","https:\/\/plus.google.com\/+ziaruldebacau\/posts","https:\/\/twitter.com\/ziaruldebacau"],"@id":"#organization","name":"G&P News&Advertising SRL","logo":"http:\/\/zdbc.ro\/wp-content\/uploads\/2015\/05\/sigla-GP-NewsAdvertising-SRL.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacau &raquo; Cum se face igienizarea terenurilor, primăvara. Sfaturi de la pompieri" href="https://zdbc.ro/cum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri/feed/" />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=2.0.1' type='text/css' media='screen' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 33.333333333333%; }@media only screen and (min-width: 800px) { .scriptlesssocialsharing-buttons .sss-name { position: relative; height: auto; width: auto; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (max-width:767px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}

</style>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"4000","coc":"1","fb_id":"ziaruldebacau","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"5","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.9.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='https://wp.me/p67j2i-MV8' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>


<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-188054 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-106346"><a href="https://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li>
<li id="menu-item-106352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106352"><a href="https://zdbc.ro/utile/vremea-bacau/" itemprop="url"><span itemprop="name">Vremea in Bacau</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/" itemprop="url"><span itemprop="name">Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://zdbc.ro/">Ziarul de Bacau</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://zdbc.ro/" role="search"><meta itemprop="target" content="https://zdbc.ro/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5ad494c7184c87.89576725">Caută ceva</label><input itemprop="query-input" type="search" name="s" id="searchform-5ad494c7184c87.89576725" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare" /></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106733"><a href="https://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="https://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178553"><a href="https://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/" itemprop="url"><span itemprop="name">Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Sunteţi aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://zdbc.ro/" itemprop="item"><span itemprop="name">Acasa</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://zdbc.ro/expert/" itemprop="item"><span itemprop="name">Expert</span></a></span> <span aria-label="breadcrumb separator">/</span> Cum se face igienizarea terenurilor, primăvara. Sfaturi de la pompieri</div><article class="post-188054 post type-post status-publish format-standard has-post-thumbnail category-expert tag-incendiu-de-vegetatie tag-isu-bacau entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Cum se face igienizarea terenurilor, primăvara. Sfaturi de la pompieri</h1>
<p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://zdbc.ro/author/ziaruldebacau/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Ziarul de Bacau</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2018-04-16T13:29:22+00:00">16 aprilie 2018</time> <span class="entry-comments-link"><a href="https://zdbc.ro/cum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri/#respond">Lasă un comentariu</a></span> </p></header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>Având în vedere numărul mare de incendii izbucnite, în ultima perioadă, cât și în anii precedenți, în zonele rurale pe islazuri, în apropierea pădurilor, precum şi începerea activităţilor agricole de curăţare a miriştilor, livezilor şi a viilor de vegetaţia uscată, Inspectoratul pentru Situaţii de Urgenţă „Mr. CONSTANTIN ENE” al Judeţului Bacău reaminteşte regulile ce trebuie respectate în această perioadă a anului, pentru a evita adevărate dezastre ecologice, dar și pierderi de vieţi omeneşti şi bunuri materiale.<br />
<a href="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni.jpg"><img data-attachment-id="181187" data-permalink="https://zdbc.ro/foto-incendiu-de-vegetatie-pe-lacul-galbeni-in-aria-naturala-protejata-activistii-cre-anunta-multiple-focare/incendiu-lacul-galbeni/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="incendiu lacul galbeni" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni-610x343.jpg" src="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni.jpg" alt="" width="880" height="495" class="aligncenter size-full wp-image-181187" srcset="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni.jpg 880w, https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni-610x343.jpg 610w" sizes="(max-width: 880px) 100vw, 880px" /></a><br />
Nerespectarea acestor reguli se pedepseşte în conformitate cu art. 1, alin. 3, lit. r şi s, din H.G.R. nr. 537 din 6 iunie 2007 privind stabilirea şi sancţionarea contravenţiilor la normele de prevenire şi stingere a incendiilor.</p>
<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>În anul 2017, pe teritoriul judeţului s-au înregistrat 291 de incendii de vegetaţie uscată și arderi necontrolate, faţă de 294 incendii de vegetaţie uscată și arderi necontrolate înregistrate în anul 2016. De la începutul anului 2018, până în prezent au fost înregistrate 66 de incendii de vegetație uscată și arderi necontrolate. Principala cauză probabilă a acestor incendii o constituie utilizarea focului deschis. </p>
<p>Incendiile de vegetaţie uscată se produc, în principal, din cauza nerespectării condiţiilor prevăzute de lege.</p>
<p>Pentru a preîntâmpina producerea unor astfel de evenimente care pot avea consecinţe grave, este necesar ca cetăţenii să cunoască și să respecte următoarele prevederi generale:<br />
&#8211;	condiţii meteorologice fără vânt;<br />
&#8211;	colectarea în grămezi a vegetaţiei uscate şi a resturilor vegetale în cantităţi astfel încât arderea să poată fi controlată;<br />
&#8211;	executarea arderii în zone care să nu permită propagarea focului la fondul forestier/construcţii şi să nu afecteze reţelele electrice, de comunicaţii, conductele de transport gaze naturale, produsele petroliere ori alte bunuri materiale combustibile;<br />
&#8211;	curăţarea de vegetaţie a suprafeţei din jurul fiecărei grămezi pe o distanţă de 5 m;<br />
&#8211;	desfăşurarea arderii numai pe timp de zi;<br />
&#8211;	asigurarea mijloacelor şi materialelor pentru stingerea eventualelor incendii;<br />
&#8211;	supravegherea permanentă a arderii;<br />
&#8211;	stingerea totală a focului înainte de părăsirea locului arderii.</p>
<p>Arderea miriştii, vegetaţiei uscate şi a resturilor vegetale se execută numai după obţinerea permisului de lucru cu focul, conform prevederilor Normelor generale de apărare împotriva incendiilor, aprobate prin Ordinul MAI nr. 163/2007. Emiterea permisului se face prin grija primarului de către şeful Serviciului Voluntar pentru Situaţii de Urgenţă (S.V.S.U.) sau persoana desemnată în acest sens. </p>
<p>Pe timpul arderii resturilor vegetale, cetăţenii sunt obligaţi:<br />
&#8211;	să menţină focul în perimetrul aprobat şi asigurat;<br />
&#8211;	să supravegheze permanent zona în care efectuează arderea resturilor vegetale;<br />
&#8211;	să asigure dotarea minimă cu mijloace de primă intervenţie;<br />
&#8211;	să anunţe imediat S.V.S.U. al localităţii, primăria şi pompierii militari, în situaţia în care există pericolul extinderii focului în afara perimetrului aprobat.</p>
<p>Se exceptează de la obţinerea permisului de lucru cu focul numai executarea arderii vegetaţiei uscate şi a resturilor vegetale în cadrul gospodăriilor cetăţeneşti.</p>
<p>În zona de siguranţă a căii ferate, vegetaţia uscată şi resturile vegetale se curăţă obligatoriu de către proprietarii de drept ai terenurilor.<br />
Zona de siguranţă a drumurilor naţionale şi judeţene se curăţă obligatoriu de vegetaţia uscată şi resturile vegetale de către administratorii acestora şi, după caz, de proprietarii de drept ai terenurilor.</p>
<p>Nerespectarea acestor prevederi legale atrage sancţiuni contravenţionale asupra persoanelor găsite vinovate.</p>
<p>Arderea resturilor vegetale, gunoaielor, deşeurilor şi altor materiale combustibile, fără obţinerea permisului de lucru cu foc şi fără luarea măsurilor pentru împiedicarea propagării focului la vecinătăţi, se sancţionează contravenţional cu amenzi cuprinse între 1000 și 2500 de lei!</p>

<!-- WP QUADS Content Ad Plugin v. 1.7.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.7.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<div class="scriptlesssocialsharing"><h3>Share this post:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Cum%20se%20face%20igienizarea%20terenurilor%2C%20prim%C4%83vara.%20Sfaturi%20de%20la%20pompieri&#038;url=https%3A%2F%2Fzdbc.ro%2Fcum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri%2F"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fzdbc.ro%2Fcum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri%2F"><span class="sss-name">Facebook</span></a><a class="button google" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fzdbc.ro%2Fcum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri%2F"><span class="sss-name">Google+</span></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/expert/" rel="category tag">Expert</a></span> <span class="entry-tags">Etichetate cu:<a href="https://zdbc.ro/tag/incendiu-de-vegetatie/" rel="tag">incendiu de vegetatie</a>, <a href="https://zdbc.ro/tag/isu-bacau/" rel="tag">ISU Bacau</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+ziarbacau+%28Ziarul+de+Bacau%29#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='188054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="88c06e68c3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-188057 post type-post status-publish format-standard has-post-thumbnail category-educatie-cultura tag-universitatea-vasile-alecsandri-bacau tag-ziua-portilor-deschise entry"><a href="https://zdbc.ro/ziua-portilor-deschise-la-universitatea-vasile-alecsandri-din-bacau-sunt-asteptati-peste-200-de-elevi/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/08/Universitate-Rectorat-80x80.jpg" class="entry-image attachment-post" alt="Ziua Porţilor Deschise la Universitatea „Vasile Alecsandri” din Bacău. Sunt așteptați peste 200 de elevi" itemprop="image" data-attachment-id="183820" data-permalink="https://zdbc.ro/pe-4-septembrie-incepe-a-doua-sesiune-de-admitere-la-universitatea-vasile-alecsandri-din-bacau/universitate-rectorat/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/08/Universitate-Rectorat.jpg" data-orig-size="880,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix S1000fd&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1323639014&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.9&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Universitate Rectorat" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/08/Universitate-Rectorat-293x220.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/08/Universitate-Rectorat-533x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/ziua-portilor-deschise-la-universitatea-vasile-alecsandri-din-bacau-sunt-asteptati-peste-200-de-elevi/">Ziua Porţilor Deschise la Universitatea „Vasile Alecsandri” din Bacău. Sunt așteptați peste 200 de elevi</a></h4></header></article><article class="post-188054 post type-post status-publish format-standard has-post-thumbnail category-expert tag-incendiu-de-vegetatie tag-isu-bacau entry"><a href="https://zdbc.ro/cum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni-80x80.jpg" class="entry-image attachment-post" alt="Cum se face igienizarea terenurilor, primăvara. Sfaturi de la pompieri" itemprop="image" data-attachment-id="181187" data-permalink="https://zdbc.ro/foto-incendiu-de-vegetatie-pe-lacul-galbeni-in-aria-naturala-protejata-activistii-cre-anunta-multiple-focare/incendiu-lacul-galbeni/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="incendiu lacul galbeni" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/04/incendiu-lacul-galbeni-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/cum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri/">Cum se face igienizarea terenurilor, primăvara. Sfaturi de la pompieri</a></h4></header></article><article class="post-188051 post type-post status-publish format-standard has-post-thumbnail category-actualitate tag-politia-locala-bacau tag-tencuiala entry"><a href="https://zdbc.ro/atentie-a-inceput-sa-cada-tencuiala-de-pe-blocurile-din-centrul-bacaului-din-fericire-nimeni-nu-a-fost-ranit/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/04/tencuiala-80x80.jpg" class="entry-image attachment-post" alt="Atenție! A început să cadă tencuiala de pe blocurile din centrul Bacăului. Din fericire, nimeni nu a fost rănit" itemprop="image" data-attachment-id="188052" data-permalink="https://zdbc.ro/atentie-a-inceput-sa-cada-tencuiala-de-pe-blocurile-din-centrul-bacaului-din-fericire-nimeni-nu-a-fost-ranit/tencuiala/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/04/tencuiala.jpg" data-orig-size="1006,674" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;GM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523883472&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tencuiala" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/04/tencuiala-300x201.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/04/tencuiala-597x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/atentie-a-inceput-sa-cada-tencuiala-de-pe-blocurile-din-centrul-bacaului-din-fericire-nimeni-nu-a-fost-ranit/">Atenție! A început să cadă tencuiala de pe blocurile din centrul Bacăului. Din fericire, nimeni nu a fost rănit</a></h4></header></article><article class="post-188042 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-aerostar-bacau tag-cetatean-de-onoare tag-consiliul-judetean-bacau tag-iarom-sa tag-mihail-nicolae-toncea tag-mihail-toncea entry"><a href="https://zdbc.ro/foto-mihail-toncea-unul-dintre-patronii-aerostar-a-devenit-cetatean-de-onoare-al-judetului-bacau/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/04/Mihail-Toncea-si-sorin-brasoveanu--80x80.jpg" class="entry-image attachment-post" alt="FOTO: Mihail Toncea, unul dintre patronii Aerostar, a devenit cetățean de onoare al județului Bacău" itemprop="image" data-attachment-id="188047" data-permalink="https://zdbc.ro/foto-mihail-toncea-unul-dintre-patronii-aerostar-a-devenit-cetatean-de-onoare-al-judetului-bacau/mihail-toncea-si-sorin-brasoveanu/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/04/Mihail-Toncea-si-sorin-brasoveanu-.jpg" data-orig-size="775,494" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1523879051&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mihail Toncea si sorin brasoveanu" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/04/Mihail-Toncea-si-sorin-brasoveanu--300x191.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/04/Mihail-Toncea-si-sorin-brasoveanu--610x389.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/foto-mihail-toncea-unul-dintre-patronii-aerostar-a-devenit-cetatean-de-onoare-al-judetului-bacau/">FOTO: Mihail Toncea, unul dintre patronii Aerostar, a devenit cetățean de onoare al județului Bacău</a></h4></header></article><article class="post-188040 post type-post status-publish format-standard has-post-thumbnail category-mica-publicitate tag-mica-publicitate-2 entry"><a href="https://zdbc.ro/onesti-se-opreste-apa-pe-strazile-marasesti-pinului-buciumului-si-trotusului/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-80x80.jpg" class="entry-image attachment-post" alt="Onești: Se oprește apa pe străzile Mărășești, Pinului, Buciumului și Trotușului" itemprop="image" data-attachment-id="185782" data-permalink="https://zdbc.ro/anunturi-facebook/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook.jpg" data-orig-size="720,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="anunturi facebook" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-300x167.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-610x339.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/onesti-se-opreste-apa-pe-strazile-marasesti-pinului-buciumului-si-trotusului/">Onești: Se oprește apa pe străzile Mărășești, Pinului, Buciumului și Trotușului</a></h4></header></article></div></section>
<section id="text-25" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://bacauairport.ro/"><img class="aligncenter size-full wp-image-187695" src="https://zdbc.ro/wp-content/uploads/2018/04/output_w1Rl5z.gif" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-188006 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-angajare tag-mica-publicitate-2 tag-sucursala-de-transport-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/concurs-pentru-ajutor-sef-tura-statie-la-centrul-de-exploatare-bacau-in-statia-focsani-vest/">Concurs pentru AJUTOR ȘEF TURĂ STAȚIE la Centrul de Exploatare Bacău, în Stația Focșani Vest</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-04-16T00:01:21+00:00">16 aprilie 2018</time> </p></header></article><article class="post-187881 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-mica-publicitate-2 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/primaria-bacau-organizeaza-concurs-pentru-functiile-de-referent-clasa-iii/">Primăria Bacău organizează concurs pentru funcțiile de referent clasa III</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-04-05T11:55:35+00:00">5 aprilie 2018</time> </p></header></article><article class="post-187135 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-angajare tag-anunt-concurs tag-locuri-de-munca tag-mica-publicitate-2 tag-sucursala-de-transport-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/sucursala-de-transport-bacau-centrul-de-exploatare-suceava-2-posturi-de-ajutor-sef-tura-statie-gr-2-el-maistru/">Sucursala de Transport Bacău &#8211; Centrul de Exploatare Suceava &#8211; 2 posturi de AJUTOR SEF TURA STATIE gr.2/ el / maistru</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-19T00:02:47+00:00">19 martie 2018</time> </p></header></article><article class="post-186923 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-angajare tag-mica-publicitate-2 tag-sucursala-de-transport-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/sucursala-de-transport-bacau-angajeaza-ajutor-sef-tura-statie-gr-4-el-maistru/">Sucursala de Transport Bacău angajează AJUTOR ȘEF TURĂ STAȚIE gr.4 /el/maistru</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-18T00:01:19+00:00">18 martie 2018</time> </p></header></article></div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.newconceptliving.ro/" title="Agenții imobiliare Sibiu">Agenții imobiliare Sibiu</a></li>
<li><a href="https://www.logo1.ro/" title="Creare Logo">Creare Logo</a></li>

	</ul>
</div></section>

<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Adrian</span> la <a href="https://zdbc.ro/trei-biserici-din-bacau-vor-primi-bani-de-la-primarie-pentru-diverse-lucrari-aceleasi-lacase-au-primit-si-anul-trecut-400-de-mii-de-lei/#comment-113119">Trei biserici din Bacău vor primi bani de la Primărie pentru diverse lucrări. Aceleași lăcașe au primit și anul trecut 400 de mii de lei</a></li><li class="recentcomments"><span class="comment-author-link">Lol</span> la <a href="https://zdbc.ro/atentie-a-inceput-sa-cada-tencuiala-de-pe-blocurile-din-centrul-bacaului-din-fericire-nimeni-nu-a-fost-ranit/#comment-113117">Atenție! A început să cadă tencuiala de pe blocurile din centrul Bacăului. Din fericire, nimeni nu a fost rănit</a></li><li class="recentcomments"><span class="comment-author-link">Sandu</span> la <a href="https://zdbc.ro/trei-biserici-din-bacau-vor-primi-bani-de-la-primarie-pentru-diverse-lucrari-aceleasi-lacase-au-primit-si-anul-trecut-400-de-mii-de-lei/#comment-113116">Trei biserici din Bacău vor primi bani de la Primărie pentru diverse lucrări. Aceleași lăcașe au primit și anul trecut 400 de mii de lei</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.kristofer.ro' rel='external nofollow' class='url'>Cristian Ghinghes</a></span> la <a href="https://zdbc.ro/bacaul-este-pe-primul-loc-in-topul-judetelor-cu-rujeola-in-fiecare-zi-o-familie-din-judet-semneaza-ca-refuza-vaccinarea/#comment-113108">Bacăul este pe primul loc în topul județelor cu rujeolă. În fiecare zi, o familie din județ semnează că refuză vaccinarea</a></li><li class="recentcomments"><span class="comment-author-link">Gigel</span> la <a href="https://zdbc.ro/lovitura-pentru-seful-frf-bacauanul-razvan-burleanu-pierde-voturile-cluburilor-din-bacau/#comment-113102">Lovitură pentru șeful FRF: Băcăuanul Răzvan Burleanu pierde voturile cluburilor din Bacău</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://expresii-florale.ro" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div>
		</div></section>
<section id="text-21" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/sotcantheodora/" target="_blank" rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/10/model-cabinet-parlamentar-Theodora-Sotcan.jpg" /></a></p>
<p><a href="https://www.facebook.com/MinisterulTransporturilor/" target="_blank" rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/10/model-cabinet-parlamentar-Lucian-Sova.jpg" /></a></p>
<p><a href="https://www.facebook.com/claudiu.ilisanu/" target="_blank" rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/10/model-cabinet-parlamentar-Ilisanu.jpg" /></a></p>
<p><a href="https://www.facebook.com/dragosbenea/" target="_blank" rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/10/model-cabinet-parlamentar-Dragos-Benea.jpg" /></a></p>
<p><a href="http://www.cdep.ro/pls/parlam/structura2015.mp?idm=14&amp;cam=2&amp;leg=2016"><img class="aligncenter size-full wp-image-187444" src="https://zdbc.ro/wp-content/uploads/2018/03/model-cabinet-parlamentar-AVRAM.jpg" alt="" width="720" height="300" /></a></p>
</div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau&amp;width=360&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:290px;" allowTransparency="true"></iframe>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.locuridemuncabacau.com/" target="_blank" title="Locuri de munca "><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="http://aghiuta.com/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://fasterwp.com/">Accelerated by fasterWP.com</a></p></div></footer></div><div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='92527019';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/ziaruldebacau"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"21666162f7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zdbc.ro\/wp-login.php?redirect_to=https%3A%2F%2Fzdbc.ro%2Fcum-se-face-igienizarea-terenurilor-primavara-sfaturi-de-la-pompieri%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201816.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'90399490',post:'188054',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '188054' ]);
</script>
</body></html>


<!-- Cache Enabler by KeyCDN @ 16.04.2018 15:19:19 (html) -->