<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:url" content="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- CookiePro Cookies Consent Notice start for zdbc.ro -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-language="ro" type="text/javascript" charset="UTF-8" data-domain-script="b633873d-c045-41eb-9c4a-5562be30c727" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end for zdbc.ro -->
	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului - Ziarul de Bacău</title>
	<link rel="canonical" href="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului - Ziarul de Bacău" />
	<meta property="og:description" content="Hotelul Moldova, din centrul municipiului Bacău, a devenit o ruină de ani de zile. Deși actualul proprietar susținea, încă de la cumpărarea hotelului, în 2016, că îl va reabilita și moderniza, anii au trecut, iar clădirea-emblemă a orașului s-a degradat vizibil. Acum, proiectul de reamenajare a hotelului apare în portofoliul firmei de arhitectură &#8222;Fabrica de [&hellip;]" />
	<meta property="og:url" content="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/" />
	<meta property="og:site_name" content="Ziarul de Bacău" />
	<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
	<meta property="article:published_time" content="2021-05-05T05:12:40+00:00" />
	<meta property="article:modified_time" content="2021-05-05T05:12:42+00:00" />
	<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2021/05/Moldova-thumb.jpg" />
	<meta property="og:image:width" content="1210" />
	<meta property="og:image:height" content="681" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ziaruldebacau" />
	<meta name="twitter:site" content="@ziaruldebacau" />
	<meta name="twitter:label1" content="Scris de">
	<meta name="twitter:data1" content="Gabi MIHAI">
	<meta name="twitter:label2" content="Timp estimat pentru citire">
	<meta name="twitter:data2" content="3 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://zdbc.ro/#organization","name":"G&P News&Advertising SRL","url":"https://zdbc.ro/","sameAs":["https://www.facebook.com/ziaruldebacau","https://www.youtube.com/user/ziaruldebacau/","https://twitter.com/ziaruldebacau"],"logo":{"@type":"ImageObject","@id":"https://zdbc.ro/#logo","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2015/05/sigla-GP-NewsAdvertising-SRL.jpg","contentUrl":"https://zdbc.ro/wp-content/uploads/2015/05/sigla-GP-NewsAdvertising-SRL.jpg","width":303,"height":300,"caption":"G&P News&Advertising SRL"},"image":{"@id":"https://zdbc.ro/#logo"}},{"@type":"WebSite","@id":"https://zdbc.ro/#website","url":"https://zdbc.ro/","name":"Ziarul de Bac\u0103u","description":"Noi \u00ee\u021bi d\u0103m de\u0219teptarea","publisher":{"@id":"https://zdbc.ro/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://zdbc.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"ImageObject","@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#primaryimage","inLanguage":"ro-RO","url":"https://zdbc.ro/wp-content/uploads/2021/05/Moldova-thumb.jpg","contentUrl":"https://zdbc.ro/wp-content/uploads/2021/05/Moldova-thumb.jpg","width":1210,"height":681},{"@type":"WebPage","@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#webpage","url":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/","name":"Cum arat\u0103 proiectul de reamenajare a Hotelului Moldova, din centrul Bac\u0103ului - Ziarul de Bac\u0103u","isPartOf":{"@id":"https://zdbc.ro/#website"},"primaryImageOfPage":{"@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#primaryimage"},"datePublished":"2021-05-05T05:12:40+00:00","dateModified":"2021-05-05T05:12:42+00:00","breadcrumb":{"@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/"]}]},{"@type":"BreadcrumbList","@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://zdbc.ro/","url":"https://zdbc.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#webpage"}}]},{"@type":"Article","@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#article","isPartOf":{"@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#webpage"},"author":{"@id":"https://zdbc.ro/#/schema/person/0227c112b511e5306ac6cb26b4910d35"},"headline":"Cum arat\u0103 proiectul de reamenajare a Hotelului Moldova, din centrul Bac\u0103ului","datePublished":"2021-05-05T05:12:40+00:00","dateModified":"2021-05-05T05:12:42+00:00","mainEntityOfPage":{"@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#webpage"},"commentCount":2,"publisher":{"@id":"https://zdbc.ro/#organization"},"image":{"@id":"https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#primaryimage"},"keywords":["Hotel Moldova Bacau"],"articleSection":["Top Story"],"inLanguage":"ro-RO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#respond"]}]},{"@type":"Person","@id":"https://zdbc.ro/#/schema/person/0227c112b511e5306ac6cb26b4910d35","name":"Gabi MIHAI","image":{"@type":"ImageObject","@id":"https://zdbc.ro/#personlogo","inLanguage":"ro-RO","url":"https://secure.gravatar.com/avatar/832f7cae92f221da842843f4f22ec11a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/832f7cae92f221da842843f4f22ec11a?s=96&d=mm&r=g","caption":"Gabi MIHAI"},"sameAs":["http://www.zdbc.ro"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacău &raquo; Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului" href="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/feed/" />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20210219' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://zdbc.ro/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zdbc.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='quads-style-css-css'  href='https://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.25.3' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.1.6' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 50%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://zdbc.ro/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad6, .quads-ad6 {display:none;}}
@media only screen and (max-width:767px){#quads-ad6, .quads-ad6 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (max-width:767px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad6_widget, .quads-ad6_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad6_widget, .quads-ad6_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad7_widget, .quads-ad7_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad7_widget, .quads-ad7_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad8_widget, .quads-ad8_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad8_widget, .quads-ad8_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10_widget, .quads-ad10_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10_widget, .quads-ad10_widget {display:none;}}
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.25.3' id='quads-ad-ga-js'></script>
<link rel="https://api.w.org/" href="https://zdbc.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://zdbc.ro/wp-json/wp/v2/posts/217971" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://zdbc.ro/?p=217971' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

			<meta property="fb:pages" content="448757745163184" />
			<meta property="fb:pages" content="448757745163184" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Cxense SATI script 2.0 begin -->
<script type=" text/javascript">
	window.cX = window.cX || {};
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1129570578084999587']);
	cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js">
</script>
<script type="text/javascript">
	(function(d, s, e, t) {
		e = d.createElement(s);
		e.type = 'text/java' + s;
		e.async = 'async';
		e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
		t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(e, t);
	})(document, 'script');
</script> <!-- Cxense SATI script 2.0 end -->
</head>

<div id="slotAnuntMobil" style="width:300px; margin:auto; display:block;">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="ZCKWXzz.kppiF4V10dCv3LxBbTXOZmeVBVUV8zwTg.T.87" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.ZDBC.RO.300x250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ZCKWXzz.kppiF4V10dCv3LxBbTXOZmeVBVUV8zwTg.T.87',
        consent: true
    });
</script>
</div>
<div id="laVedere"></div>
<body class="post-template-default single single-post postid-217971 single-format-standard wp-featherlight-captions custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secundar" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre"><span >Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact"><span >Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate"><span >Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/"><span >Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/"><span >Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/"><span >Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop"><span >Horoscop</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/"><span >Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://zdbc.ro/">Ziarul de Bacău</a></p><p class="site-description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://zdbc.ro/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Cauta pe acest website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://zdbc.ro/?s={s}"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106733"><a href="https://zdbc.ro/top-story/"><span >Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/"><span >Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="https://zdbc.ro/politica/"><span >Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/"><span >Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/"><span >Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/"><span >Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/"><span >Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/"><span >Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/"><span >Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">Ești aici: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/"><span class="breadcrumb-link-text-wrap">Acasă</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/top-story/"><span class="breadcrumb-link-text-wrap">Top Story</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului</div><article class="post-217971 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-hotel-moldova-bacau entry" aria-label="Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului"><header class="entry-header"><h1 class="entry-title">Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului</h1>
<p class="entry-meta"><span class="entry-author"><a href="https://zdbc.ro/author/gabi-mihai/" class="entry-author-link" rel="author"><span class="entry-author-name">Gabi MIHAI</span></a></span> <time class="entry-time">5 mai 2021</time> <span class="entry-comments-link"><a href="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#comments">2 comentarii</a></span> </p><div class="shared-counts-wrap before_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="217971" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="217971" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div></header>	<!--	<div class="subtitluDesktop">
			<a href="https://www.facebook.com/necula.cosmin"><img src="https://zdbc.ro/wp-content/uploads/2020/11/necula-desk.png"></a>
			<br />
            <a href="https://www.facebook.com/partidulmiscareapopularabacau"><img src="https://zdbc.ro/wp-content/uploads/2020/11/pmp-desktop.jpg"/></a>
		</div>
		<div class="subtitluMobil">
			<a href="https://www.facebook.com/necula.cosmin"><img src="https://zdbc.ro/wp-content/uploads/2020/11/necula-mobil.png"></a>
			<br />
			<a href="https://www.facebook.com/partidulmiscareapopularabacau"><img src="https://zdbc.ro/wp-content/uploads/2020/11/pmp-mobil.jpg"></a>
		</div>-->
		<style>
			.subtitluDesktop,
			.subtitluMobil {
				margin: 10px auto;
				text-align: center;
			}

			.subtitluDesktop {
				display: block;
			}

			.subtitluMobil {
				display: none;
			}

			@media only screen and (max-width: 960px) {
				.subtitluDesktop {
					display: none;
				}

				.subtitluMobil {
					display: block;
				}
			}
		</style>
<div class="entry-content">
<!-- WP QUADS Content Ad Plugin v. 2.0.25.3 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.25.3 Content AdSense async --> 


<script type="text/javascript" >
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

 <!-- end WP QUADS --> 


</div>

<p>Hotelul Moldova, din centrul municipiului Bacău, a devenit o ruină de ani de zile. Deși <a href="https://zdbc.ro/foto-hotel-moldova-ruina-de-13-etaje-care-creste-in-centrul-bacaului-ce-spune-noul-proprietar/">actualul proprietar susținea, </a>încă de la cumpărarea hotelului, în 2016, că îl va reabilita și moderniza, anii au trecut, iar clădirea-emblemă a orașului s-a degradat vizibil. </p>
<!-- WP QUADS Content Ad Plugin v. 2.0.25.3 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.25.3 Content AdSense async --> 


<script type="text/javascript" >
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

 <!-- end WP QUADS --> 


</div>




<p>Acum, proiectul de reamenajare a hotelului apare în portofoliul firmei de arhitectură <a href="https://fabricadearhitectura.ro">&#8222;Fabrica de arhitectură&#8221;</a> din București. Conform informațiilor de pe site-ul societății, proiectul este în curs de realizare, fiind prezentate o serie de planșe cu viitoarea clădire, dar și cu anexa acesteia, sub denumirea de &#8222;Moldova Business Center&#8221;</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.25.3 -->
<div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:3px 0 3px 0;text-align:center;">
<a href="https://oferte.autocenter.ro/audi-profesii-liberale/?utm_source=zdbc&utm_medium=display&utm_campaign=BC&utm_content=PL" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2021/05/BANNER-INTERIOR-MOBIL-zdbc-336-x-280.jpg" title="" alt="" /></a>
</div>




<p>GALERIE FOTO</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><a href="https://zdbc.ro/wp-content/uploads/2021/05/Moldova5.jpg"><img loading="lazy" width="600" height="400" src="https://zdbc.ro/wp-content/uploads/2021/05/Moldova5-600x400.jpg" alt="" data-id="217976" data-full-url="https://zdbc.ro/wp-content/uploads/2021/05/Moldova5.jpg" data-link="https://zdbc.ro/?attachment_id=217976" class="wp-image-217976" srcset="https://zdbc.ro/wp-content/uploads/2021/05/Moldova5-600x400.jpg 600w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova5-300x200.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova5-768x512.jpg 768w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova5.jpg 900w" sizes="(max-width: 600px) 100vw, 600px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zdbc.ro/wp-content/uploads/2021/05/Moldova6.jpg"><img loading="lazy" width="610" height="344" src="https://zdbc.ro/wp-content/uploads/2021/05/Moldova6-610x344.jpg" alt="" data-id="217977" data-full-url="https://zdbc.ro/wp-content/uploads/2021/05/Moldova6.jpg" data-link="https://zdbc.ro/?attachment_id=217977" class="wp-image-217977" srcset="https://zdbc.ro/wp-content/uploads/2021/05/Moldova6-610x344.jpg 610w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova6-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova6-768x433.jpg 768w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova6.jpg 900w" sizes="(max-width: 610px) 100vw, 610px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zdbc.ro/wp-content/uploads/2021/05/Moldova7.jpg"><img loading="lazy" width="610" height="343" src="https://zdbc.ro/wp-content/uploads/2021/05/Moldova7-610x343.jpg" alt="" data-id="217978" data-full-url="https://zdbc.ro/wp-content/uploads/2021/05/Moldova7.jpg" data-link="https://zdbc.ro/?attachment_id=217978" class="wp-image-217978" srcset="https://zdbc.ro/wp-content/uploads/2021/05/Moldova7-610x343.jpg 610w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova7-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova7-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova7.jpg 900w" sizes="(max-width: 610px) 100vw, 610px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zdbc.ro/wp-content/uploads/2021/05/Moldova4.jpg"><img loading="lazy" width="610" height="344" src="https://zdbc.ro/wp-content/uploads/2021/05/Moldova4-610x344.jpg" alt="" data-id="217975" data-full-url="https://zdbc.ro/wp-content/uploads/2021/05/Moldova4.jpg" data-link="https://zdbc.ro/?attachment_id=217975" class="wp-image-217975" srcset="https://zdbc.ro/wp-content/uploads/2021/05/Moldova4-610x344.jpg 610w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova4-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova4-768x433.jpg 768w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova4.jpg 900w" sizes="(max-width: 610px) 100vw, 610px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zdbc.ro/wp-content/uploads/2021/05/Moldova8.jpg"><img loading="lazy" width="610" height="343" src="https://zdbc.ro/wp-content/uploads/2021/05/Moldova8-610x343.jpg" alt="" data-id="217979" data-full-url="https://zdbc.ro/wp-content/uploads/2021/05/Moldova8.jpg" data-link="https://zdbc.ro/?attachment_id=217979" class="wp-image-217979" srcset="https://zdbc.ro/wp-content/uploads/2021/05/Moldova8-610x343.jpg 610w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova8-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova8-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova8.jpg 900w" sizes="(max-width: 610px) 100vw, 610px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zdbc.ro/wp-content/uploads/2021/05/Moldova2.jpg"><img loading="lazy" width="610" height="344" src="https://zdbc.ro/wp-content/uploads/2021/05/Moldova2-610x344.jpg" alt="" data-id="217973" data-full-url="https://zdbc.ro/wp-content/uploads/2021/05/Moldova2.jpg" data-link="https://zdbc.ro/?attachment_id=217973" class="wp-image-217973" srcset="https://zdbc.ro/wp-content/uploads/2021/05/Moldova2-610x344.jpg 610w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova2-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova2-768x433.jpg 768w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova2.jpg 900w" sizes="(max-width: 610px) 100vw, 610px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zdbc.ro/wp-content/uploads/2021/05/Moldova1.jpg"><img loading="lazy" width="560" height="400" src="https://zdbc.ro/wp-content/uploads/2021/05/Moldova1-560x400.jpg" alt="" data-id="217972" data-full-url="https://zdbc.ro/wp-content/uploads/2021/05/Moldova1.jpg" data-link="https://zdbc.ro/?attachment_id=217972" class="wp-image-217972" srcset="https://zdbc.ro/wp-content/uploads/2021/05/Moldova1-560x400.jpg 560w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova1-300x214.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova1-768x549.jpg 768w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova1.jpg 900w" sizes="(max-width: 560px) 100vw, 560px" /></a></figure></li><li class="blocks-gallery-item"><figure><a href="https://zdbc.ro/wp-content/uploads/2021/05/Moldova3.jpg"><img loading="lazy" width="610" height="344" src="https://zdbc.ro/wp-content/uploads/2021/05/Moldova3-610x344.jpg" alt="" data-id="217974" data-full-url="https://zdbc.ro/wp-content/uploads/2021/05/Moldova3.jpg" data-link="https://zdbc.ro/?attachment_id=217974" class="wp-image-217974" srcset="https://zdbc.ro/wp-content/uploads/2021/05/Moldova3-610x344.jpg 610w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova3-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova3-768x433.jpg 768w, https://zdbc.ro/wp-content/uploads/2021/05/Moldova3.jpg 900w" sizes="(max-width: 610px) 100vw, 610px" /></a></figure></li></ul></figure>



<p>Iată ce precizează firma de arhitectură, în legătură cu proiectul Hotelului Moldova:</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.25.3 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:3px 0 3px 0;text-align:center;">
<a href="https://oferte.autocenter.ro/audi-profesii-liberale/?utm_source=zdbc&utm_medium=display&utm_campaign=BC&utm_content=PL" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2021/05/BANNER-INTERIOR-DESKTOP-zdbc-880-x-200.jpg" title="" alt="" /></a>
</div>




<blockquote class="wp-block-quote"><p>Situat in Bacau, Hotelul Moldova este un hotel existent asupra căruia am intervenit, conform dorintelor beneficiarului atât asupra interiorului cât și a exteriorului. Au fost reconfigurate fațadele, parterul și subsolul, compartimentările interioare, urmând apoi proiectul integral de amenjare interioară. Principalul obiectiv a fost crearea unei atmosfere calde, primitoare și elegante și care să fie consistență pe parcursul tuturor funcțiunilor: camere, restaurant, cafenea, sală de evenimente, sală de fitness, spa și piscină.</p><p>A fost adaptată construcția existentă la funcțiunile necesare unui hotel contemporan, subsolul devenind accesibil publicului direct din exterior, acesta acomodând spațiile de relaxare și spa. Spațiilor verzi le-a fost, de asemenea acordată o atenție deosebită. Am creat grădini verzi la nivelul subsolului pentru a completa cu success zonele de spa și piscină.</p><p>S-a urmărit accentuarea verticalității volumetriei și crearea unui pol urban functional, dar și a unui reper vizual în același timp.</p><cite>&#8211; Fabrica de arhitectură</cite></blockquote>

<!-- WP QUADS Content Ad Plugin v. 2.0.25.3 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.25.3 Content AdSense async --> 


<script type="text/javascript" >
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

 <!-- end WP QUADS --> 


</div>

</div><footer class="entry-footer"><div class="shared-counts-wrap after_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="217971" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="217971" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/top-story/" rel="category tag">Top Story</a></span> <span class="entry-tags">Etichete: <a href="https://zdbc.ro/tag/hotel-moldova-bacau/" rel="tag">Hotel Moldova Bacau</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"><h3>Comentarii</h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-163565">
	<article id="article-comment-163565">

		
		<header class="comment-header">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/b405add579cbb2003395808b847e3bf4?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b405add579cbb2003395808b847e3bf4?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/><span class="comment-author-name">STAN</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#comment-163565">5 mai 2021 la ora 10:27 am</a></time></p>		</header>

		<div class="comment-content">
			
			<div style="background-color:#FFFFCC !important"><p>Bacauanii s-a cam saturat de desene colorate aratate de autoritati.<br />
Acum apar si altii cu &#8222;desene pe asfalt&#8221;.<br />
Asteptam si ceva finalizat.</p>
</div><p>Well-loved. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-163565" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('163565', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-163565-up" style="font-size:12px; color:#009933;">9</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-163565" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('163565', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-163565-down" style="font-size:12px; color:#990033;">0</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-163565' data-commentid="163565" data-postid="217971" data-belowelement="article-comment-163565" data-respondelement="respond" data-replyto="Răspunde la STAN" aria-label='Răspunde la STAN'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-163567">
	<article id="article-comment-163567">

		
		<header class="comment-header">
			<p class="comment-author">
				<img alt='' src='https://secure.gravatar.com/avatar/b48ad50fa58fe2b47739ac899c48b00d?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b48ad50fa58fe2b47739ac899c48b00d?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/><span class="comment-author-name">Costi</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time"><a class="comment-time-link" href="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#comment-163567">5 mai 2021 la ora 10:41 am</a></time></p>		</header>

		<div class="comment-content">
			
			<div style="background-color:#FFFFCC !important"><p>si parcarea &#8230; pe luna? Astea sunt vrajeli ca sa nu i se majoreze impozitul &#8230;</p>
</div><p>Well-loved. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-163567" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('163567', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-163567-up" style="font-size:12px; color:#009933;">8</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-163567" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('163567', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-163567-down" style="font-size:12px; color:#990033;">0</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-163567' data-commentid="163567" data-postid="217971" data-belowelement="article-comment-163567" data-respondelement="respond" data-replyto="Răspunde la Costi" aria-label='Răspunde la Costi'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='217971' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d04d9ec6d1" /></p><input type="hidden" id="ak_js" name="ak_js" value="62"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><div id="slotAnuntDesktop">
	
</div>



<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-217984 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-carmen-carleta-bodea tag-directia-sanitara-veterinara tag-dna-bacau tag-luare-de-mita tag-vlad-gheorghita entry" aria-label="Pedepse reduse, în dosarul fostei conduceri a Direcției Sanitare Veterinare Bacău. Carmen Carleta Bodea, 2 ani și 11 luni pentru mită în bani și un ceas"><a href="https://zdbc.ro/pedepse-reduse-in-dosarul-fostei-conduceri-a-directiei-sanitare-veterinare-bacau-carmen-carleta-bodea-2-ani-si-11-luni-pentru-mita-in-bani-si-un-ceas/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/05/carmen-carleta-bodea-e1620207213973-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/pedepse-reduse-in-dosarul-fostei-conduceri-a-directiei-sanitare-veterinare-bacau-carmen-carleta-bodea-2-ani-si-11-luni-pentru-mita-in-bani-si-un-ceas/">Pedepse reduse, în dosarul fostei conduceri a Direcției Sanitare Veterinare Bacău. Carmen Carleta Bodea, 2 ani și 11 luni pentru mită în bani și un ceas</a></h4></header></article><article class="post-217985 post type-post status-publish format-standard has-post-thumbnail category-actualitate tag-johnson tag-vaccinare entry" aria-label="Primele doze de vaccin Johnson&#038;Johnson au ajuns la medicii de familie băcăuani"><a href="https://zdbc.ro/primele-doze-de-vaccin-johnsonjohnson-au-ajuns-la-medicii-de-familie-bacauani/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2021/01/vaccinare-1-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/primele-doze-de-vaccin-johnsonjohnson-au-ajuns-la-medicii-de-familie-bacauani/">Primele doze de vaccin Johnson&#038;Johnson au ajuns la medicii de familie băcăuani</a></h4></header></article><article class="post-217971 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-hotel-moldova-bacau entry" aria-label="Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului"><a href="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2021/05/Moldova-thumb-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/">Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului</a></h4></header></article><article class="post-217968 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-croco tag-damian-mereu entry" aria-label="Producătorul de biscuiţi Croco Oneşti, deţinut de Damian Mereu, profit de 38,7 milioane lei în 2020"><a href="https://zdbc.ro/producatorul-de-biscuiti-croco-onesti-detinut-de-damian-mereu-profit-de-387-milioane-lei-in-2020/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2021/05/damian-mereu-croco-onesti-e1620188659714-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/producatorul-de-biscuiti-croco-onesti-detinut-de-damian-mereu-profit-de-387-milioane-lei-in-2020/">Producătorul de biscuiţi Croco Oneşti, deţinut de Damian Mereu, profit de 38,7 milioane lei în 2020</a></h4></header></article><article class="post-217948 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-scoli-bacau tag-scoli-inchise entry" aria-label="În ce scenarii se deschid școlile din județul Bacău. Ședință CJSU, luni după-amiază, pentru aprobarea listei actualizate &#8211; UPDATE"><a href="https://zdbc.ro/in-ce-scenarii-se-deschid-de-miercuri-scolile-din-judetul-bacau-lista-completa/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2020/09/elevi-scoala-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/in-ce-scenarii-se-deschid-de-miercuri-scolile-din-judetul-bacau-lista-completa/">În ce scenarii se deschid școlile din județul Bacău. Ședință CJSU, luni după-amiază, pentru aprobarea listei actualizate &#8211; UPDATE</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-217604 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca-in-constructii entry" aria-label="Locuri de muncă personal calificat în construcții"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-personal-calificat-in-constructii/">Locuri de muncă personal calificat în construcții</a></h4><p class="entry-meta"><time class="entry-time">3 mai 2021</time> </p></header></article><article class="post-217602 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca-in-constructii entry" aria-label="Angajăm personal calificat în construcții. Oferim pachet salarial atractiv"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/angajam-personal-calificat-in-constructii-oferim-pachet-salarial-atractiv/">Angajăm personal calificat în construcții. Oferim pachet salarial atractiv</a></h4><p class="entry-meta"><time class="entry-time">30 aprilie 2021</time> </p></header></article><article class="post-217600 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca-in-constructii entry" aria-label="Locuri de muncă &#8211; personal calificat în domeniul construcțiilor. Salariu motivant"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-personal-calificat-in-domeniul-constructiilor-salariu-motivant/">Locuri de muncă &#8211; personal calificat în domeniul construcțiilor. Salariu motivant</a></h4><p class="entry-meta"><time class="entry-time">29 aprilie 2021</time> </p></header></article><article class="post-217596 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca-in-constructii entry" aria-label="Locuri de muncă &#8211; personal calificat în domeniul construcțiilor"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-personal-calificat-in-domeniul-constructiilor-2/">Locuri de muncă &#8211; personal calificat în domeniul construcțiilor</a></h4><p class="entry-meta"><time class="entry-time">27 aprilie 2021</time> </p></header></article></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img loading="lazy" class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" srcset="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png 360w, https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px-264x220.png 264w" sizes="(max-width: 360px) 100vw, 360px" /></a></p>
</div>
		</div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cilgiu</span> la <a href="https://zdbc.ro/locuri-de-munca-la-umb-grup-2/#comment-163570">Locuri de muncă la UMB GRUP</a></li><li class="recentcomments"><span class="comment-author-link">radu</span> la <a href="https://zdbc.ro/te-bat-de-te-omor-cum-a-scapat-de-pedeapsa-o-invatatoare-din-bacau-inregistrata-cum-isi-insulta-si-ameninta-elevii/#comment-163569">„Te bat de te omor!” Cum a scăpat de pedeapsă o învățătoare din Bacău, înregistrată cum își insultă și amenință elevii</a></li><li class="recentcomments"><span class="comment-author-link">Costi</span> la <a href="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#comment-163567">Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului</a></li><li class="recentcomments"><span class="comment-author-link">STAN</span> la <a href="https://zdbc.ro/cum-arata-proiectul-de-reamenajare-a-hotelului-moldova-din-centrul-bacaului/#comment-163565">Cum arată proiectul de reamenajare a Hotelului Moldova, din centrul Bacăului</a></li><li class="recentcomments"><span class="comment-author-link">Well</span> la <a href="https://zdbc.ro/aproape-15-dintre-bacauani-s-au-vaccinat-impotriva-covid-19-numarul-cazurilor-zilnice-a-scazut-considerabil/#comment-163560">Aproape 15% dintre băcăuani s-au vaccinat împotriva COVID-19. Numărul cazurilor zilnice a scăzut considerabil</a></li></ul></div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.stilimobil.ro/case-de-vanzare-iasi.html" title="Case Iasi">Case de vanzare Iasi</a></li>
<li><a href="https://www.totalsteel.ro/" title="porti metalice">Total Steel</a></li>

	</ul>
</div></section>

<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinet parlamentar PLUS</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/CristianIchimBacau"><img loading="lazy" class="aligncenter size-full wp-image-215461" src="https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px.jpg" alt="" width="720" height="300" srcset="https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px.jpg 720w, https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px-300x125.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px-610x254.jpg 610w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
		</div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://expresii-florale.ro" target="_blank" rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div>
		</div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare PNL</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/depcatalinaciofu"><img loading="lazy" class="aligncenter size-full wp-image-217375" src="https://zdbc.ro/wp-content/uploads/2021/04/172023853_502684737414045_7501765191577167955_n.jpg" alt="" width="720" height="300" srcset="https://zdbc.ro/wp-content/uploads/2021/04/172023853_502684737414045_7501765191577167955_n.jpg 720w, https://zdbc.ro/wp-content/uploads/2021/04/172023853_502684737414045_7501765191577167955_n-300x125.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/04/172023853_502684737414045_7501765191577167955_n-610x254.jpg 610w" sizes="(max-width: 720px) 100vw, 720px" /></a><a href="https://www.facebook.com/mirceafechet"><img loading="lazy" class="aligncenter size-full wp-image-214918" src="https://zdbc.ro/wp-content/uploads/2021/01/Fechet.png" alt="" width="720" height="300" srcset="https://zdbc.ro/wp-content/uploads/2021/01/Fechet.png 720w, https://zdbc.ro/wp-content/uploads/2021/01/Fechet-300x125.png 300w, https://zdbc.ro/wp-content/uploads/2021/01/Fechet-610x254.png 610w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau" rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult" rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://zdbc.ro/locuri-de-munca/" target="_blank" title="Locuri de munca " rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2021 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="https://aghiuta.ro/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://simplenet.ro/">Simplenet Hosting</a></p></div></footer></div>
<div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>

<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div>
	<script>
		jQuery('.site-header').append('<button class="trigger-cautare"><span class="cauta">Caută</span></button>');
		jQuery(document).on("click", ".trigger-cautare", function() {
			jQuery("#search-10").toggleClass('active');
		});

		/** 	jQuery(document).ready(function() {
				window.scrollBy(0, 250);
			}); */
		/
	</script>
	<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=5.7.1' id='comment-rating-js'></script>
<script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0' id='shared-counts-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.3' id='superfish-args-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.3' id='skip-links-js'></script>
<script type='text/javascript' id='zdbc-responsive-menu-js-extra'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0' id='zdbc-responsive-menu-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.25.3' id='quads-admin-ads-js'></script>
<script async="async" type='text/javascript' src='https://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202118.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'90399490',post:'217971',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '217971' ]);
</script>
</body></html>

<!-- Dynamic page generated in 0.449 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-05 13:06:25 -->

<!-- super cache -->