<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Avarie pe strada Libertății nr. 39, din Onești - Ziarul de Bacău</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://zdbc.ro/avarie-pe-strada-libertatii-nr-39-din-onesti/" />
<link rel="publisher" href="https://plus.google.com/+ziaruldebacau/posts"/>
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Avarie pe strada Libertății nr. 39, din Onești - Ziarul de Bacău" />
<meta property="og:description" content="Pentru remedierea unei avarii aparute astazi pe strada Libertatii nr. 39 din Onești, RAJA SA a fost nevoita sa întrerupa furnizarea apei potabile astazi, luni, 22. 10. 2018, in intervalul orar 10.30- 15.00. Sunt afectati de lipsa apei potabile locuitorii strazilor Belvedere 4-16, Libertatii 11-43, G. Bacovia 2-18, Mercur, Stirenului, Sintezei. Ne cerem scuze fata &hellip;" />
<meta property="og:url" content="https://zdbc.ro/avarie-pe-strada-libertatii-nr-39-din-onesti/" />
<meta property="og:site_name" content="Ziarul de Bacău" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="apa Onești" />
<meta property="article:tag" content="RAJA" />
<meta property="article:section" content="Anunțuri" />
<meta property="article:published_time" content="2018-10-22T08:52:24+00:00" />
<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti.jpg" />
<meta property="og:image:secure_url" content="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pentru remedierea unei avarii aparute astazi pe strada Libertatii nr. 39 din Onești, RAJA SA a fost nevoita sa întrerupa furnizarea apei potabile astazi, luni, 22. 10. 2018, in intervalul orar 10.30- 15.00. Sunt afectati de lipsa apei potabile locuitorii strazilor Belvedere 4-16, Libertatii 11-43, G. Bacovia 2-18, Mercur, Stirenului, Sintezei. Ne cerem scuze fata [&hellip;]" />
<meta name="twitter:title" content="Avarie pe strada Libertății nr. 39, din Onești - Ziarul de Bacău" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/zdbc.ro\/","sameAs":["https:\/\/www.facebook.com\/ziaruldebacau","https:\/\/plus.google.com\/+ziaruldebacau\/posts","https:\/\/www.youtube.com\/user\/ziaruldebacau\/","https:\/\/twitter.com\/ziaruldebacau"],"@id":"https:\/\/zdbc.ro\/#organization","name":"G&P News&Advertising SRL","logo":"http:\/\/zdbc.ro\/wp-content\/uploads\/2015\/05\/sigla-GP-NewsAdvertising-SRL.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://zdbc.ro/avarie-pe-strada-libertatii-nr-39-din-onesti/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-banner.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=2.2.0' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 33.333333333333%; }@media only screen and (min-width: 800px) { .scriptlesssocialsharing-buttons .sss-name { position: relative; height: auto; width: auto; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordads-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/wordads/css/style.css?ver=2015-12-18' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (max-width:767px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}

</style>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/gdpr-banner/js/gdpr-banner.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p67j2i-O8n' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>


<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zdbc2017', amp: false, siteid: 90399490, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script>		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Anunțuri publicitare</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '903994902',
						location: 'top',
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>
<body class="post-template-default single single-post postid-192719 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/" itemprop="url"><span itemprop="name">Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://zdbc.ro/">Ziarul de Bacău</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://zdbc.ro/" role="search"><meta itemprop="target" content="https://zdbc.ro/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5bcda60deb2e60.05914658">Caută ceva</label><input itemprop="query-input" type="search" name="s" id="searchform-5bcda60deb2e60.05914658" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare" /></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106733"><a href="https://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="https://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/" itemprop="url"><span itemprop="name">Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Sunteţi aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://zdbc.ro/" itemprop="item"><span itemprop="name">Acasa</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="https://zdbc.ro/mica-publicitate/" itemprop="item"><span itemprop="name">Anunțuri</span></a></span> <span aria-label="breadcrumb separator">/</span> Avarie pe strada Libertății nr. 39, din Onești</div><article class="post-192719 post type-post status-publish format-standard has-post-thumbnail category-mica-publicitate tag-apa-onesti tag-raja entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Avarie pe strada Libertății nr. 39, din Onești</h1>
<p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://zdbc.ro/author/ziaruldebacau/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Ziarul de Bacau</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2018-10-22T11:52:24+00:00">22 octombrie 2018</time>  </p></header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.8.0 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.0 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>Pentru remedierea unei avarii aparute astazi pe strada Libertatii nr. 39 din Onești, RAJA SA a fost nevoita sa întrerupa furnizarea apei potabile astazi, luni, 22. 10. 2018, in intervalul orar 10.30- 15.00.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.0 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.0 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>Sunt afectati de lipsa apei potabile locuitorii strazilor Belvedere 4-16, Libertatii 11-43, G. Bacovia 2-18, Mercur, Stirenului, Sintezei.</p>
<p>Ne cerem scuze fata de abonatii care vor suferi de lipsa apei potabile si ii asiguram ca echipele care executa lucrarile vor face tot posibilul pentru finalizarea interventiilor si reluarea furnizarii apei potabile in cel mai scurt timp.</p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Anunțuri publicitare</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '903994901',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
<div class="scriptlesssocialsharing"><h3>Share this post:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Avarie%20pe%20strada%20Libert%C4%83%C8%9Bii%20nr.%2039%2C%20din%20One%C8%99ti&#038;url=https%3A%2F%2Fzdbc.ro%2Favarie-pe-strada-libertatii-nr-39-din-onesti%2F" rel="noopener"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fzdbc.ro%2Favarie-pe-strada-libertatii-nr-39-din-onesti%2F" rel="noopener"><span class="sss-name">Facebook</span></a><a class="button google" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fzdbc.ro%2Favarie-pe-strada-libertatii-nr-39-din-onesti%2F" rel="noopener"><span class="sss-name">Google+</span></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/mica-publicitate/" rel="category tag">Anunțuri</a></span> <span class="entry-tags">Etichetate cu:<a href="https://zdbc.ro/tag/apa-onesti/" rel="tag">apa Onești</a>, <a href="https://zdbc.ro/tag/raja/" rel="tag">RAJA</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="text-25" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://bacauairport.ro/"><img class="aligncenter size-full wp-image-187695" src="https://zdbc.ro/wp-content/uploads/2018/04/output_w1Rl5z.gif" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-192728 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-agentia-nationala-de-integritate tag-ani tag-incompatibilitate tag-stefan-silochi tag-targu-ocna entry"><a href="https://zdbc.ro/stefan-silochi-primarul-din-targu-ocna-s-a-aflat-4-ani-in-incompatibilitate-ani-l-a-prins-ca-a-semnat-documentele-unei-afaceri-individuale/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/10/stefan-silochi-80x80.jpg" class="entry-image attachment-post" alt="Ștefan Șilochi, primarul din Târgu Ocna, s-a aflat 4 ani în incompatibilitate. ANI l-a prins că a semnat documentele unei afaceri individuale" itemprop="image" data-attachment-id="192731" data-permalink="https://zdbc.ro/stefan-silochi-primarul-din-targu-ocna-s-a-aflat-4-ani-in-incompatibilitate-ani-l-a-prins-ca-a-semnat-documentele-unei-afaceri-individuale/stefan-silochi/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/10/stefan-silochi.jpg" data-orig-size="875,511" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stefan silochi" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/10/stefan-silochi-300x175.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/10/stefan-silochi-610x356.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/stefan-silochi-primarul-din-targu-ocna-s-a-aflat-4-ani-in-incompatibilitate-ani-l-a-prins-ca-a-semnat-documentele-unei-afaceri-individuale/">Ștefan Șilochi, primarul din Târgu Ocna, s-a aflat 4 ani în incompatibilitate. ANI l-a prins că a semnat documentele unei afaceri individuale</a></h4></header></article><article class="post-192724 post type-post status-publish format-standard has-post-thumbnail category-educatie-cultura tag-smart-start-usa tag-universitatea-vasile-alecsandri-bacau entry"><a href="https://zdbc.ro/turne-de-promovare-a-programului-si-platformei-smart-start-usa-la-universitatea-vasile-alecsandri-din-bacau/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/08/Universitate-Rectorat-e1535615522961-80x80.jpg" class="entry-image attachment-post" alt="Turneu de promovare a programului și platformei Smart Start USA, la Universitatea „Vasile Alecsandri” din Bacău" itemprop="image" data-attachment-id="183820" data-permalink="https://zdbc.ro/pe-4-septembrie-incepe-a-doua-sesiune-de-admitere-la-universitatea-vasile-alecsandri-din-bacau/universitate-rectorat/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/08/Universitate-Rectorat-e1535615522961.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;FinePix S1000fd&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1323639014&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.9&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Universitate Rectorat" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/08/Universitate-Rectorat-e1535615522961-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/08/Universitate-Rectorat-e1535615522961-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/turne-de-promovare-a-programului-si-platformei-smart-start-usa-la-universitatea-vasile-alecsandri-din-bacau/">Turneu de promovare a programului și platformei Smart Start USA, la Universitatea „Vasile Alecsandri” din Bacău</a></h4></header></article><article class="post-192722 post type-post status-publish format-standard has-post-thumbnail category-mica-publicitate tag-apa-onesti tag-raja entry"><a href="https://zdbc.ro/avarie-pe-strada-industriilor-din-onesti/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti-80x80.jpg" class="entry-image attachment-post" alt="Avarie pe strada Industriilor din Onești" itemprop="image" data-attachment-id="182297" data-permalink="https://zdbc.ro/pretul-apei-la-onesti-scade-raja-noul-operator-nu-taxeaza-apa-de-ploaie-si-critica-preturile-crab/raja-onesti/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti.jpg" data-orig-size="880,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raja onesti" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti-300x157.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti-610x320.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/avarie-pe-strada-industriilor-din-onesti/">Avarie pe strada Industriilor din Onești</a></h4></header></article><article class="post-192719 post type-post status-publish format-standard has-post-thumbnail category-mica-publicitate tag-apa-onesti tag-raja entry"><a href="https://zdbc.ro/avarie-pe-strada-libertatii-nr-39-din-onesti/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti-80x80.jpg" class="entry-image attachment-post" alt="Avarie pe strada Libertății nr. 39, din Onești" itemprop="image" data-attachment-id="182297" data-permalink="https://zdbc.ro/pretul-apei-la-onesti-scade-raja-noul-operator-nu-taxeaza-apa-de-ploaie-si-critica-preturile-crab/raja-onesti/" data-orig-file="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti.jpg" data-orig-size="880,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raja onesti" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti-300x157.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2017/06/raja-onesti-610x320.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/avarie-pe-strada-libertatii-nr-39-din-onesti/">Avarie pe strada Libertății nr. 39, din Onești</a></h4></header></article><article class="post-192717 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-adrian-jicu tag-biblioteci tag-carte-bacau entry"><a href="https://zdbc.ro/bacaul-in-top-dupa-numarul-de-biblioteci-nu-si-dupa-cel-al-cititorilor-cati-bacauani-mai-intra-intr-o-biblioteca/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2014/07/cult.expocarte-e1540187935993-80x80.jpg" class="entry-image attachment-post" alt="Bacăul, în top după numărul de biblioteci. Nu și după cel al cititorilor. Câți băcăuani mai intră într-o bibliotecă" itemprop="image" data-attachment-id="160045" data-permalink="https://zdbc.ro/programul-estival-al-bibliotecii-judetene-c-sturdza/cult-expocarte/" data-orig-file="https://zdbc.ro/wp-content/uploads/2014/07/cult.expocarte-e1540187935993.jpg" data-orig-size="886,499" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HP PhotoSmart C945 (V01.68)&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1120555405&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7.6&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00672&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cult.expocarte" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2014/07/cult.expocarte-e1540187935993-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2014/07/cult.expocarte-e1540187935993-610x344.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/bacaul-in-top-dupa-numarul-de-biblioteci-nu-si-dupa-cel-al-cititorilor-cati-bacauani-mai-intra-intr-o-biblioteca/">Bacăul, în top după numărul de biblioteci. Nu și după cel al cititorilor. Câți băcăuani mai intră într-o bibliotecă</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-192639 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-mica-publicitate-2 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/soferi-profesionisti-si-muncitori-necalificati-la-romprest-service-sa/">Șoferi profesioniști și muncitori necalificați la Romprest Service SA</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-19T00:01:53+00:00">19 octombrie 2018</time> </p></header></article><article class="post-192464 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/locuri-de-munca-la-primaria-bacau-directia-administrare-baze-sportive/">Locuri de muncă la Primăria Bacău &#8211; Direcția Administrare Baze Sportive</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-10T09:25:57+00:00">10 octombrie 2018</time> </p></header></article><article class="post-192332 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca tag-anunt-primaria-bacau tag-mica-publicitate-2 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/primaria-bacau-angajeaza-consilier-la-compartimentul-executare-persoane-juridice/">Primăria Bacău angajează consilier la Compartimentul executare persoane juridice</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-10-03T11:10:22+00:00">3 octombrie 2018</time> </p></header></article><article class="post-192173 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-raja entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/raja-sa-centrul-zonal-onesti-angajeaza/">RAJA SA &#8211; Centrul Zonal Onești ANGAJEAZĂ!</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-09-28T10:21:14+00:00">28 septembrie 2018</time> </p></header></article></div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare PNL</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/Tudorita-Lungu-1775234046042208/"><img class="aligncenter size-full wp-image-188587" src="https://zdbc.ro/wp-content/uploads/2018/05/T-Lungu.jpg" alt="" width="720" height="300" /></a><a href="https://www.facebook.com/deputationelpalar"><img class="aligncenter size-full wp-image-188588" src="https://zdbc.ro/wp-content/uploads/2018/05/I-Palar.jpg" alt="" width="720" height="300" /></a></p>
</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.newconceptliving.ro/" title="Agenții imobiliare Sibiu">Agenții imobiliare Sibiu</a></li>
<li><a href="https://www.logo1.ro/" title="Creare Logo">Creare Logo</a></li>

	</ul>
</div></section>

<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">ion</span> la <a href="https://zdbc.ro/senatorul-dragos-benea-acuza-anap-ca-franeaza-modernizarea-pistei-aeroportului-bacau/#comment-119918">Senatorul Dragoș Benea acuză ANAP că frânează modernizarea pistei Aeroportului Bacău</a></li><li class="recentcomments"><span class="comment-author-link">EMOJI</span> la <a href="https://zdbc.ro/foto-conferinta-de-alegeri-la-alde-bacau-cu-participarea-lui-calin-popescu-tariceanu-ce-au-spus-invitatii-despre-autostrazile-moldovei/#comment-119916">FOTO: Conferință de alegeri la ALDE Bacău, cu participarea lui Călin Popescu Tăriceanu. Ce au spus invitații despre autostrăzile Moldovei</a></li><li class="recentcomments"><span class="comment-author-link">doina bancila</span> la <a href="https://zdbc.ro/deputatul-constantin-avram-a-fost-ales-pentru-un-nou-mandat-de-presedinte-alde-bacau/#comment-119914">Deputatul Constantin Avram a fost ales pentru un nou mandat de președinte ALDE Bacău</a></li><li class="recentcomments"><span class="comment-author-link">Gasparyan</span> la <a href="https://zdbc.ro/foto-conferinta-de-alegeri-la-alde-bacau-cu-participarea-lui-calin-popescu-tariceanu-ce-au-spus-invitatii-despre-autostrazile-moldovei/#comment-119910">FOTO: Conferință de alegeri la ALDE Bacău, cu participarea lui Călin Popescu Tăriceanu. Ce au spus invitații despre autostrăzile Moldovei</a></li><li class="recentcomments"><span class="comment-author-link">Geani Geani Gheorghiu</span> la <a href="https://zdbc.ro/cum-se-pot-obtine-despagubiri-pentru-daune-materiale-si-morale-produse-in-italia/#comment-119909">Cum pot obține românii despăgubiri pentru accidente produse în Italia. Sfatul avocatului</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://expresii-florale.ro" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div>
		</div></section>
<section id="text-28" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type='text/javascript' src='//app.profitshare.ro/ai/4837517'></script></p>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.locuridemuncabacau.com/" target="_blank" title="Locuri de munca "><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2018 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="http://aghiuta.com/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://simplenet.io/">Accelerated by Simplenet</a></p></div></footer></div><script>
  jQuery(function() {
  var gaProperty = '';
  var disableStr = 'ga-disable-' + gaProperty;
  if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
    jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
  }
  });
  function analytics_opt_out() {
  var gaProperty = '';
  var disableStr = 'ga-disable-' + gaProperty;
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
  jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
  }
  </script>
  <div id="gdpr_banner">
  <p>Ziarul de Bacău utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența ta. Te informăm că ne-am actualizat politicile cu cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie conform politicilor noastre:<a href="https://zdbc.ro/despre/politica-de-confidentialitate/"> Politica de confidențialitate</a> and <a href="https://zdbc.ro/despre-cookies/">Politica de colectare cookies</a> <button id="gdpr_accept">Accept</button></p></div>
<div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>

<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'90399490',post:'192719',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '192719' ]);
</script>
</body></html>

<!-- Cache served by Simple Cache - Last modified: Mon, 22 Oct 2018 10:27:26 GMT -->
