<!DOCTYPE html>
<html lang="ro-RO">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
	<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:url" content="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/" />

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- CookiePro Cookies Consent Notice start for zdbc.ro -->
<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js" data-language="ro" type="text/javascript" charset="UTF-8" data-domain-script="b633873d-c045-41eb-9c4a-5562be30c727" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- CookiePro Cookies Consent Notice end for zdbc.ro -->
	<!-- This site is optimized with the Yoast SEO plugin v17.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alertă alimentară! Penny retrage de pe piaţă un sortiment Copanex Bacău în care s-a descoperit Salmonella - Ziarul de Bacău</title>
	<link rel="canonical" href="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/" />
	<meta property="og:locale" content="ro_RO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alertă alimentară! Penny retrage de pe piaţă un sortiment Copanex Bacău în care s-a descoperit Salmonella - Ziarul de Bacău" />
	<meta property="og:description" content="Lanțul de magazine Penny anunță retragerea de la vânzare a unui lot de pipote de pui produse de societatea COPANEX, în care s-a descoperit Salmonella. Potrivit unui anunț publicat de Autoritatea Națională Sanitară Veterinară și pentru Siguranța Alimentelor, compania COPANEX a început retragerea tuturor loturilor de pipote de pui, produs congelat 500g, importate din Polonia. [&hellip;]" />
	<meta property="og:url" content="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/" />
	<meta property="og:site_name" content="Ziarul de Bacău" />
	<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
	<meta property="article:published_time" content="2021-12-03T11:16:02+00:00" />
	<meta property="article:modified_time" content="2021-12-03T11:16:10+00:00" />
	<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2021/12/pipote-de-pui-copanex-e1638530105610.jpg" />
	<meta property="og:image:width" content="569" />
	<meta property="og:image:height" content="320" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@ziaruldebacau" />
	<meta name="twitter:site" content="@ziaruldebacau" />
	<meta name="twitter:label1" content="Scris de" />
	<meta name="twitter:data1" content="Ziarul de Bacau" />
	<meta name="twitter:label2" content="Timp estimat pentru citire" />
	<meta name="twitter:data2" content="2 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacău &raquo; Alertă alimentară! Penny retrage de pe piaţă un sortiment Copanex Bacău în care s-a descoperit Salmonella" href="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/feed/" />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20210930' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='shared-counts-css'  href='https://zdbc.ro/wp-content/plugins/shared-counts/assets/css/shared-counts.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://zdbc.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://zdbc.ro/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://zdbc.ro/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.31' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=3.2.1' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 50%;; }@media only screen and (max-width: 767px) { .scriptlesssocialsharing .sss-name { position: absolute; clip: rect(1px, 1px, 1px, 1px); height: 1px; width: 1px; border: 0; overflow: hidden; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-featherlight-css'  href='https://zdbc.ro/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad6, .quads-ad6 {display:none;}}
@media only screen and (max-width:767px){#quads-ad6, .quads-ad6 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (max-width:767px){#quads-ad7, .quads-ad7 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad5_widget, .quads-ad5_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad6_widget, .quads-ad6_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad6_widget, .quads-ad6_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad7_widget, .quads-ad7_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad7_widget, .quads-ad7_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad8_widget, .quads-ad8_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad8_widget, .quads-ad8_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad9_widget, .quads-ad9_widget {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10_widget, .quads-ad10_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10_widget, .quads-ad10_widget {display:none;}}

    .quads-location ins.adsbygoogle {
        background: transparent !important;
    }
    
    .quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.31' id='quads-ad-ga-js'></script>
<link rel="https://api.w.org/" href="https://zdbc.ro/wp-json/" /><link rel="alternate" type="application/json" href="https://zdbc.ro/wp-json/wp/v2/posts/223247" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://zdbc.ro/?p=223247' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

			<meta property="fb:pages" content="448757745163184" />
			<meta property="fb:pages" content="448757745163184" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Cxense SATI script 2.0 begin -->
<script type=" text/javascript">
	window.cX = window.cX || {};
	cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['setSiteId', '1129570578084999587']);
	cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js">
</script>
<script type="text/javascript">
	(function(d, s, e, t) {
		e = d.createElement(s);
		e.type = 'text/java' + s;
		e.async = 'async';
		e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
		t = d.getElementsByTagName(s)[0];
		t.parentNode.insertBefore(e, t);
	})(document, 'script');
</script> <!-- Cxense SATI script 2.0 end -->
</head>

<div id="slotAnuntMobil" style="width:300px; margin:auto; display:block;">
<script type="text/javascript" src="//ro.adocean.pl/files/js/aomini.js"></script>
<div data-ao-pid="ZCKWXzz.kppiF4V10dCv3LxBbTXOZmeVBVUV8zwTg.T.87" style="display: none;"></div>
<script type="text/javascript">
    /* (c)AdOcean 2003-2020 */
    /* PLACEMENT: gemius_ro.covid.ZDBC.RO.300x250 */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'ro.adocean.pl',
        id: 'ZCKWXzz.kppiF4V10dCv3LxBbTXOZmeVBVUV8zwTg.T.87',
        consent: true
    });
</script>
</div>
<div id="laVedere"></div>
<body class="post-template-default single single-post postid-223247 single-format-standard wp-featherlight-captions custom-header header-image content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secundar" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre"><span >Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact"><span >Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate"><span >Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/"><span >Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/"><span >Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/"><span >Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop"><span >Horoscop</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/"><span >Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header"><div class="wrap"><div class="title-area"><p class="site-title"><a href="https://zdbc.ro/">Ziarul de Bacău</a></p><p class="site-description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" method="get" action="https://zdbc.ro/" role="search"><label class="search-form-label screen-reader-text" for="searchform-1">Cauta pe acest website</label><input class="search-form-input" type="search" name="s" id="searchform-1" placeholder="Cauta pe acest website"><input class="search-form-submit" type="submit" value="Căutare"><meta content="https://zdbc.ro/?s={s}"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106733"><a href="https://zdbc.ro/top-story/"><span >Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/"><span >Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="https://zdbc.ro/politica/"><span >Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/"><span >Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="https://zdbc.ro/economie/"><span >Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/"><span >Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/"><span >Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/"><span >Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/"><span >Anunțuri</span></a></li>
</ul></div></nav><div class="after-header widget-area"><div class="wrap"
<!-- Quick Adsense Reloaded -->
<section id="adswidget10-quick-adsense-reloaded-2" class="widget quads-ad10_widget"><div class="widget-wrap"><div id="quads-ad10_widget"><a href="https://www.curierlocalbacau.ro/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2021/11/Zoom-curier-Bacau-livrari-locale-colete-cadouri-plicuri-flori-02.jpg"></a></div></div></section>

<!-- Quick Adsense Reloaded -->
<section id="adswidget9-quick-adsense-reloaded-2" class="widget quads-ad9_widget"><div class="widget-wrap"><div id="quads-ad9_widget"><a href="https://www.curierlocalbacau.ro/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2021/11/Zoom-curier-Bacau-livrari-locale-colete-cadouri-plicuri-flori.jpg"></a></div></div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb">Ești aici: <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/"><span class="breadcrumb-link-text-wrap">Acasă</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap"><a class="breadcrumb-link" href="https://zdbc.ro/top-story/"><span class="breadcrumb-link-text-wrap">Top Story</span></a><meta ></span> <span aria-label="breadcrumb separator">/</span> Alertă alimentară! Penny retrage de pe piaţă un sortiment Copanex Bacău în care s-a descoperit Salmonella</div><article class="post-223247 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-copanex tag-penny-market tag-salmonella entry" aria-label="Alertă alimentară! Penny retrage de pe piaţă un sortiment Copanex Bacău în care s-a descoperit Salmonella"><header class="entry-header"><h1 class="entry-title">Alertă alimentară! Penny retrage de pe piaţă un sortiment Copanex Bacău în care s-a descoperit Salmonella</h1>
<p class="entry-meta"><span class="entry-author"><a href="https://zdbc.ro/author/ziaruldebacau/" class="entry-author-link" rel="author"><span class="entry-author-name">Ziarul de Bacau</span></a></span> <time class="entry-time">3 decembrie 2021</time> <span class="entry-comments-link"><a href="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/#respond">Lasă un comentariu</a></span> </p><div class="shared-counts-wrap before_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="223247" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="223247" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div></header>	<!--	<div class="subtitluDesktop">
			<a href="https://www.facebook.com/necula.cosmin"><img src="https://zdbc.ro/wp-content/uploads/2020/11/necula-desk.png"></a>
			<br />
            <a href="https://www.facebook.com/partidulmiscareapopularabacau"><img src="https://zdbc.ro/wp-content/uploads/2020/11/pmp-desktop.jpg"/></a>
		</div>
		<div class="subtitluMobil">
			<a href="https://www.facebook.com/necula.cosmin"><img src="https://zdbc.ro/wp-content/uploads/2020/11/necula-mobil.png"></a>
			<br />
			<a href="https://www.facebook.com/partidulmiscareapopularabacau"><img src="https://zdbc.ro/wp-content/uploads/2020/11/pmp-mobil.jpg"></a>
		</div>-->
		<style>
			.subtitluDesktop,
			.subtitluMobil {
				margin: 10px auto;
				text-align: center;
			}

			.subtitluDesktop {
				display: block;
			}

			.subtitluMobil {
				display: none;
			}

			@media only screen and (max-width: 960px) {
				.subtitluDesktop {
					display: none;
				}

				.subtitluMobil {
					display: block;
				}
			}
		</style>
<div class="entry-content">
<!-- WP QUADS Content Ad Plugin v. 2.0.31 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.31 Content AdSense async --> 


<script type="text/javascript" >
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

 <!-- end WP QUADS --> 


</div>

<p>Lanțul de magazine Penny anunță retragerea de la vânzare a unui lot de pipote de pui produse de societatea COPANEX, în care s-a descoperit Salmonella.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.31 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.31 Content AdSense async --> 


<script type="text/javascript" >
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

 <!-- end WP QUADS --> 


</div>




<div class="wp-block-image is-style-default"><figure class="aligncenter size-full"><a href="https://zdbc.ro/wp-content/uploads/2021/12/pipote-de-pui-copanex.jpg"><img src="https://zdbc.ro/wp-content/uploads/2021/12/pipote-de-pui-copanex.jpg" alt="" class="wp-image-223248" /></a></figure></div>



<p>Potrivit unui anunț publicat de Autoritatea Națională Sanitară Veterinară și pentru Siguranța Alimentelor, compania COPANEX a început retragerea tuturor loturilor de pipote de pui, produs congelat 500g, importate din Polonia.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.31 -->
<div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:3px 0 3px 0;text-align:center;">
<a href="https://oferte.autocenter.ro/noul-q5-sb/?utm_source=zdbc&utm_medium=display&utm_campaign=q5sb&utm_id=BC" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2021/11/BANNER-INTERIOR-MOBIL-zdbc-336-x-280.jpg" title="" alt="" /></a>
</div>




<p>„Vă informăm că societatea COPANEX SRL a inițiat retragerea de la comercializare a produsului menționat mai sus, ca urmare a evidențierii prezenței Salmonella enteritidis la unele dintre loturile analizate“, se arată în comunicatul emis de <a href="http://www.ansvsa.ro/wp-content/uploads/2021/12/Rechemare_pipote_pui_Copanex_Penny-02.12.2021.pdf?fbclid=IwAR2XhnqOC2XtUNie95gPJ2OZU2gfuJ5CTDlF49N17GgXXyM4Tgxi93tv3VY" target="_blank" rel="noreferrer noopener">ANSVSA</a>.</p>



<p>Penny retrage de pe piaţă şi recheamă de la consumatori produsele cu codul de identificare EAN 7896589533311.</p>



<p>Se recomandă persoanelor care deţin produse din lotul descris mai sus să nu le consume, ci să le distrugă sau să le ducă înapoi în magazinele Penny de unde le-au cumpărat.</p>



<p>Contravaloarea produselor va fi returnată fără a fi necesară prezentarea bonului fiscal.</p>
<!-- WP QUADS Content Ad Plugin v. 2.0.31 -->
<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:3px 0 3px 0;text-align:center;">
<a href="https://oferte.autocenter.ro/noul-q5-sb/?utm_source=zdbc&utm_medium=display&utm_campaign=q5sb&utm_id=BC" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2021/11/BANNER-INTERIOR-DESKTOP-zdbc-880-x200.jpg" title="" alt="" /></a>
</div>




<h2>Un alt lot a fost retras acum două săptămâni</h2>



<p>Compania COPANEX S.R.L. a anunțat și în urmă cu două săptămâni retragerea din magazinele <a href="https://zdbc.ro/salmonella-in-pungile-cu-pipote-de-pui-produse-de-o-firma-din-bacau-carrefour-retrage-produsul-din-magazine/" target="_blank" rel="noreferrer noopener">Carrefour</a> România a unui lot de pipote de pui infestat cu Salmonella.</p>



<p>ANSVSA a anunţat, pe 28 octombrie, că a intensificat controalele asupra comercializării cărnii de pasăre şi a ouălor importate din Polonia.</p>



<p>„Acţiunea a fost decisă ca urmare a numărului mare de notificări de alertă, primite în ultima perioadă prin Sistemul Rapid de Alertă pentru Alimente şi Furaje (SRAAF), privind comercializarea pe teritoriul României a unor loturi de carne de pasăre, provenite din Polonia, în care s-a identificat Salmonella enteritidis şi/sau Salmonella typhimurium, serotipuri cu un grad ridicat de risc pentru sănătatea consumatorilor“, a transmis autoritatea.</p>



<p>Conform ANSVSA, în comparație cu perioada august-octombrie a 2020, în aceeaşi perioadă a acestui an alertele referitoare la carnea de pasăre și produsele din carne de pasăre provenite din Polonia s-au înmulțit cu 40%.</p>



<p>De la începutul acestui an până la finele lunii octombrie s-au primit 28 de notificări prin intermediul SRAFF, care aveau ca subiect carne de pasăre sau ouă, contaminate cu Salmonella enteritidis şi/sau Salmonella typhimurium, provenite din comerţul intracomunitar.
<!-- WP QUADS Content Ad Plugin v. 2.0.31 -->
<div class="quads-location quads-ad5" id="quads-ad5" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.2.0.31 Content AdSense async --> 


<script type="text/javascript" >
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }if ( quads_screen_width < 768 ) {document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
            (adsbygoogle = window.adsbygoogle || []).push({});
            }
</script>

 <!-- end WP QUADS --> 


</div>

</div><footer class="entry-footer"><div class="shared-counts-wrap after_content style-classic"><a href="https://www.facebook.com/plugins/like.php?href=https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/" title="Like on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_likes shared-counts-no-count" data-postid="223247" data-social-network="Facebook" data-social-action="Like" data-social-target="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Like</span></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/&amp;display=popup&amp;ref=plugin&amp;src=share_button" title="Share on Facebook"  target="_blank"  rel="nofollow noopener noreferrer"  class="shared-counts-button facebook_shares shared-counts-no-count" data-postid="223247" data-social-network="Facebook" data-social-action="Share" data-social-target="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/"><span class="shared-counts-icon-label"><span class="shared-counts-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18.8125" height="32" viewBox="0 0 602 1024"><path d="M548 6.857v150.857h-89.714q-49.143 0-66.286 20.571t-17.143 61.714v108h167.429l-22.286 169.143h-145.143v433.714h-174.857v-433.714h-145.714v-169.143h145.714v-124.571q0-106.286 59.429-164.857t158.286-58.571q84 0 130.286 6.857z"></path></svg></span><span class="shared-counts-label">Share</span></span></a></div><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/top-story/" rel="category tag">Top Story</a></span> <span class="entry-tags">Etichete: <a href="https://zdbc.ro/tag/copanex/" rel="tag">copanex</a>, <a href="https://zdbc.ro/tag/penny-market/" rel="tag">Penny Market</a>, <a href="https://zdbc.ro/tag/salmonella/" rel="tag">salmonella</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='223247' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1925288540" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="8"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><div id="slotAnuntDesktop">
	
</div>



<section id="text-36" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://acafar.centruldezvoltaresociala.ro/curs-competente-digitale/" target="_blank" rel="noopener"><img loading="lazy" class="aligncenter size-full wp-image-223183" src="https://zdbc.ro/wp-content/uploads/2021/12/banner_360x300_ZDBC_beneficiar.jpg" alt="" width="362" height="302" srcset="https://zdbc.ro/wp-content/uploads/2021/12/banner_360x300_ZDBC_beneficiar.jpg 362w, https://zdbc.ro/wp-content/uploads/2021/12/banner_360x300_ZDBC_beneficiar-264x220.jpg 264w" sizes="(max-width: 362px) 100vw, 362px" /></a></p>
</div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-223256 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-diicot-serviciul-teritorial-bacau tag-perchezitii-diicot-bacau entry" aria-label="Vindeau cannabis în Târgu Ocna, Dărmănești, Comănești și Moinești. Traficanții, prinși în flagrant"><a href="https://zdbc.ro/vindeau-cannabis-in-targu-ocna-darmanesti-comanesti-si-moinesti-traficantii-prinsi-in-flagrant/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2021/12/diicot-droguri-bacau-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/vindeau-cannabis-in-targu-ocna-darmanesti-comanesti-si-moinesti-traficantii-prinsi-in-flagrant/">Vindeau cannabis în Târgu Ocna, Dărmănești, Comănești și Moinești. Traficanții, prinși în flagrant</a></h4></header></article><article class="post-223250 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-lectiadeistoriealtfel tag-consiliul-judetean-bacau tag-holocaust tag-institutul-elie-wiesel tag-valentin-ivancea entry" aria-label="Institutul Național pentru Studierea Holocaustului în România „Elie Wiesel” a lansat la Consiliul Județean Bacău proiectul educațional #lecțiadeistoriealtfel"><a href="https://zdbc.ro/institutul-national-pentru-studierea-holocaustului-in-romania-elie-wiesel-a-lansat-la-consiliul-judetean-bacau-proiectul-educational-lectiadeistoriealtfel/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2021/12/Alexandru-Florian-Valentin-Ivancea-holocaust-consiliul-judetean-bacau-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/institutul-national-pentru-studierea-holocaustului-in-romania-elie-wiesel-a-lansat-la-consiliul-judetean-bacau-proiectul-educational-lectiadeistoriealtfel/">Institutul Național pentru Studierea Holocaustului în România „Elie Wiesel” a lansat la Consiliul Județean Bacău proiectul educațional #lecțiadeistoriealtfel</a></h4></header></article><article class="post-223247 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-copanex tag-penny-market tag-salmonella entry" aria-label="Alertă alimentară! Penny retrage de pe piaţă un sortiment Copanex Bacău în care s-a descoperit Salmonella"><a href="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2021/12/pipote-de-pui-copanex-e1638530105610-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/alerta-alimentara-penny-retrage-de-pe-piata-un-sortiment-copanex-bacau-in-care-s-a-descoperit-salmonella/">Alertă alimentară! Penny retrage de pe piaţă un sortiment Copanex Bacău în care s-a descoperit Salmonella</a></h4></header></article><article class="post-223244 post type-post status-publish format-standard has-post-thumbnail category-mica-publicitate tag-anunt-de-mediu entry" aria-label="Anunț de mediu"><a href="https://zdbc.ro/anunt-de-mediu-10/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2017/12/anunturi-facebook-80x80.jpg" class="entry-image attachment-post" alt="anunturi bacau" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/anunt-de-mediu-10/">Anunț de mediu</a></h4></header></article><article class="post-223219 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-consiliul-local-bacau tag-primaria-bacau tag-sspm-bacau entry" aria-label="PREMIERĂ! SSPM Bacău și-a dat în judecată proprietarul, Consiliul Local Bacău. Miza: numirea noilor membri ai Consiliului de Administrație"><a href="https://zdbc.ro/premiera-sspm-bacau-si-a-dat-in-judecata-proprietarul-consiliul-local-bacau-miza-numirea-noilor-membri-ai-consiliului-de-administratie/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2021/07/consiliul-local-bacau-80x80.jpg" class="entry-image attachment-post" alt="" loading="lazy" /></a><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/premiera-sspm-bacau-si-a-dat-in-judecata-proprietarul-consiliul-local-bacau-miza-numirea-noilor-membri-ai-consiliului-de-administratie/">PREMIERĂ! SSPM Bacău și-a dat în judecată proprietarul, Consiliul Local Bacău. Miza: numirea noilor membri ai Consiliului de Administrație</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-222551 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-locuri-de-munca tag-soma-bacau entry" aria-label="Locuri de muncă la SOMA BACĂU"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/locuri-de-munca-la-soma-bacau/">Locuri de muncă la SOMA BACĂU</a></h4><p class="entry-meta"><time class="entry-time">5 noiembrie 2021</time> </p></header></article><article class="post-221441 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-micapub entry" aria-label="Oferta loc de muncă &#8211; conducător auto"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/oferta-loc-de-munca-conducator-auto/">Oferta loc de muncă &#8211; conducător auto</a></h4><p class="entry-meta"><time class="entry-time">23 septembrie 2021</time> </p></header></article><article class="post-221265 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca entry" aria-label="Angajam persoana pentru supraveghere instalatii electrice"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/angajam-persoana-pentru-supraveghere-instalatii-electrice-7/">Angajam persoana pentru supraveghere instalatii electrice</a></h4><p class="entry-meta"><time class="entry-time">21 septembrie 2021</time> </p></header></article><article class="post-221263 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca entry" aria-label="Angajam persoana pentru supraveghere instalatii electrice"><header class="entry-header"><h4 class="entry-title"><a href="https://zdbc.ro/angajam-persoana-pentru-supraveghere-instalatii-electrice-6/">Angajam persoana pentru supraveghere instalatii electrice</a></h4><p class="entry-meta"><time class="entry-time">20 septembrie 2021</time> </p></header></article></div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img loading="lazy" class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" srcset="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png 360w, https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px-264x220.png 264w" sizes="(max-width: 360px) 100vw, 360px" /></a></p>
</div>
		</div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">BOGDAN</span> la <a href="https://zdbc.ro/premiera-sspm-bacau-si-a-dat-in-judecata-proprietarul-consiliul-local-bacau-miza-numirea-noilor-membri-ai-consiliului-de-administratie/#comment-180853">PREMIERĂ! SSPM Bacău și-a dat în judecată proprietarul, Consiliul Local Bacău. Miza: numirea noilor membri ai Consiliului de Administrație</a></li><li class="recentcomments"><span class="comment-author-link">EU</span> la <a href="https://zdbc.ro/premiera-sspm-bacau-si-a-dat-in-judecata-proprietarul-consiliul-local-bacau-miza-numirea-noilor-membri-ai-consiliului-de-administratie/#comment-180852">PREMIERĂ! SSPM Bacău și-a dat în judecată proprietarul, Consiliul Local Bacău. Miza: numirea noilor membri ai Consiliului de Administrație</a></li><li class="recentcomments"><span class="comment-author-link">Sandu</span> la <a href="https://zdbc.ro/foto-detalii-din-proiectul-dedeman-campus-care-va-schimba-fata-cartierului-serbanesti-fratii-paval-vor-un-complex-urbanistic-asemanator-cu-pallas-iasi/#comment-180851">FOTO! Detalii din proiectul DEDEMAN Campus, care va schimba fața cartierului Șerbănești. Frații Pavăl vor un complex urbanistic asemănător cu Pallas Iași</a></li><li class="recentcomments"><span class="comment-author-link">Sandu</span> la <a href="https://zdbc.ro/foto-detalii-din-proiectul-dedeman-campus-care-va-schimba-fata-cartierului-serbanesti-fratii-paval-vor-un-complex-urbanistic-asemanator-cu-pallas-iasi/#comment-180850">FOTO! Detalii din proiectul DEDEMAN Campus, care va schimba fața cartierului Șerbănești. Frații Pavăl vor un complex urbanistic asemănător cu Pallas Iași</a></li><li class="recentcomments"><span class="comment-author-link">MIREL</span> la <a href="https://zdbc.ro/premiera-sspm-bacau-si-a-dat-in-judecata-proprietarul-consiliul-local-bacau-miza-numirea-noilor-membri-ai-consiliului-de-administratie/#comment-180849">PREMIERĂ! SSPM Bacău și-a dat în judecată proprietarul, Consiliul Local Bacău. Miza: numirea noilor membri ai Consiliului de Administrație</a></li></ul></div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.stilimobil.ro/case-de-vanzare-iasi.html" title="Case Iasi">Case de vanzare Iasi</a></li>
<li><a href="https://www.totalsteel.ro/" title="porti metalice">Total Steel</a></li>

	</ul>
</div></section>

<section id="text-35" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinet parlamentar PLUS</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/CristianIchimBacau"><img loading="lazy" class="aligncenter size-full wp-image-215461" src="https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px.jpg" alt="" width="720" height="300" srcset="https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px.jpg 720w, https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px-300x125.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/02/Banner-750x300px-610x254.jpg 610w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
		</div></section>
<section id="text-32" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><iframe loading="lazy" style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau%2F&amp;tabs=timeline&amp;width=300&amp;height=500&amp;small_header=false&amp;adapt_container_width=false&amp;hide_cover=false&amp;show_facepile=true&amp;appId" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div></section>
<section id="text-34" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare PNL</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/depcatalinaciofu"><img loading="lazy" class="aligncenter size-full wp-image-217375" src="https://zdbc.ro/wp-content/uploads/2021/04/172023853_502684737414045_7501765191577167955_n.jpg" alt="" width="720" height="300" srcset="https://zdbc.ro/wp-content/uploads/2021/04/172023853_502684737414045_7501765191577167955_n.jpg 720w, https://zdbc.ro/wp-content/uploads/2021/04/172023853_502684737414045_7501765191577167955_n-300x125.jpg 300w, https://zdbc.ro/wp-content/uploads/2021/04/172023853_502684737414045_7501765191577167955_n-610x254.jpg 610w" sizes="(max-width: 720px) 100vw, 720px" /></a><a href="https://www.facebook.com/mirceafechet"><img loading="lazy" class="aligncenter size-full wp-image-214918" src="https://zdbc.ro/wp-content/uploads/2021/01/Fechet.png" alt="" width="720" height="300" srcset="https://zdbc.ro/wp-content/uploads/2021/01/Fechet.png 720w, https://zdbc.ro/wp-content/uploads/2021/01/Fechet-300x125.png 300w, https://zdbc.ro/wp-content/uploads/2021/01/Fechet-610x254.png 610w" sizes="(max-width: 720px) 100vw, 720px" /></a></p>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau" rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult" rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://zdbc.ro/locuri-de-munca/" target="_blank" title="Locuri de munca " rel="noopener"><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>
</div>
		</div></section>
</div></div></div><footer class="site-footer"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2021 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="https://aghiuta.ro/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://simplenet.ro/">Găzduire WordPress</a></p></div></footer></div>
			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":13,"name":"Ziarul de Bacau","avatar":"5143adc9ae97a8ee6e3efd71c7fa9ab6"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '60101']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			
<div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>

<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div>
	<script>
		jQuery('.site-header').append('<button class="trigger-cautare"><span class="cauta">Caută</span></button>');
		jQuery(document).on("click", ".trigger-cautare", function() {
			jQuery("#search-10").toggleClass('active');
		});

		/** 	jQuery(document).ready(function() {
				window.scrollBy(0, 250);
			}); */
		/
	</script>
	<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=5.8.2' id='comment-rating-js'></script>
<script type='text/javascript' id='shared-counts-js-extra'>
/* <![CDATA[ */
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
var shared_counts = {"email_fields_required":"Please complete out all 3 fields to email this article.","email_sent":"Article successfully shared.","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","social_tracking":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/shared-counts/assets/js/shared-counts.min.js?ver=1.3.0' id='shared-counts-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.10.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.10' id='superfish-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=3.3.5' id='superfish-args-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=3.3.5' id='skip-links-js'></script>
<script type='text/javascript' id='zdbc-responsive-menu-js-extra'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0' id='zdbc-responsive-menu-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4' id='wp-featherlight-js'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.31' id='quads-admin-ads-js'></script>
<script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'90399490',post:'223247',tz:'2',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '223247' ]);
</script>
</body></html>
