<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>36 de luni pentru construirea șoselei de centură a Bacăului. Contractul s-a semnat azi, în prezența ministrului Lucian Șova - Ziarul de Bacău</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/" />
<link rel="publisher" href="https://plus.google.com/+ziaruldebacau/posts"/>
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="36 de luni pentru construirea șoselei de centură a Bacăului. Contractul s-a semnat azi, în prezența ministrului Lucian Șova - Ziarul de Bacău" />
<meta property="og:description" content="Firmele omului de afaceri băcăuan Dorin Umbrărescu, Tehnostrade și Spedition UMB, au la dispoziție 36 de luni pentru proiectarea și construirea șoselei de centură a municipiului Bacău. Contractul a fost semnat azi, la Centrul de Afaceri, de conducerea CNAIR și reprezentantul constructorului care a câștigat licitația. La eveniment au participat Lucian Șova, ministrul Transporturilor, senatorul &hellip;" />
<meta property="og:url" content="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/" />
<meta property="og:site_name" content="Ziarul de Bacău" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="#promisiuneasovatine" />
<meta property="article:tag" content="centura Bacăului" />
<meta property="article:tag" content="CNAIR" />
<meta property="article:tag" content="Dorin Umbrărescu" />
<meta property="article:tag" content="Dragos Benea" />
<meta property="article:tag" content="Lucian Sova" />
<meta property="article:tag" content="Ludovic Orban" />
<meta property="article:tag" content="Ministerul Transporturilor" />
<meta property="article:tag" content="ministrul Transporturilor" />
<meta property="article:tag" content="Narcis Neaga" />
<meta property="article:tag" content="Spedition UMB" />
<meta property="article:tag" content="Tehnostrade" />
<meta property="article:section" content="Top Story" />
<meta property="article:published_time" content="2018-12-22T11:25:15+00:00" />
<meta property="article:modified_time" content="2018-12-27T11:09:08+00:00" />
<meta property="og:updated_time" content="2018-12-27T11:09:08+00:00" />
<meta property="og:image" content="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-14.jpg" />
<meta property="og:image:secure_url" content="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-14.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="495" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Firmele omului de afaceri băcăuan Dorin Umbrărescu, Tehnostrade și Spedition UMB, au la dispoziție 36 de luni pentru proiectarea și construirea șoselei de centură a municipiului Bacău. Contractul a fost semnat azi, la Centrul de Afaceri, de conducerea CNAIR și reprezentantul constructorului care a câștigat licitația. La eveniment au participat Lucian Șova, ministrul Transporturilor, senatorul [&hellip;]" />
<meta name="twitter:title" content="36 de luni pentru construirea șoselei de centură a Bacăului. Contractul s-a semnat azi, în prezența ministrului Lucian Șova - Ziarul de Bacău" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-14.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://zdbc.ro/","sameAs":["https://www.facebook.com/ziaruldebacau","https://plus.google.com/+ziaruldebacau/posts","https://www.youtube.com/user/ziaruldebacau/","https://twitter.com/ziaruldebacau"],"@id":"https://zdbc.ro/#organization","name":"G&P News&Advertising SRL","logo":"http://zdbc.ro/wp-content/uploads/2015/05/sigla-GP-NewsAdvertising-SRL.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux" href="https://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacău &raquo; Flux comentarii" href="https://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacău &raquo; 36 de luni pentru construirea șoselei de centură a Bacăului. Contractul s-a semnat azi, în prezența ministrului Lucian Șova" href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/feed/" />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdpr_css-css'  href='https://zdbc.ro/wp-content/plugins/gdpr-banner/css/gdpr-banner.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='https://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='https://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=2.2.2' type='text/css' media='all' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 33.333333333333%; }@media only screen and (min-width: 800px) { .scriptlesssocialsharing-buttons .sss-name { position: relative; height: auto; width: auto; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.74.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordads-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/wordads/css/style.css?ver=2015-12-18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad8, .quads-ad8 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (max-width:767px){#quads-ad9, .quads-ad9 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad10, .quads-ad10 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}

</style>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/gdpr-banner/js/gdpr-banner.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=1.8.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='https://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p67j2i-Owx' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>


<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="icon" href="https://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(https://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'zdbc2017', amp: false, siteid: 90399490, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<script async type="text/javascript" src="//s.pubmine.com/head.js"></script>		<div class="wpcnt wpcnt-header">
			<div class="wpa">
				<span class="wpa-about">Anunțuri publicitare</span>
				<div class="u top">
							<div style="padding-bottom:15px;width:728px;height:90px;">
			<div id="atatags-1">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1',  {
						collapseEmpty: 'before',
						sectionId: '903994902',
						location: 'top',
						width: 728,
						height: 90
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div></head>
<body class="post-template-default single single-post postid-194217 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="before-header widget-area"><div class="wrap"<section id="text-30" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"></div>
		</div></section>
</div></div><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106346"><a href="https://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="https://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="https://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="https://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="https://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="https://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="https://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="https://zdbc.ro/locuri-de-munca/" itemprop="url"><span itemprop="name">Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://zdbc.ro/">Ziarul de Bacău</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://zdbc.ro/" role="search"><label class="search-form-label screen-reader-text" for="searchform-5c294f2391c338.59274109">Caută ceva</label><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-5c294f2391c338.59274109" placeholder="Caută ceva"><input class="search-form-submit" type="submit" value="Căutare"><meta itemprop="target" content="https://zdbc.ro/?s={s}"></form></div></section>
</div></div></header><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106733"><a href="https://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="https://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="https://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="https://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106377"><a href="https://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="https://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="https://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="https://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="https://zdbc.ro/mica-publicitate/" itemprop="url"><span itemprop="name">Anunțuri</span></a></li>
</ul></div></nav><div class="after-header widget-area"><div class="wrap"
<!-- Quick Adsense Reloaded -->
<section id="adswidget4-quick-adsense-reloaded-2" class="widget quads-ad4_widget"><div class="widget-wrap"><div id="quads-ad4_widget"><a href="https://www.schweighofer.at/ro.html" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2018/12/ZDBC-1280x200-px.png"/></a></div></div></section>
</div></div><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Sunteţi aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://zdbc.ro/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Acasa</span></a><meta itemprop="position" content="1"></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a class="breadcrumb-link" href="https://zdbc.ro/top-story/" itemprop="item"><span class="breadcrumb-link-text-wrap" itemprop="name">Top Story</span></a><meta itemprop="position" content="2"></span> <span aria-label="breadcrumb separator">/</span> 36 de luni pentru construirea șoselei de centură a Bacăului. Contractul s-a semnat azi, în prezența ministrului Lucian Șova</div><article class="post-194217 post type-post status-publish format-standard has-post-thumbnail category-economie category-top-story tag-promisiuneasovatine tag-centura-bacaului tag-cnair tag-dorin-umbrarescu tag-dragos-benea tag-lucian-sova tag-ludovic-orban tag-ministerul-transporturilor tag-ministrul-transporturilor tag-narcis-neaga tag-spedition-umb tag-tehnostrade entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">36 de luni pentru construirea șoselei de centură a Bacăului. Contractul s-a semnat azi, în prezența ministrului Lucian Șova</h1>
<p class="entry-meta"><span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://zdbc.ro/author/florin-popescu/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Florin Popescu</span></a></span> <time class="entry-time" itemprop="datePublished" datetime="2018-12-22T13:25:15+00:00">22 decembrie 2018</time> <span class="entry-comments-link"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comments">10 comentarii</a></span> </p></header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.8.2 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.8.2 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p><a href="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-36.jpg"><img data-attachment-id="194221" data-permalink="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/centura-bacau-contract-22-decembrie-2018-36/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-36.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545471753&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centura bacau contract 22 decembrie 2018 (36)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-36-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-36-610x343.jpg" class="aligncenter size-full wp-image-194221" src="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-36.jpg" alt="" width="880" height="495" srcset="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-36.jpg 880w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-36-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-36-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-36-610x343.jpg 610w" sizes="(max-width: 880px) 100vw, 880px" /></a><br />
Firmele omului de afaceri băcăuan Dorin Umbrărescu, Tehnostrade și Spedition UMB, au la dispoziție 36 de luni pentru proiectarea și construirea șoselei de centură a municipiului Bacău. Contractul a fost semnat azi, la Centrul de Afaceri, de conducerea CNAIR și reprezentantul constructorului care a câștigat licitația.</p>
<!-- WP QUADS Content Ad Plugin v. 1.8.2 -->
<div class="quads-location quads-ad10" id="quads-ad10" style="float:none;margin:3px 0 3px 0;text-align:center;">
<a href=" https://www.schweighofer.at/ro.html" target="_blank"><img src=" https://zdbc.ro/wp-content/uploads/2018/12/ZDBC-mobile-336x280-px.png" title="" alt="" /></a>
</div>

<p>La eveniment au participat Lucian Șova, ministrul Transporturilor, senatorul Dragoș Benea, alți parlamentari de Bacău și reprezentanți ai Guvernului, directori de instituții, primari, consilieri locali și județeni. Din discursuri, nu au lipsit referirile la precedentul contract, <a href="https://zdbc.ro/video-foto-in-prezenta-lui-victor-ponta-s-a-semnat-contractul-pentru-centura-bacaului-eko-insaat-ve-tic-as/" target="_blank" rel="noopener">semnat</a> și <a href="https://zdbc.ro/lovitura-pentru-centura-bacaului-turcii-de-la-eko-insaat-ve-tic-as-renunta-la-contract-si-se-face-o-noua-licitatie/" target="_blank" rel="noopener">eșuat</a> în zile de 1 Aprilie.<br />
<a href="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-58.jpg"><img data-attachment-id="194219" data-permalink="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/centura-bacau-contract-22-decembrie-2018-58/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-58.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545473266&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.04&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centura bacau contract 22 decembrie 2018 (58)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-58-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-58-610x343.jpg" class="aligncenter size-full wp-image-194219" src="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-58.jpg" alt="" width="880" height="495" srcset="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-58.jpg 880w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-58-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-58-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-58-610x343.jpg 610w" sizes="(max-width: 880px) 100vw, 880px" /></a></p>
<h4>CNAIR: Centura Bacăului are finanțare</h4>
<p><strong>Narcis Neaga, directorul general al CNAIR</strong>, care a fost prezent și la semnarea precedentului contract, în 2015, a recunoscut că „1 Aprilie a fost o mare păcăleală, dar acum, pe 22 decembrie 2018, se restartează proiectul” și a precizat că „finanțarea este asigurată din fonduri europene nerambursabile, nu se pune problema să nu existe bani”. De asemenea, constructorul este „cel mai bun din România”, cu un „bonus” pentru că e din zonă.</p>
<p>„Sunt convins că va termina înainte de termen”, a mai spus directorul CNAIR. Potrivit lui Neaga, asocierea Spedition UMB SRL – Tehnostrade SRL a câștigat licitația cu preţul de 668,3 milioane lei fără TVA. Durata contractului cuprinde 6 luni perioada de proiectare, 30 luni perioada de execuție a lucrărilor și o perioadă de garanție de 84 de luni.</p>
<p>Realizarea contractului presupune proiectarea și execuția lucrărilor de construire a 30,8 km de drum nou, din care 16,269 km la profil de autostradă. Centura va avea 6 poduri și 6 pasaje.<br />
<a href="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-45.jpg"><img data-attachment-id="194220" data-permalink="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/centura-bacau-contract-22-decembrie-2018-45/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-45.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545471827&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centura bacau contract 22 decembrie 2018 (45)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-45-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-45-610x343.jpg" class="aligncenter size-full wp-image-194220" src="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-45.jpg" alt="" width="880" height="495" srcset="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-45.jpg 880w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-45-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-45-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-45-610x343.jpg 610w" sizes="(max-width: 880px) 100vw, 880px" /></a></p>
<p><strong>Primarul municipiului Bacău, Cosmin Necula</strong>, a declarat că toate studiile de mobilitate urbană făcute în oraș iau în calcul realizarea șoselei de centură a Bacăului. „Indiferent câte lucrări am face, acestea nu pot suplini centura ocolitoare. În numele cetățenilor municipiului Bacău, îi mulțumim domnului ministru Lucian Șova pentru tot ceea ce a făcut!”, a declarat primarul Cosmin Necula.</p>
<h3>«Maurul Lucian Șova și-a făcut datoria»</h3>
<p><strong>Discursul senatorului Dragoș Benea</strong>:</p>
<p>„Antreprenorul, fiind din Bacău, sunt convins că dincolo de bifarea unei lucrări pentru această firmă, este și un obiectiv de orgoliu pentru el, iar termenul de 30 de luni va fi redus, la un moment dat.</p>
<p>Vreau să vă dau câteva repere ale acestui obiectiv. Prima hârtie în legătură cu această centură a fost pusă în 2004 la Ministerul Transporturilor. Atunci, era privită ca o necesitate pentru dezvoltarea municipiului, dar, după 14 ani, este vitală pentru un oraș care se sufocă pe zi ce trece. Alte obiective ale Bacăului sunt Aeroportul Internațional și o autostradă care să treacă prin Bacău până la Brașov.</p>
<p>Din 2014 până în 2013, peste acest obiectiv s-a așternut o liniște totală, o noapte lungă, de 9 ani, care a fost spartă doar de zgomotul campaniei electorale din 2008 și de 3 trubaduri veseli. Unul, domnul Ludovic Orban, care se visează viitor prim-ministru. Altul, domnul deputat Ionel Palăr (PNL- n.n), care inițiază și semnează moțiune contra ministrului transporturilor din Bacău. Iar altul probabil că are cutia neagră a acestui obiectiv și chiar dacă nu este obișnuit să recunoască, nu poate să nege că dacă această centură se va face, este legată de adversarii săi politici, pe care i-a stigmatizat continuu.<br />
<a href="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-10.jpg"><img data-attachment-id="194226" data-permalink="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/centura-bacau-contract-22-decembrie-2018-10/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-10.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545471184&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.1&quot;,&quot;iso&quot;:&quot;150&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centura bacau contract 22 decembrie 2018 (10)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-10-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-10-610x343.jpg" class="aligncenter size-full wp-image-194226" src="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-10.jpg" alt="" width="880" height="495" srcset="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-10.jpg 880w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-10-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-10-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-10-610x343.jpg 610w" sizes="(max-width: 880px) 100vw, 880px" /></a><br />
În 2013 – coincidență și fatalitate – ministrul Marilor Proiecte, Dan Șova, repornește acest proiect, cu documentațiile aferente – nu <a href="https://zdbc.ro/ministrul-transporturilor-reconfirma-sosea-de-centura-si-autostrada-pentru-bacauani/">poveștile îndrugate</a> de cei 3 trubaduri în 2008, când <a href="https://zdbc.ro/autostrada-va-trece-prin-bacau/">inaugurau centura</a>, tăiau panglica pe un obiectiv care nu avea nici măcar certificat de urbanism, nu mai vorbim de finanțare.</p>
<p>Documentația pornită de Dan Șova în 2013 a dus, pe 1 aprilie 2015, la semnarea contractului, în prezența domnului Victor Ponta, prim-ministru la acea vreme. A urmat un eșec răsunător al firmei din Turcia, care <a href="https://zdbc.ro/video-foto-au-inceput-lucrarile-la-centura-bacaului-dragos-benea-cea-mai-importanta-investitie-din-ultimii-25-de-ani/">a început lucrările pe 30 mai 2016</a>, în prezența ministrului Transporturilor de atunci. Au urmat doi ani în care s-a făcut rezilierea contractului și s-a organizat o licitație pe care băcăuanii au urmărit-o cu sufletul la gură.</p>
<p>Am o mențiune specială pentru  cei 10 parlamentari PSD și ALDE, care au susținut totdeauna guvernele care au făcut posibil momentul de astăzi, dar mai ales Guvernul Dăncilă. O Viorica Dăncilă jignită de domnul Ludovic Orban! Orban, care pentru pentru Bacău e o fantomă și ar trebui să tacă, să nu vorbească despre aeroport, centură.</p>
<p>Vreau să amintesc de cei doi parlamentari PNL de Bacău, doamna Tudorița Lungu și domnul Ionel Palăr, pentru demersul unic în istoria politicii băcăuane, de a iniția și semna o <a href="https://zdbc.ro/polemica-pe-motiunea-contra-ministrului-sova-replica-deputatilor-pnl-bacau-tudorita-lungu-si-ionel-palar-dupa-criticile-psd/" target="_blank" rel="noopener">moțiune</a> împotriva ministrului băcăuan al Transporturilor. Nu știu cum se simt ei astăzi, probabil un sentiment de jenă îl au, pentru că municipiul și județul în care trăiesc amândoi are câteva obiective puse pe roate de ministrul pe care l-au vrut jos, în vara acestui an.</p>
<p><a href="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-40.jpg"><img data-attachment-id="194234" data-permalink="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/centura-bacau-contract-22-decembrie-2018-40/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-40.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545471792&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.04&quot;,&quot;iso&quot;:&quot;350&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centura bacau contract 22 decembrie 2018 (40)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-40-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-40-610x343.jpg" class="aligncenter size-full wp-image-194234" src="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-40.jpg" alt="" width="880" height="495" srcset="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-40.jpg 880w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-40-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-40-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-40-610x343.jpg 610w" sizes="(max-width: 880px) 100vw, 880px" /></a></p>
<p>Dincolo de obiectivele care s-au făcut sau se vor face, nu trebuie trecută cu vederea licitația pentru refacerea pistei Aeroportului Internațional „George Enescu”. Este lansată și, la finalul lunii, se vor deschide ofertele.</p>
<p>Sunt convins că, de această dată, Centura Bacăului va avea un deznodământ fericit, pentru că băcăuanii o așteaptă de mulți ani. Odată finaliat acest obiectiv, calitatea vieții băcăuanilor se va îmbunătăți.</p>
<p>Fără a fi patetic, vreau să spun, parafrazând, că «Maurul Lucian Șova și-a făcut datoria»&#8230; Nu vreau să continui&#8230; Ar fi bine să nu plece, vedem ce ne va rezerva viitorul.</p>
<p>De azi, Bacăul are un motiv în plus să creadă în Moș Crăciun!”</p>
<h3>„M-am străduit să fiu căpitanul care vede aisbergul la timp!”</h3>
<p><strong>Discursul ministrului Transporturilor, Lucian Șova</strong>:</p>
<p>„Sunt sigur că viața locuitorilor din Bacău va fi mai bună. Așa cum le-am spus și, departe de casă, unor <a href="https://zdbc.ro/video-foto-ministrul-sova-intalnire-pe-autostrada-lugoj-deva-cu-muncitorii-bacauani-va-astept-la-primavara-sa-deschideti-centura-bacau/">muncitori din Bacău</a>, sunt mândru să fiu băcăuan, iubesc Bacăul, așa cum iubesc România!</p>
<p>Noi, cei de aici și cei care ne sunt apropiați arătăm că un municipiu, un județ pot fi conduse în interesul cetățenilor.<br />
<a href="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-48.jpg"><img data-attachment-id="194230" data-permalink="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/centura-bacau-contract-22-decembrie-2018-48/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-48.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545472526&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.1&quot;,&quot;iso&quot;:&quot;300&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centura bacau contract 22 decembrie 2018 (48)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-48-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-48-610x343.jpg" class="aligncenter size-full wp-image-194230" src="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-48.jpg" alt="" width="880" height="495" srcset="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-48.jpg 880w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-48-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-48-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-48-610x343.jpg 610w" sizes="(max-width: 880px) 100vw, 880px" /></a><br />
Sunt circa 325 de zile de când conduc Ministerul Transporturilor, mereu primul gând a fost la ceea ce am de făcut acolo.</p>
<p>Timpul nu mai are răbdare cu noi, trebuie să conștientizăm că minutul în slujba comunității este foarte scurt și trebuie folosit.</p>
<p>Am avut, la Ministerul Transporturilor, așteptări mai mici, dar am constatat că se pot face lucruri bune. M-am străduit să fiu căpitanul care vede suficient de departe, astfel încât să observe aisbergul la timp. Împreună cu echipa, am evitat impactul cu un aisberg.</p>
<p>Îl felicit pe domnul director Narcis Neaga, pentru că CNAIR este campioana absorbției fondurilor europene, dintre companiile care se ocupă de infrastructură. Au o realizare de aproape 120% față de țintele asumate la început, ceea ce înseamnă că șantierele au avansat într-un ritm mai mare decât cel pe care îl vizau la sfârșitul anului 2017.</p>
<p>Pentru a fi eficient ca persoană, îți trebuie două ingrediente: să fii harnic și cinstit. În plus, trebuie să ai susținere, lucru pe care l-am simțit din partea celor din locul din care vin, a parlamentarilor, primarilor, consilierilor locali și județeni.<br />
<a href="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-81.jpg"><img data-attachment-id="194231" data-permalink="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/centura-bacau-contract-22-decembrie-2018-81/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-81.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545473355&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.1&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centura bacau contract 22 decembrie 2018 (81)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-81-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-81-610x343.jpg" class="aligncenter size-full wp-image-194231" src="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-81.jpg" alt="" width="880" height="495" srcset="https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-81.jpg 880w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-81-300x169.jpg 300w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-81-768x432.jpg 768w, https://zdbc.ro/wp-content/uploads/2018/12/centura-bacau-contract-22-decembrie-2018-81-610x343.jpg 610w" sizes="(max-width: 880px) 100vw, 880px" /></a><br />
A fost un an foarte bun, sunt mulțumit că am avut ocazia să arăt și, în al doilea rând, pentru că am produs rezultate. Nu aș fi putut produce rezultate fără șefii companiilor din Ministerul Transporturilor.</p>
<p>Azi e un moment de bilanț, dar și de start pentru o nouă dimensiune. Trebuie să fim conștienți că avem forța și calitatea care pot genera mai mult. De la fiecare dintre noi un pic mai mult poate fi pentru toți foarte bine.</p>
<p>Închei mulțumindu-i senatorului Dragoș Benea pentru susținerea pe care mi-a arătat-o și spun că eu sunt Lucian Șova, ministrul Transporturilor, fac bine ce știu și știu bine ce fac. Să știți, PSD #promisiuneasovatine întotdeauna!”</p>
<p><span style="color: #ff0000;"><strong>În câteva zile, urmează ca CNAIR să emită ordinul de începere a lucrărilor la centura Bacăului.</strong></span></p>
<h4>Detalii tehnice</h4>
<p>Varianta de ocolire a Municipiului Bacău va traversa lunca dintre râurile Siret și Bistrița, tranzitând zonele administrativ teritoriale ale localităților Luizi, Călugăra, Sărata, Nicolae Bălcescu, Letea Veche, Săuceşti, Iteşti şi Hemeiuş.</p>
<p>Se va construi un nod rutier, la intersecţia cu DN 2F, care va asigura atât accesul spre și dinspre autostradă cât și legătura cu Centrul Municipiului Bacău.</p>
<p>Lucrarea este amplasată la sud, est şi nord de Bacău şi presupune realizarea unui sector comun cu traseul autostrăzii A7, a unor conexiuni cu DN 2 la sud și la nord de municipiul Bacău și a unor conexiuni cu DN 15 și cu DN 11, la vest de municipiu.</p>
		<div class="wpcnt ">
			<div class="wpa">
				<span class="wpa-about">Anunțuri publicitare</span>
				<div class="u belowpost">
							<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
			<div id="atatags-2">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2',  {
						collapseEmpty: 'before',
						sectionId: '903994901',
						location: 'belowpost',
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
			</div>
		</div>
<div class="scriptlesssocialsharing"><h3>Share this post:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=36%20de%20luni%20pentru%20construirea%20%C8%99oselei%20de%20centur%C4%83%20a%20Bac%C4%83ului.%20Contractul%20s-a%20semnat%20azi%2C%20%C3%AEn%20prezen%C8%9Ba%20ministrului%20Lucian%20%C8%98ova&#038;url=https%3A%2F%2Fzdbc.ro%2F36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova%2F" rel="noopener"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fzdbc.ro%2F36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova%2F" rel="noopener"><span class="sss-name">Facebook</span></a><a class="button google" target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fzdbc.ro%2F36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova%2F" rel="noopener"><span class="sss-name">Google+</span></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="https://zdbc.ro/economie/" rel="category tag">Economie</a>, <a href="https://zdbc.ro/top-story/" rel="category tag">Top Story</a></span> <span class="entry-tags">Etichete: <a href="https://zdbc.ro/tag/promisiuneasovatine/" rel="tag">#promisiuneasovatine</a>, <a href="https://zdbc.ro/tag/centura-bacaului/" rel="tag">centura Bacăului</a>, <a href="https://zdbc.ro/tag/cnair/" rel="tag">CNAIR</a>, <a href="https://zdbc.ro/tag/dorin-umbrarescu/" rel="tag">Dorin Umbrărescu</a>, <a href="https://zdbc.ro/tag/dragos-benea/" rel="tag">Dragos Benea</a>, <a href="https://zdbc.ro/tag/lucian-sova/" rel="tag">Lucian Sova</a>, <a href="https://zdbc.ro/tag/ludovic-orban/" rel="tag">Ludovic Orban</a>, <a href="https://zdbc.ro/tag/ministerul-transporturilor/" rel="tag">Ministerul Transporturilor</a>, <a href="https://zdbc.ro/tag/ministrul-transporturilor/" rel="tag">ministrul Transporturilor</a>, <a href="https://zdbc.ro/tag/narcis-neaga/" rel="tag">Narcis Neaga</a>, <a href="https://zdbc.ro/tag/spedition-umb/" rel="tag">Spedition UMB</a>, <a href="https://zdbc.ro/tag/tehnostrade/" rel="tag">Tehnostrade</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2><div class="entry-comments" id="comments"><h3> Comentarii  </h3><ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-121657">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/03dedbec2bfda514ca1f2ec3ed1c5de8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/03dedbec2bfda514ca1f2ec3ed1c5de8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">gigiexpertu</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-22T13:46:36+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121657" class="comment-time-link" itemprop="url">22 decembrie 2018 la 1:46 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<div style="background-color:#FFFFCC !important"><p>In sfârșit o veste buna ! Ura și la treabă!! Poate până în martie fac proiectare parțială și dau și drumul la execuție pe anumite tronsoane.</p>
</div><p>Well-loved. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121657" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121657', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121657-up" style="font-size:12px; color:#009933;">8</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121657" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121657', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121657-down" style="font-size:12px; color:#990033;">1</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121657' onclick='return addComment.moveForm( "comment-121657", "121657", "respond", "194217" )' aria-label='Răspunde la gigiexpertu'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-121658">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/196f2a6a26f58d38bda294eab6f80591?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/196f2a6a26f58d38bda294eab6f80591?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">L</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-22T13:53:13+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121658" class="comment-time-link" itemprop="url">22 decembrie 2018 la 1:53 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<div style="background-color:#FFFFCC !important"><p>:)))<br />
Articolul asta ar trebui pus in oglinda cu cel anuntand semnarea contractului anterior de construire a soselei de centura cu turcii, sau cu anterioarele.<br />
Pana la urma rezultatele vorbesc, mai Benea &amp; co mai, nu spiciurile penibile de multumiri aduse partidului si ilustrilor lui conducatori, c-au facut posibile maretele realizari&#8230; pe hartie. Si cu bani care-s de la UE, dar nici macar sa-i folosim nu stim, ca ne dau aia peste mana daca furam&#8230; ce rau, ce rai!<br />
Dar sa speram ca de data asta, dupa atatea tergiversari sa reusim!</p>
</div><p>Well-loved. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121658" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121658', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121658-up" style="font-size:12px; color:#009933;">10</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121658" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121658', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121658-down" style="font-size:12px; color:#990033;">0</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121658' onclick='return addComment.moveForm( "comment-121658", "121658", "respond", "194217" )' aria-label='Răspunde la L'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-121661">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/ed53ad289ba3ffa1cad8e3fed4a36d91?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ed53ad289ba3ffa1cad8e3fed4a36d91?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">c.v.</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-22T16:50:10+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121661" class="comment-time-link" itemprop="url">22 decembrie 2018 la 4:50 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<div style="background-color:#FFFFCC !important"><p>Doamne, ce-l iubesc pe domnul Umbrarescu ! sa-i dea Dumnezeu sanatate si putere sa lupte cu hienele din umbra&#8230;</p>
</div><p>Well-loved. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121661" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121661', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121661-up" style="font-size:12px; color:#009933;">6</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121661" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121661', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121661-down" style="font-size:12px; color:#990033;">2</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121661' onclick='return addComment.moveForm( "comment-121661", "121661", "respond", "194217" )' aria-label='Răspunde la c.v.'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-121669">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/e9474049ad25d5c71197495afcaf763f?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e9474049ad25d5c71197495afcaf763f?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">Fix</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-22T20:26:26+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121669" class="comment-time-link" itemprop="url">22 decembrie 2018 la 8:26 pm</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<div style="background-color:#FFFFCC !important"><p>Genul acesta de discursuri este de bun simț să le ții atunci când treaba este finalizată și nicidecum cu mult înainte de o a începe măcar. Dar ce fac eu, vorbesc despre bun simț, când mă refer la reprezentanții lui Dragnea și a semianalfabetei&#8230;Dacă totuși va fi cu happy end, atunci meritul îi va aparține exclusiv lui Umbrarescu. Să auzim numai de bine. Sărbători fericite tuturor bacauanilor !</p>
</div><p>Well-loved. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121669" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121669', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121669-up" style="font-size:12px; color:#009933;">12</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121669" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121669', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121669-down" style="font-size:12px; color:#990033;">5</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121669' onclick='return addComment.moveForm( "comment-121669", "121669", "respond", "194217" )' aria-label='Răspunde la Fix'>Răspunde</a></div>
		
	</article>
	<ul class="children">

	<li class="comment even depth-2" id="comment-121679">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/c9280b54fd6e3da37cfef851ad53dcc1?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c9280b54fd6e3da37cfef851ad53dcc1?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">FIX PIX</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-23T09:39:14+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121679" class="comment-time-link" itemprop="url">23 decembrie 2018 la 9:39 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Hidden due to lowcomment rating</a>. <a href="javascript:crSwitchDisplay('ckhide-121679');" title="Click to see comment">Click here to see</a>.</p><div id='ckhide-121679' style="display:none; opacity:0.6;filter:alpha(opacity=60) !important;"><p>Cum naiba meritul o sa ii apartina exclusiv lui Umbrarescu? Face centura din banii lui de-acasa? Mai sunteti multi prosti pe aici? Daca maine cumperi un apartament nou pentru familia ta, meritul e exclusiv al constructorului? Idiotule!</p>
</div><p>Poorly-rated. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121679" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121679', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121679-up" style="font-size:12px; color:#009933;">6</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121679" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121679', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121679-down" style="font-size:12px; color:#990033;">9</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121679' onclick='return addComment.moveForm( "comment-121679", "121679", "respond", "194217" )' aria-label='Răspunde la FIX PIX'>Răspunde</a></div>
		
	</article>
	<ul class="children">

	<li class="comment odd alt depth-3" id="comment-121681">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/2ba375ce4c41c5fe12d8579f41a1d88e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2ba375ce4c41c5fe12d8579f41a1d88e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">Cristi</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-23T10:48:24+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121681" class="comment-time-link" itemprop="url">23 decembrie 2018 la 10:48 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<div style="background-color:#FFFFCC !important"><p>Domnule fix pix, nu te face ca nu intelegi ce a vrut sa spuna&#8230;.meritul e strict a lui Umbrarescu pt ca in ciuda spagilor si negocierilor antetioare si platile catre turci tb sa faca ceva, bine,repede si inainte de termen ca sa aiba cu ce sa vina astia sa se laude in campania electorala</p>
<p>Pt. Necula&#8230;sa se trezeasca din somn&#8230;.in discurrsul sau a declarat &#8221; oricate lucrari am face&#8230;.&#8221; treziti-va domn&#8217; primar ca nu ati facut nicio lucrare&#8230;</p>
</div><p>Well-loved. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121681" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121681', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121681-up" style="font-size:12px; color:#009933;">8</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121681" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121681', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121681-down" style="font-size:12px; color:#990033;">2</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121681' onclick='return addComment.moveForm( "comment-121681", "121681", "respond", "194217" )' aria-label='Răspunde la Cristi'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-121677">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/cb015c0211219f846f0cd82c0a67f363?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cb015c0211219f846f0cd82c0a67f363?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">GETA MIRON</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-23T06:22:42+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121677" class="comment-time-link" itemprop="url">23 decembrie 2018 la 6:22 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<div style="background-color:#FFFFCC !important"><p>D-l Umbrarescu  ,sa-ti dea  Dumnezeu sanatate si putere de munca ,LA MULTI ANI!</p>
</div><p>Well-loved. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121677" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121677', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121677-up" style="font-size:12px; color:#009933;">4</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121677" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121677', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121677-down" style="font-size:12px; color:#990033;">0</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121677' onclick='return addComment.moveForm( "comment-121677", "121677", "respond", "194217" )' aria-label='Răspunde la GETA MIRON'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-121678">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/65ccea647146735ad53a4ac0876efc15?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65ccea647146735ad53a4ac0876efc15?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">Emilian Stan</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-23T08:26:06+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121678" class="comment-time-link" itemprop="url">23 decembrie 2018 la 8:26 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>Cam mult vorbeste Benea despre liberali. I-a cam intrat cuiul în talpă. Hai, băieți, că se poate!</p>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121678" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121678', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121678-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121678" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121678', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121678-down" style="font-size:12px; color:#990033;">0</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121678' onclick='return addComment.moveForm( "comment-121678", "121678", "respond", "194217" )' aria-label='Răspunde la Emilian Stan'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment even thread-even depth-1" id="comment-121680">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/81bbe70b93b57842628281d82619d7ad?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/81bbe70b93b57842628281d82619d7ad?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">psycho</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-23T09:52:52+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121680" class="comment-time-link" itemprop="url">23 decembrie 2018 la 9:52 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<p>cele două partide la nivel local poate vor înțelege ce înseamn binele comun pe  care íl dorim în orașul nostru.nu sæ fugărească investitori și să susțină proiectele altor județe condamnândui pe băcăuani la dispariție.<br />
pe proiectele de dezvoltare trebuie colaborat nu pus bețe în roți.</p>
<p>Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121680" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121680', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121680-up" style="font-size:12px; color:#009933;">2</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121680" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121680', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121680-down" style="font-size:12px; color:#990033;">0</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121680' onclick='return addComment.moveForm( "comment-121680", "121680", "respond", "194217" )' aria-label='Răspunde la psycho'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->

	<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-121682">
	<article itemprop="comment" itemscope itemtype="https://schema.org/Comment">

		
		<header class="comment-header">
			<p class="comment-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
				<img alt='' src='https://secure.gravatar.com/avatar/ca0e9f27fa4824ae4c5e11ab4122f123?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ca0e9f27fa4824ae4c5e11ab4122f123?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><span itemprop="name">Antipatros</span> <span class="says">a zis</span>			</p>

			<p class="comment-meta"><time class="comment-time" datetime="2018-12-23T11:22:18+00:00" itemprop="datePublished"><a href="https://zdbc.ro/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#comment-121682" class="comment-time-link" itemprop="url">23 decembrie 2018 la 11:22 am</a></time></p>		</header>

		<div class="comment-content" itemprop="text">
			
			<div style="background-color:#FFFFCC !important"><p>Da&#8230; Se va face o centura cand voi avea nepoti. Adica peste vreo 20 de ani.<br />
Am fost astazi pana in Piata Centrala. Nu au fost in stare sa stranga nici gunoiul de pe la blocurile din vecinatate. Daramite sa faca autostrada&#8230; Tot Bacaul e plin de gropi si ei fac o centura noua. Tare asta!</p>
</div><p>Well-loved. Like or Dislike: <img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-121682" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Thumb up" onclick="javascript:ckratingKarma('121682', 'add', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_');" title="Thumb up" /> <span id="karma-121682-up" style="font-size:12px; color:#009933;">5</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer; margin-bottom: -1px;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-121682" src="https://zdbc.ro/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Thumb down" onclick="javascript:ckratingKarma('121682', 'subtract', 'zdbc.ro/wp-content/plugins/comment-rating/', '1_14_')" title="Thumb down" /> <span id="karma-121682-down" style="font-size:12px; color:#990033;">1</span></p>		</div>

		<div class="comment-reply"><a rel='nofollow' class='comment-reply-link' href='#comment-121682' onclick='return addComment.moveForm( "comment-121682", "121682", "respond", "194217" )' aria-label='Răspunde la Antipatros'>Răspunde</a></div>
		
	</article>
	</li><!-- #comment-## -->
</ol></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="https://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail când se fac alte comentarii.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='194217' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="679794fa49" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="text-25" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://bacauairport.ro/"><img class="aligncenter size-full wp-image-187695" src="https://zdbc.ro/wp-content/uploads/2018/11/Webp.net-gifmaker.gif" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-194341 post type-post status-publish format-standard has-post-thumbnail category-educatie-cultura tag-harta-bacaului entry"><a href="https://zdbc.ro/cum-arata-bacaul-pe-o-harta-publicata-la-amsterdam-in-anul-1771/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/12/BACAU-harta-Bawr-1-80x80.jpg" class="entry-image attachment-post" alt="" itemprop="image" data-attachment-id="194344" data-permalink="https://zdbc.ro/cum-arata-bacaul-pe-o-harta-publicata-la-amsterdam-in-anul-1771/bacau-harta-bawr-2/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/BACAU-harta-Bawr-1.jpg" data-orig-size="647,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BACAU harta Bawr" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/BACAU-harta-Bawr-1-300x175.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/BACAU-harta-Bawr-1-610x355.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/cum-arata-bacaul-pe-o-harta-publicata-la-amsterdam-in-anul-1771/">Cum arată Bacăul pe o hartă publicată la Amsterdam în anul 1771</a></h4></header></article><article class="post-194337 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-revelion-2019-bacau entry"><a href="https://zdbc.ro/revelion-2019-foc-de-artificii-si-spectacole-in-centrul-bacaului/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/12/Revelion-2019-Bacau-2-80x80.jpg" class="entry-image attachment-post" alt="" itemprop="image" data-attachment-id="194339" data-permalink="https://zdbc.ro/revelion-2019-foc-de-artificii-si-spectacole-in-centrul-bacaului/revelion-2019-bacau-2/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/Revelion-2019-Bacau-2.jpg" data-orig-size="676,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Revelion 2019 Bacau 2" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/Revelion-2019-Bacau-2-300x178.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/Revelion-2019-Bacau-2-610x363.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/revelion-2019-foc-de-artificii-si-spectacole-in-centrul-bacaului/">REVELION 2019. Foc de artificii și spectacole în centrul Bacăului</a></h4></header></article><article class="post-194309 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-adis-bacau tag-aeroportul-bacau tag-autostrada-bacau-brasov tag-centura-bacaului tag-consiliul-judetean-bacau tag-dragos-benea tag-lucian-sova tag-sorin-brasoveanu entry"><a href="https://zdbc.ro/senatorul-dragos-benea-bilant-in-consiliul-judetean-dupa-doi-ani-si-jumatate-de-administratie-psd/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/12/senator-dragos-benea-consiliul-judetean-bacau-28-decembrie-2018-8-80x80.jpg" class="entry-image attachment-post" alt="" itemprop="image" data-attachment-id="194311" data-permalink="https://zdbc.ro/senatorul-dragos-benea-bilant-in-consiliul-judetean-dupa-doi-ani-si-jumatate-de-administratie-psd/senator-dragos-benea-consiliul-judetean-bacau-28-decembrie-2018-8/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/senator-dragos-benea-consiliul-judetean-bacau-28-decembrie-2018-8.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;LG-H870&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1545994003&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;2.04&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="senator dragos benea consiliul judetean bacau 28 decembrie 2018 (8)" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/senator-dragos-benea-consiliul-judetean-bacau-28-decembrie-2018-8-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/senator-dragos-benea-consiliul-judetean-bacau-28-decembrie-2018-8-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/senatorul-dragos-benea-bilant-in-consiliul-judetean-dupa-doi-ani-si-jumatate-de-administratie-psd/">Senatorul Dragoș Benea, bilanț în Consiliul Județean după doi ani și jumătate de administrație PSD</a></h4></header></article><article class="post-194305 post type-post status-publish format-standard has-post-thumbnail category-actualitate tag-permise-de-libera-trecere tag-politia-locala-bacau entry"><a href="https://zdbc.ro/sute-de-amenzi-pentru-soferii-care-nu-si-au-luat-permise-de-libera-trecere-prin-bacau/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/12/politia-locala-bacau-80x80.jpg" class="entry-image attachment-post" alt="" itemprop="image" data-attachment-id="194306" data-permalink="https://zdbc.ro/sute-de-amenzi-pentru-soferii-care-nu-si-au-luat-permise-de-libera-trecere-prin-bacau/politia-locala-bacau-7/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/politia-locala-bacau.jpg" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="politia locala bacau" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/politia-locala-bacau-300x169.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/politia-locala-bacau-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/sute-de-amenzi-pentru-soferii-care-nu-si-au-luat-permise-de-libera-trecere-prin-bacau/">Sute de amenzi pentru șoferii care nu și-au luat permise de liberă trecere prin Bacău</a></h4></header></article><article class="post-194300 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-primaria-bacau tag-stadionul-municipal-bacau entry"><a href="https://zdbc.ro/stadionul-municipal-pe-picior-de-plecare-studiul-comandat-de-primaria-bacau-identifica-relocarea-drept-solutia-optima/" class="alignleft" aria-hidden="true" tabindex="-1"><img width="80" height="80" src="https://zdbc.ro/wp-content/uploads/2018/12/bacau-youtube-3-80x80.jpg" class="entry-image attachment-post" alt="" itemprop="image" data-attachment-id="194303" data-permalink="https://zdbc.ro/stadionul-municipal-pe-picior-de-plecare-studiul-comandat-de-primaria-bacau-identifica-relocarea-drept-solutia-optima/bacau-youtube-3/" data-orig-file="https://zdbc.ro/wp-content/uploads/2018/12/bacau-youtube-3.jpg" data-orig-size="1574,833" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;GM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495755840&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bacau youtube&#8211;3" data-image-description="" data-medium-file="https://zdbc.ro/wp-content/uploads/2018/12/bacau-youtube-3-300x159.jpg" data-large-file="https://zdbc.ro/wp-content/uploads/2018/12/bacau-youtube-3-610x323.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/stadionul-municipal-pe-picior-de-plecare-studiul-comandat-de-primaria-bacau-identifica-relocarea-drept-solutia-optima/">Stadionul Municipal, pe picior de plecare! Studiul comandat de Primăria Bacău identifică relocarea drept soluția optimă</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://zdbc.ro/locuri-de-munca/"><img src="https://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg" /></a></p>
</div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-193770 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/compania-romprest-service-sa-angajeaza-soferi-profesionisti-muncitori-casieri-2/">Compania Romprest Service SA angajează șoferi profesioniști, muncitori, casieri</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-19T00:01:12+00:00">19 decembrie 2018</time> </p></header></article><article class="post-193850 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/concurs-pentru-postul-de-consilier-compartiment-cadastru-primaria-bacau/">Concurs pentru postul de consilier Compartiment Cadastru &#8211; Primăria Bacău</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-07T10:09:43+00:00">7 decembrie 2018</time> </p></header></article><article class="post-193767 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-compania-romprest-service tag-soferi-profesionisti entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/compania-romprest-service-sa-angajeaza-soferi-profesionisti-muncitori-casieri/">Compania Romprest Service SA angajează șoferi profesioniști, muncitori, casieri</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-05T00:01:52+00:00">5 decembrie 2018</time> </p></header></article><article class="post-193718 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca tag-mica-publicitate-2 tag-primaria-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="https://zdbc.ro/concurs-pentru-consilier-la-compartimentul-implementare-proiecte-primaria-bacau/">Concurs pentru consilier la Compartimentul Implementare Proiecte, Primăria Bacău</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-12-03T00:01:58+00:00">3 decembrie 2018</time> </p></header></article></div></section>
<section id="text-26" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare PNL</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/Tudorita-Lungu-1775234046042208/"><img class="aligncenter size-full wp-image-188587" src="https://zdbc.ro/wp-content/uploads/2018/05/T-Lungu.jpg" alt="" width="720" height="300" /></a><a href="https://www.facebook.com/deputationelpalar"><img class="aligncenter size-full wp-image-188588" src="https://zdbc.ro/wp-content/uploads/2018/05/I-Palar.jpg" alt="" width="720" height="300" /></a></p>
</div>
		</div></section>
<section id="text-29" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://zdbc.ro/wp-content/uploads/2018/12/florarie_mare.jpg"><img class="alignright size-full wp-image-194246" src="https://zdbc.ro/wp-content/uploads/2018/12/florarie_mic.jpg" alt="" width="360" height="139" /></a></p>
</div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="https://www.facebook.com/SpinalCareBacau/"><img class="aligncenter size-full wp-image-188650" src="https://zdbc.ro/wp-content/uploads/2018/05/Spinal-Care-Reclama-360-x-300px.png" alt="" width="360" height="300" /></a></p>
</div>
		</div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.newconceptliving.ro/" title="Agenții imobiliare Sibiu">Agenții imobiliare Sibiu</a></li>
<li><a href="https://www.logo1.ro/" title="Creare Logo">Creare Logo</a></li>

	</ul>
</div></section>

<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Boicot</span> la <a href="https://zdbc.ro/revelion-2019-foc-de-artificii-si-spectacole-in-centrul-bacaului/#comment-121853">REVELION 2019. Foc de artificii și spectacole în centrul Bacăului</a></li><li class="recentcomments"><span class="comment-author-link">Andrei</span> la <a href="https://zdbc.ro/stadionul-municipal-pe-picior-de-plecare-studiul-comandat-de-primaria-bacau-identifica-relocarea-drept-solutia-optima/#comment-121851">Stadionul Municipal, pe picior de plecare! Studiul comandat de Primăria Bacău identifică relocarea drept soluția optimă</a></li><li class="recentcomments"><span class="comment-author-link">Ofuscat</span> la <a href="https://zdbc.ro/senatorul-dragos-benea-bilant-in-consiliul-judetean-dupa-doi-ani-si-jumatate-de-administratie-psd/#comment-121847">Senatorul Dragoș Benea, bilanț în Consiliul Județean după doi ani și jumătate de administrație PSD</a></li><li class="recentcomments"><span class="comment-author-link">kO</span> la <a href="https://zdbc.ro/stadionul-municipal-pe-picior-de-plecare-studiul-comandat-de-primaria-bacau-identifica-relocarea-drept-solutia-optima/#comment-121845">Stadionul Municipal, pe picior de plecare! Studiul comandat de Primăria Bacău identifică relocarea drept soluția optimă</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://anda%20Case' rel='external nofollow' class='url'>anda</a></span> la <a href="https://zdbc.ro/si-a-omorit-nevasta-pentru-ca-a-dat-divort-de-el/#comment-121837">Si-a omorit nevasta pentru ca a dat divort de el</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://expresii-florale.ro" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2018/04/output_0LPAnM.gif"/></a></div>
		</div></section>
<section id="text-28" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><script type='text/javascript' src='//app.profitshare.ro/ai/4899423'></script></p>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="https://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="https://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.locuridemuncabacau.com/" target="_blank" title="Locuri de munca "><img src="https://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p><a href="http://t5.ro/trafic/92527019/">Trafic Ziarul de Bacău</a> &middot; Copyright &#x000A9;&nbsp;2018 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="http://aghiuta.com/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://simplenet.io/">Accelerated by Simplenet</a></p></div></footer></div><script>
  jQuery(function() {
  var gaProperty = '';
  var disableStr = 'ga-disable-' + gaProperty;
  if (document.cookie.indexOf(disableStr + '=true') > -1) {
    window[disableStr] = true;
    jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
  }
  });
  function analytics_opt_out() {
  var gaProperty = '';
  var disableStr = 'ga-disable-' + gaProperty;
    document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
    window[disableStr] = true;
  jQuery('#analytics_opt_out_link').text("You have opted out of Google Analytics tracking");
  }
  </script>
  <div id="gdpr_banner">
  <p>Ziarul de Bacău utilizează fişiere de tip cookie pentru a personaliza și îmbunătăți experiența ta. Te informăm că ne-am actualizat politicile cu cele mai recente modificări propuse de Regulamentul (UE) 2016/679 privind protecția persoanelor fizice în ceea ce privește prelucrarea datelor cu caracter personal și privind libera circulație a acestor date. Prin continuarea navigării pe Website-ul nostru confirmi acceptarea utilizării fişierelor de tip cookie conform politicilor noastre:<a href="https://zdbc.ro/despre/politica-de-confidentialitate/"> Politica de confidențialitate</a> and <a href="https://zdbc.ro/despre-cookies/">Politica de colectare cookies</a> <button id="gdpr_accept">Accept</button></p></div>
<div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>

<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="https://zdbc.ro/wp-content/uploads/2017/11/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=https://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.74.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"https:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"b9fed5b58b","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cencarc comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Te rog asigur\u0103-te c\u0103 ai scris un text \u00een comentariu.","no_comment_email":"Te rog furnizeaz\u0103 o adres\u0103 de email pentru a comenta.","no_comment_author":"Te rog scrie-\u021bi numele pentru a putea comenta.","comment_post_error":"Regret, a fost o eroare la publicarea comentariului. Te rog \u00eencearc\u0103 din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/zdbc.ro\/wp-login.php?redirect_to=https%3A%2F%2Fzdbc.ro%2F36-de-luni-pentru-construirea-soselei-de-centura-a-bacaului-contractul-s-a-semnat-azi-in-prezenta-ministrului-lucian-sova%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://zdbc.ro/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script async="async" type='text/javascript' src='https://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8.1',blog:'90399490',post:'194217',tz:'2',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '194217' ]);
</script>
</body></html>
