<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Proiect pilot în Bacău. Smart City ar putea face legătura între locuitori, administrație și mediul de afaceri local - Ziarul de Bacau</title>
<link rel="canonical" href="http://zdbc.ro/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local/" />
<link rel="publisher" href="https://plus.google.com/+ziaruldebacau/posts"/>
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Proiect pilot în Bacău. Smart City ar putea face legătura între locuitori, administrație și mediul de afaceri local - Ziarul de Bacau" />
<meta property="og:description" content="Ministrul Comunicațiilor, Lucian Șova, a discutat, în acest sfârșit de săptămână, cu autoritățile locale din Bacău despre aplicarea unui proiect-pilot Smart City în județul Bacău. Participanții au discutat despre aplicarea unui proiect-pilot Smart City și în județul Bacău alături de companii importante din acest sector. Cu această ocazie, reprezentanții Telekom România au prezentat autorităților locale &hellip;" />
<meta property="og:url" content="http://zdbc.ro/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local/" />
<meta property="og:site_name" content="Ziarul de Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="Adservio" />
<meta property="article:tag" content="Consiliul Judetean Bacau" />
<meta property="article:tag" content="Lucian Sova" />
<meta property="article:tag" content="ministerul comunicatiilor" />
<meta property="article:tag" content="Smart City" />
<meta property="article:tag" content="Sorin Brasoveanu" />
<meta property="article:section" content="Eveniment" />
<meta property="article:published_time" content="2017-10-29T19:10:31+02:00" />
<meta property="article:modified_time" content="2017-10-29T19:11:03+02:00" />
<meta property="og:updated_time" content="2017-10-29T19:11:03+02:00" />
<meta property="og:image" content="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova-smart-city.jpg" />
<meta property="og:image:width" content="392" />
<meta property="og:image:height" content="258" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ministrul Comunicațiilor, Lucian Șova, a discutat, în acest sfârșit de săptămână, cu autoritățile locale din Bacău despre aplicarea unui proiect-pilot Smart City în județul Bacău. Participanții au discutat despre aplicarea unui proiect-pilot Smart City și în județul Bacău alături de companii importante din acest sector. Cu această ocazie, reprezentanții Telekom România au prezentat autorităților locale [&hellip;]" />
<meta name="twitter:title" content="Proiect pilot în Bacău. Smart City ar putea face legătura între locuitori, administrație și mediul de afaceri local - Ziarul de Bacau" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova-smart-city.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/zdbc.ro\/","name":"Ziarul de Bacau","alternateName":"Stiri Bacau","potentialAction":{"@type":"SearchAction","target":"http:\/\/zdbc.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/zdbc.ro\/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local\/","sameAs":["https:\/\/www.facebook.com\/ziaruldebacau","https:\/\/plus.google.com\/+ziaruldebacau\/posts","https:\/\/twitter.com\/ziaruldebacau"],"@id":"#organization","name":"G&P News&Advertising SRL","logo":"http:\/\/zdbc.ro\/wp-content\/uploads\/2015\/05\/sigla-GP-NewsAdvertising-SRL.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux" href="http://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux comentarii" href="http://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacau &raquo; Proiect pilot în Bacău. Smart City ar putea face legătura între locuitori, administrație și mediul de afaceri local" href="http://zdbc.ro/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local/feed/" />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='http://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='http://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=2.0.0' type='text/css' media='screen' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 33.333333333333%; }@media only screen and (min-width: 800px) { .scriptlesssocialsharing-buttons .sss-name { position: relative; height: auto; width: auto; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}

</style>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"4000","coc":"1","fb_id":"ziaruldebacau","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"5","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.8.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p67j2i-M5M' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>


<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="icon" href="http://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(http://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-184870 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-106346"><a href="http://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="http://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="http://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="http://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="http://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="http://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="http://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li>
<li id="menu-item-106352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106352"><a href="http://zdbc.ro/utile/vremea-bacau/" itemprop="url"><span itemprop="name">Vremea in Bacau</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="http://zdbc.ro/locuri-de-munca/" itemprop="url"><span itemprop="name">Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zdbc.ro/">Ziarul de Bacau</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Antet dreapta</h2><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://zdbc.ro/" role="search"><meta itemprop="target" content="http://zdbc.ro/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-59f60bb5e54d34.56581556">Caută ceva</label><input itemprop="query-input" type="search" name="s" id="searchform-59f60bb5e54d34.56581556" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare" /></form></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106733"><a href="http://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-106375"><a href="http://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="http://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="http://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="http://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="http://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="http://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="http://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="http://zdbc.ro/mica-publicitate/" itemprop="url"><span itemprop="name">Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Sunteţi aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/" itemprop="item"><span itemprop="name">Acasa</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/actualitate/" itemprop="item"><span itemprop="name">Actualitate</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/actualitate/eveniment/" itemprop="item"><span itemprop="name">Eveniment</span></a></span> <span aria-label="breadcrumb separator">/</span> Proiect pilot în Bacău. Smart City ar putea face legătura între locuitori, administrație și mediul de afaceri local</div><article class="post-184870 post type-post status-publish format-standard has-post-thumbnail category-eveniment tag-adservio tag-consiliul-judetean-bacau tag-lucian-sova tag-ministerul-comunicatiilor tag-smart-city tag-sorin-brasoveanu entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Proiect pilot în Bacău. Smart City ar putea face legătura între locuitori, administrație și mediul de afaceri local</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-29T19:10:31+00:00">29 octombrie 2017</time> <span class="entry-comments-link"><a href="http://zdbc.ro/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local/#respond">Lasă un comentariu</a></span> </p></header><div class="entry-content" itemprop="text"><h4>Ministrul Comunicațiilor, Lucian Șova, a discutat, în acest sfârșit de săptămână, cu autoritățile locale din Bacău despre aplicarea unui proiect-pilot Smart City în județul Bacău.</h4>
<p><a href="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova.jpg"><img data-attachment-id="184871" data-permalink="http://zdbc.ro/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local/lucian-sova-3/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova.jpg" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lucian Sova" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova-300x200.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova.jpg" src="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova.jpg" alt="" width="450" height="300" class="aligncenter size-full wp-image-184871" srcset="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova.jpg 450w, http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" /></a><br />
Participanții au discutat despre aplicarea unui proiect-pilot Smart City și în județul Bacău alături de companii importante din acest sector. Cu această ocazie, reprezentanții Telekom România au prezentat autorităților locale și județene soluțiile pe care le are compania pentru crearea unui oraș inteligent și platforma de management școlar Adservio, care conectează toate persoanele și instituțiile implicate în actul de educație.</p>
<p>Ministrul Lucian Șova a subliniat că este important ca orașele să funcționeze într-un mod inteligent, prin intermediul soluțiilor IT&#038;C, al interacțiunii dintre locuitori, administrație și mediul de afaceri local și a promis sprijin din partea MCSI pentru toate comunitățile locale care dezvoltă proiecte Smart City.</p>
<p>Ministrul Comunicațiilor a participat, la sfârșitul acestei săptămâni, la sediul Consiliului Județean Bacău, la o întâlnire de lucru despre eficientizarea și dezvoltarea pe plan local a unui sistem mai complex de comunicații în situații de urgență, pornind de la cazuri concrete cu care s-au confruntat autoritățile județene.</p>
<p>Vrem să implementăm la Bacău un proiect pilot, cu susținerea ministerului, a Consiliului Județean, a autorităților locale, a Prefecturii și a celor de Telekom, care să răspundă nevoilor comunității și care să constituie un exemplu de bună practică și pentru alte comunități din județ și nu numai. Este și o ambiție personală; îmi doresc să susțin comunitatea din care am pornit, care să marcheze trecerea unui cetățean din municipiul Bacău printr-o funcție atât de înaltă”, a mai declarat ministrul Lucian Șova.</p>
<p>La întâlnire au participat președintele Consiliului Județean Bacău, Sorin Brașoveanu, primarul Bacăului, Cosmin Necula, subprefectul județului Bacău, Valentin Ivancea, inspectorul școlar general, Florin Lazăr, reprezentanți ai Telekom și ai Serviciului de Telecomunicații Speciale.</p>
<p>Președinte Sorin Brașoveanu a apreciat că discuțiile purtate vin ca o completare a Strategiei de Dezvoltare Durabilă a județului Bacău. ”Subiectele dezbătute în cadrul acestei întâlniri sunt de maximă importanță pentru comunitățile din județul Bacău. Proiectele de tip Smart City sunt dovada că sectorul public răspunde cu deschidere nevoii de noi servicii de interes public, care aduc noi beneficii cetățenilor. Soluțiile tehnologice trebuie integrate nevoilor specifice ale administrației si ale cetățenilor, pentru ca, împreună, să generăm mai multă valoare adăugată pentru cetățeni. Situațiile cu care ne întâlnim la nivel local sunt foarte diferite, nevoile unei comunități pot să difere foarte mult, nu toate comunitățile sunt capabile să implementeze acest concept”, a precizat președintele Brașoveanu.</p>
<div class="scriptlesssocialsharing"><h3>Share this post:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Proiect%20pilot%20în%20Bacău.%20Smart%20City%20ar%20putea%20face%20legătura%20între%20locuitori,%20administrație%20și%20mediul%20de%20afaceri%20local&#038;url=http%3A%2F%2Fzdbc.ro%2Fproiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local%2F"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fzdbc.ro%2Fproiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local%2F"><span class="sss-name">Facebook</span></a><a class="button google" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fzdbc.ro%2Fproiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local%2F"><span class="sss-name">Google+</span></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="http://zdbc.ro/actualitate/eveniment/" rel="category tag">Eveniment</a></span> <span class="entry-tags">Etichetate cu:<a href="http://zdbc.ro/tag/adservio/" rel="tag">Adservio</a>, <a href="http://zdbc.ro/tag/consiliul-judetean-bacau/" rel="tag">Consiliul Judetean Bacau</a>, <a href="http://zdbc.ro/tag/lucian-sova/" rel="tag">Lucian Sova</a>, <a href="http://zdbc.ro/tag/ministerul-comunicatiilor/" rel="tag">ministerul comunicatiilor</a>, <a href="http://zdbc.ro/tag/smart-city/" rel="tag">Smart City</a>, <a href="http://zdbc.ro/tag/sorin-brasoveanu/" rel="tag">Sorin Brasoveanu</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='184870' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc9114969b" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://bacauairport.ro" target="_blank" rel="noopener"><img src="http://zdbc.ro/wp-content/uploads/2017/07/anigif.gif" /></a></p>
</div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-184870 post type-post status-publish format-standard has-post-thumbnail category-eveniment tag-adservio tag-consiliul-judetean-bacau tag-lucian-sova tag-ministerul-comunicatiilor tag-smart-city tag-sorin-brasoveanu entry"><a href="http://zdbc.ro/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova-smart-city-80x80.jpg" class="entry-image attachment-post" alt="Proiect pilot în Bacău. Smart City ar putea face legătura între locuitori, administrație și mediul de afaceri local" itemprop="image" data-attachment-id="184872" data-permalink="http://zdbc.ro/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local/lucian-sova-smart-city/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova-smart-city.jpg" data-orig-size="392,258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lucian Sova smart city" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova-smart-city-300x197.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/10/Lucian-Sova-smart-city.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/proiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local/">Proiect pilot în Bacău. Smart City ar putea face legătura între locuitori, administrație și mediul de afaceri local</a></h4></header></article><article class="post-184867 post type-post status-publish format-standard has-post-thumbnail category-actualitate tag-meteo-bacau entry"><a href="http://zdbc.ro/cod-galben-si-portocaliu-de-vant-puternic-si-disconfort-termic-ninge-la-munte/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2014/12/parbriz-80x80.jpg" class="entry-image attachment-post" alt="Cod galben şi portocaliu de vânt puternic şi disconfort termic. Ninge la munte" itemprop="image" data-attachment-id="164596" data-permalink="http://zdbc.ro/video-prima-ninsoare-in-bacau-cum-s-a-circulat-in-oras/parbriz/" data-orig-file="http://zdbc.ro/wp-content/uploads/2014/12/parbriz.jpg" data-orig-size="971,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1417524844&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="parbriz" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2014/12/parbriz-300x192.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2014/12/parbriz-610x390.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/cod-galben-si-portocaliu-de-vant-puternic-si-disconfort-termic-ninge-la-munte/">Cod galben şi portocaliu de vânt puternic şi disconfort termic. Ninge la munte</a></h4></header></article><article class="post-184859 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-caex-bacau tag-centrul-de-afaceri-si-expozitii-bacau tag-consiliul-judetean-bacau tag-cosmin-necula tag-faliment tag-municipiul-bacau tag-primaria-bacau entry"><a href="http://zdbc.ro/faliment-la-centrul-de-afaceri-si-expozitii-bacau-planurile-primariei-pentru-cladirile-caex/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/10/centrul-de-afaceri-si-expozitii-bacau-80x80.jpg" class="entry-image attachment-post" alt="Faliment la Centrul de Afaceri și Expoziții Bacău. Planurile Primăriei pentru clădirile CAEX" itemprop="image" data-attachment-id="184863" data-permalink="http://zdbc.ro/faliment-la-centrul-de-afaceri-si-expozitii-bacau-planurile-primariei-pentru-cladirile-caex/centrul-de-afaceri-si-expozitii-bacau/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/10/centrul-de-afaceri-si-expozitii-bacau.jpg" data-orig-size="900,532" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1315999427&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centrul de afaceri si expozitii bacau" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/10/centrul-de-afaceri-si-expozitii-bacau-300x177.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/10/centrul-de-afaceri-si-expozitii-bacau-610x361.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/faliment-la-centrul-de-afaceri-si-expozitii-bacau-planurile-primariei-pentru-cladirile-caex/">Faliment la Centrul de Afaceri și Expoziții Bacău. Planurile Primăriei pentru clădirile CAEX</a></h4></header></article><article class="post-184853 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-diicot-serviciul-teritorial-bacau tag-tigari-de-contrabanda tag-tolea-ciumac entry"><a href="http://zdbc.ro/video-tolea-ciumac-a-fost-arestat-pentru-30-de-zile-vezi-unde-ascundeau-tigarile-contrabandistii-fostului-luptator/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/10/tolea-ciumac-80x80.jpg" class="entry-image attachment-post" alt="VIDEO &#8211; Tolea Ciumac a fost arestat pentru 30 de zile. Vezi unde ascundeau țigările contrabandiștii fostului luptător" itemprop="image" data-attachment-id="184855" data-permalink="http://zdbc.ro/video-tolea-ciumac-a-fost-arestat-pentru-30-de-zile-vezi-unde-ascundeau-tigarile-contrabandistii-fostului-luptator/tolea-ciumac/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/10/tolea-ciumac.jpg" data-orig-size="604,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="tolea-ciumac" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/10/tolea-ciumac-293x220.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/10/tolea-ciumac-532x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/video-tolea-ciumac-a-fost-arestat-pentru-30-de-zile-vezi-unde-ascundeau-tigarile-contrabandistii-fostului-luptator/">VIDEO &#8211; Tolea Ciumac a fost arestat pentru 30 de zile. Vezi unde ascundeau țigările contrabandiștii fostului luptător</a></h4></header></article><article class="post-184846 post type-post status-publish format-standard has-post-thumbnail category-educatie-cultura tag-transparency tag-tribunalul-bacau tag-ziua-europeana-a-justitiei entry"><a href="http://zdbc.ro/ziua-europeana-a-justitiei-civile-la-tribunalul-bacau-proces-simulat-organizat-de-trupa-de-teatru-transparency/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/10/transparency-80x80.jpg" class="entry-image attachment-post" alt="Ziua Europeană a Justiției Civile, la Tribunalul Bacău. Proces simulat organizat de trupa de teatru Transparency" itemprop="image" data-attachment-id="184847" data-permalink="http://zdbc.ro/ziua-europeana-a-justitiei-civile-la-tribunalul-bacau-proces-simulat-organizat-de-trupa-de-teatru-transparency/transparency/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/10/transparency.jpg" data-orig-size="955,634" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="transparency" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/10/transparency-300x199.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/10/transparency-603x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/ziua-europeana-a-justitiei-civile-la-tribunalul-bacau-proces-simulat-organizat-de-trupa-de-teatru-transparency/">Ziua Europeană a Justiției Civile, la Tribunalul Bacău. Proces simulat organizat de trupa de teatru Transparency</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img src="http://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg"/></div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-184706 post type-post status-publish format-standard category-locuri-de-munca tag-anunt-angajare tag-anunt-concurs tag-asistent-medical tag-locuri-de-munca-bacau tag-mica-publicitate-2 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/anunt-concurs-4-posturi-de-asistent-medical-in-reteaua-cabinetelor-medicale-scolare/">Anunț concurs &#8211; 4 posturi de asistent medical în rețeaua cabinetelor medicale școlare</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-20T14:32:33+00:00">20 octombrie 2017</time> </p></header></article><article class="post-184638 post type-post status-publish format-standard category-locuri-de-munca tag-anunt-angajare tag-anunt-locuri-de-munca tag-electrician tag-mica-publicitate-2 tag-societatea-de-servicii-publice-municipale-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/angajare-electricieni-cu-experienta-pentru-mentenanta-iluminat-public-in-municipiul-bacau/">Angajare electricieni cu experiență pentru mentenanță iluminat public în municipiul Bacău</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-16T16:48:21+00:00">16 octombrie 2017</time> </p></header></article><article class="post-184588 post type-post status-publish format-standard category-locuri-de-munca tag-anunt-angajare tag-anunt-primaria-bacau tag-directia-pietelor-bacau tag-mica-publicitate-2 tag-municipiul-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/proba-practica-pentru-posturi-de-muncitori-necalificati-la-directia-pietelor/">Probă practică pentru posturi de muncitori necalificați la Direcția Piețelor</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-13T12:09:38+00:00">13 octombrie 2017</time> </p></header></article><article class="post-184548 post type-post status-publish format-standard category-locuri-de-munca tag-anunt tag-anunt-locuri-de-munca tag-directia-pietelor-bacau tag-mica-publicitate-2 tag-municipiul-bacau tag-primaria-municipiului-bacau entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/2-posturi-de-muncitor-necalificat-la-directia-pietelor-bacau/">2 posturi de muncitor necalificat la Direcţia Pieţelor Bacău</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-10T10:27:19+00:00">10 octombrie 2017</time> </p></header></article></div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://zdbc.ro/wp-content/uploads/2017/09/trota-mare-nou.jpg" target="_blank" title="Trota"><img src="http://zdbc.ro/wp-content/uploads/2017/09/trota-mic-nou.jpg "/></a></p>
</div>
		</div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.newconceptliving.ro/" title="Agenții imobiliare Sibiu">Agenții imobiliare Sibiu</a></li>
<li><a href="https://www.logo1.ro/" title="Creare Logo">Creare Logo</a></li>
<li><a href="https://www.rekze.ro" target="_blank">Rekze Laboratories</a></li>

	</ul>
</div></section>

<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">cristi</span> la <a href="http://zdbc.ro/faliment-la-centrul-de-afaceri-si-expozitii-bacau-planurile-primariei-pentru-cladirile-caex/#comment-107547">Faliment la Centrul de Afaceri și Expoziții Bacău. Planurile Primăriei pentru clădirile CAEX</a></li><li class="recentcomments"><span class="comment-author-link">valy b</span> la <a href="http://zdbc.ro/faliment-la-centrul-de-afaceri-si-expozitii-bacau-planurile-primariei-pentru-cladirile-caex/#comment-107540">Faliment la Centrul de Afaceri și Expoziții Bacău. Planurile Primăriei pentru clădirile CAEX</a></li><li class="recentcomments"><span class="comment-author-link">Denisa</span> la <a href="http://zdbc.ro/faliment-la-centrul-de-afaceri-si-expozitii-bacau-planurile-primariei-pentru-cladirile-caex/#comment-107528">Faliment la Centrul de Afaceri și Expoziții Bacău. Planurile Primăriei pentru clădirile CAEX</a></li><li class="recentcomments"><span class="comment-author-link">Radu</span> la <a href="http://zdbc.ro/faliment-la-centrul-de-afaceri-si-expozitii-bacau-planurile-primariei-pentru-cladirile-caex/#comment-107527">Faliment la Centrul de Afaceri și Expoziții Bacău. Planurile Primăriei pentru clădirile CAEX</a></li><li class="recentcomments"><span class="comment-author-link">IS</span> la <a href="http://zdbc.ro/judetul-bacau-va-fi-inghitit-de-gunoaie-romprest-a-cerut-rezilierea-contractului-de-ridicare-a-deseurilor-paguba-ar-putea-ajunge-la-50-milioane-euro/#comment-107525">Județul Bacău va fi înghițit de gunoaie! Romprest a cerut rezilierea contractului de ridicare a deșeurilor. Paguba ar putea ajunge la 50 milioane euro</a></li></ul></div></section>
<section id="text-21" class="widget widget_text"><div class="widget-wrap"><h3 class="widgettitle widget-title">Cabinete parlamentare</h3>
			<div class="textwidget"><p><a href="https://www.facebook.com/sotcantheodora/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/10/model-cabinet-parlamentar-Theodora-Sotcan.jpg"/></a></p>
<p><a href="https://www.facebook.com/Ministerul.Comunicatiilor/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/10/model-cabinet-parlamentar-Lucian-Sova.jpg"/></a></p>
<p><a href="https://www.facebook.com/claudiu.ilisanu/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/10/model-cabinet-parlamentar-Ilisanu.jpg"/></a></p>
<p><a href="https://www.facebook.com/dragosbenea/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/10/model-cabinet-parlamentar-Dragos-Benea.jpg"/></a></p>
</div>
		</div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.facebook.com/ExpresiiFlorale" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Dorin.gif"/></a></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau&amp;width=360&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:360px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="http://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.locuridemuncabacau.com/" target="_blank" title="Locuri de munca "><img src="http://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="http://aghiuta.com/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://fasterwp.com/">Accelerated by fasterWP.com</a></p></div></footer></div><div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='92527019';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=http://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/ziaruldebacau"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"657478457a","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/zdbc.ro\/wp-login.php?redirect_to=http%3A%2F%2Fzdbc.ro%2Fproiect-pilot-in-bacau-smart-city-ar-putea-face-legatura-intre-locuitori-administratie-si-mediul-de-afaceri-local%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'90399490',post:'184870',tz:'2',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '184870' ]);
</script>
</body></html>

<!--Cached using Nginx-Helper on 2017-10-29 19:11:17. It took 112 queries executed in 0,177 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->