<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Motivarea achitării lui Romeo Stavarache, în dosarul &quot;Apartamentul&quot;: Este absurd ca primarul să se substituie funcţionarilor - Ziarul de Bacau</title>
<link rel="canonical" href="http://zdbc.ro/motivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor/" />
<link rel="publisher" href="https://plus.google.com/+ziaruldebacau/posts"/>
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Motivarea achitării lui Romeo Stavarache, în dosarul &quot;Apartamentul&quot;: Este absurd ca primarul să se substituie funcţionarilor - Ziarul de Bacau" />
<meta property="og:description" content="Curtea de Apel Alba Iulia arată, în motivarea achitării fostului primar al Bacăului, Romeo Stavarache, pentru tentativă la abuz în serviciu, privind repartizarea unei locuinţe, că este „chiar absurd” să se creadă că edilul trebuia să se substituie atribuţiilor funcţionarilor din subordine. Potrivit motivării instanţei, transmisă luni corespondentului MEDIAFAX, primarul Romeo Stavarache nu trebuia să &hellip;" />
<meta property="og:url" content="http://zdbc.ro/motivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor/" />
<meta property="og:site_name" content="Ziarul de Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="dosarul apartamentul" />
<meta property="article:tag" content="Romeo Stavarache" />
<meta property="article:section" content="Top Story" />
<meta property="article:published_time" content="2017-06-19T12:08:34+03:00" />
<meta property="og:image" content="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="442" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Curtea de Apel Alba Iulia arată, în motivarea achitării fostului primar al Bacăului, Romeo Stavarache, pentru tentativă la abuz în serviciu, privind repartizarea unei locuinţe, că este „chiar absurd” să se creadă că edilul trebuia să se substituie atribuţiilor funcţionarilor din subordine. Potrivit motivării instanţei, transmisă luni corespondentului MEDIAFAX, primarul Romeo Stavarache nu trebuia să [&hellip;]" />
<meta name="twitter:title" content="Motivarea achitării lui Romeo Stavarache, în dosarul &quot;Apartamentul&quot;: Este absurd ca primarul să se substituie funcţionarilor - Ziarul de Bacau" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache-1.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux" href="http://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux comentarii" href="http://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacau &raquo; Motivarea achitării lui Romeo Stavarache, în dosarul &#8222;Apartamentul&#8221;: Este absurd ca primarul să se substituie funcţionarilor" href="http://zdbc.ro/motivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor/feed/" />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='http://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='http://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=2.0.0' type='text/css' media='screen' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 33.333333333333%; }@media only screen and (min-width: 800px) { .scriptlesssocialsharing-buttons .sss-name { position: relative; height: auto; width: auto; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.3' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){.quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad3 {display:none;}}
@media only screen and (max-width:768px){.quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad4 {display:none;}}
@media only screen and (max-width:768px){.quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){.quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){.quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad2_widget {display:none;}}
@media only screen and (max-width:768px){.quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad3_widget {display:none;}}
@media only screen and (max-width:768px){.quads-ad3_widget {display:none;}}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"4000","coc":"1","fb_id":"ziaruldebacau","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"5","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.7.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p67j2i-Lut' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>


<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="icon" href="http://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(http://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-182557 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="before-header widget-area"><div class="wrap"<section id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.ub.ro/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/06/admitere-universitatea-vasile-alecsandri-bacau-2017.gif"/></a></div>
		</div></section>
</div></div><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-106346"><a href="http://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="http://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="http://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="http://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="http://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="http://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="http://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li>
<li id="menu-item-106352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106352"><a href="http://zdbc.ro/utile/vremea-bacau/" itemprop="url"><span itemprop="name">Vremea in Bacau</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zdbc.ro/">Ziarul de Bacau</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Antet dreapta</h2><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://zdbc.ro/" role="search"><meta itemprop="target" content="http://zdbc.ro/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5947bf405d70b5.68073391">Caută ceva</label><input itemprop="query-input" type="search" name="s" id="searchform-5947bf405d70b5.68073391" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare" /></form></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106733"><a href="http://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="http://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="http://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="http://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="http://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="http://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="http://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="http://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Sunteţi aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/" itemprop="item"><span itemprop="name">Acasa</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/top-story/" itemprop="item"><span itemprop="name">Top Story</span></a></span> <span aria-label="breadcrumb separator">/</span> Motivarea achitării lui Romeo Stavarache, în dosarul &#8222;Apartamentul&#8221;: Este absurd ca primarul să se substituie funcţionarilor</div><article class="post-182557 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-dosarul-apartamentul tag-romeo-stavarache entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Motivarea achitării lui Romeo Stavarache, în dosarul &#8222;Apartamentul&#8221;: Este absurd ca primarul să se substituie funcţionarilor</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-19T12:08:34+00:00">19 iunie 2017</time> <span class="entry-comments-link"><a href="http://zdbc.ro/motivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor/#respond">Lasă un comentariu</a></span> </p></header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.4.3 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.3 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p><a href="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache.jpg"><img data-attachment-id="174690" data-permalink="http://zdbc.ro/romeo-stavarache-la-baza-activitatilor-au-stat-faptele-mele-si-nu-vorbele-goale/romeo-stavarache-10/" data-orig-file="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache.jpg" data-orig-size="396,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Gabi Mihai&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1320322500&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Romeo-Stavarache" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache-300x189.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache.jpg" src="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache.jpg" alt="" width="396" height="250" class="alignleft size-full wp-image-174690" srcset="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache.jpg 396w, http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache-300x189.jpg 300w" sizes="(max-width: 396px) 100vw, 396px" /></a>Curtea de Apel Alba Iulia arată, în motivarea achitării fostului primar al Bacăului, Romeo Stavarache, pentru tentativă la abuz în serviciu, privind repartizarea unei locuinţe, că este „chiar absurd” să se creadă că edilul trebuia să se substituie atribuţiilor funcţionarilor din subordine.</p>
<!-- WP QUADS Content Ad Plugin v. 1.4.3 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.3 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>Potrivit motivării instanţei, transmisă luni corespondentului MEDIAFAX, primarul Romeo Stavarache nu trebuia să verifice personal documentaţia care a stat la baza emiterii repartiţiei unor locuinţe, în condiţiile în care asemenea atribuţii reveneau directorului executiv al Direcţiei patrimoniu şi şefului de Serviciu fond locativ.</p>
<p>Fostul primar al municipiului Bacău, Romeo Stavarache, a fost achitat, în aprilie 2017, de Curtea de Apel Alba Iulia, după ce a fost condamnat de Tribunalul Bacău la trei ani de închisoare cu suspendare pentru tentativă la abuz în serviciu, decizia fiind definitivă. Acesta a fost acuzat că a aprobat repartizarea unei locuinţe către un subaltern.</p>
<p>Deşi nu îndeplinea condiţiile de acces la o locuinţă socială sau din fondul locativ de stat, în 2008, Muntianu Gheorghe, fost angajat al Primăriei Bacău, a solicitat audienţă la primar pentru repartizarea unui apartament.</p>
<p>”Rezoluţia sa (n.r. a primarului Stavarache) a fost <de acord, în limita posibilităţilor>, semnificaţia acesteia fiind că, în cazul în care îndeplineşte condiţiile prevăzute de lege i se poate atribui o locuinţă. Nicio persoană dintre cele care făceau parte din comisia de audienţă nu a avut vreo obiecţie legată de faptul că inculpatul solicitase atribuirea unei locuinţe”, se arată în motivarea Curţii de Apel Alba Iulia, trimisă la solicitarea corespondentului MEDIAFAX.</p>
<p>Direcţia Naţională Anticorupţie (DNA) l-a acuzat pe Stavarache că faptele sale “realizează conţinutul constitutiv al infracţiunii de abuz în serviciu în forma tentativei, prin trei acte materiale”.</p>
<p>De asemenea, îndeplinirea defectuoasă a atribuţiilor de serviciu ar fi avut ca rezultat obţinerea de către Gheorghe Muntianu a unui avantaj patrimonial, respectiv un apartament şi producerea unei pagube Municipiului Bacău, constând în contravaloarea acestei locuinţe evaluată la suma de 11. 379 lei, rezultat care nu s-a produs, formalităţile de vânzare-cumpărare a apartamentului fiind oprite.</p>
<p>Curtea de Apel Alba Iulia arată, însă, în motivarea achitării fostului primar, că afirmaţiile acuzării nu sunt întemeiate, iar Romeo Stavarache nu avea atribuţii privind repartizarea locuinţelor.</p>
<p>”Prezentarea în audienţă a inculpatului solicitant M.G. la şedinţa din 20.03.2008 este menţionată în registrul de audienţă la poziţia 43, cu menţiunea că obiectul audienţei a constituit o cerere de locuinţă, iar rezoluţia inculpatului Stavarache, în calitate de primar, consemnată de şeful de cabinet M.P. a fost </de><de acord, în limita posibilităţilor>. Acest acord de principiu al inculpatului nu a constituit un act de dispoziţie, respectiv nu a avut valoarea unui act administrativ de autoritate, care să oblige serviciile subordonate din aparatul primarului să acorde solicitantului o locuinţă şi nici nu a substituit atribuţiile Comisiei sociale, singura în măsură, potrivit HG nr. 1275/2000, să analizeze solicitările şi să repartizeze locuinţele din fondul locativ de stat, conform criteriilor de bază şi ordinii de prioritate”, se arată în motivare, cu privire la primul act material prin care este acuzat.</p>
<p>Repartiţia apartamentului a fost întocmită de către Gheorghe Muntianu, aflat în conflict de interese şi a fost semnată de acesta şi de directorul executiv al Direcţiei Patrimoniu, Pircu Gavril, în condiţiile expuse, respectiv fără ca aceştia să verifice, potrivit atribuţiilor conferite lege şi de fişele postului, documentele din dosarul de locuinţă şi fără să fi existat o hotărâre de consiliu local care să analizeze cererea şi să o califice câştigătoare conform criteriilor de bază şi a ordinii de prioritate, potrivit motivării.</p>
<p>”Însă documentul intitulat <reparti ţie> nu constituia un act de dispoziţie, ci o propunere venită din partea Direcţiei Patrimoniu şi adresată Serviciului Contracte, pentru încheierea contractului de închiriere în beneficiul inculpatului Muntianu. Pe de altă parte, <aprobarea> repartiţiei de către Stavarache, ca o aprobare a unei propuneri, nu a constituit un act de dispoziţie, care să oblige pe funcţionarii destinatari la un anumit comportament. Ea nu a scutit pe funcţionarii cărora li s-a trimis repartiţia, de îndeplinirea obligaţiilor legale de verificare a conţinutului dosarului de solicitant şi a înscrisurilor care să justifice încheierea contractului de închiriere”, se arată în motivare, cu privire la al doilea act material.</p>
<p>De asemenea, Curtea de Apel Alba Iulia notează că este contrar oricărei prevederi legale şi ”chiar absurd” să se reţină că primarul trebuia să se substituie atribuţiilor de serviciu ale funcţionarilor din subordine şi ”să verifice personal” documentaţia care a stat la baza emiterii repartiţiei, în condiţiile în care asemenea atribuţii determinate reveneau directorului executiv al Direcţiei patrimoniu şi şefului de Serviciu fond locativ.</p>
<p>Cu privire la al treilea act material imputat lui Stavarache, Curtea de Apel Alba Iulia reţine că în privinţa tuturor persoanelor care s-au înscris în audienţă în anul respectiv şi care au solicitat cumpărarea locuinţei pe care o deţineau în chirie, rezoluţia primarului a fost “da”.</p>
<p>Însă, potrivit unui martor, rezoluţia din şedinţa de audienţă a fost de aprobare cu menţiunea de a se analiza legalitatea şi a se hotărî în comisia socială.</p>
<p>”Astfel, nu este întemeiată acuzaţia că inculpatul Stavarache a aprobat încheierea contractului de vânzare – cumpărare în cadrul şedinţei de audienţă din 25.02.2009. Rezoluţia sa din cadrul şedinţei de audienţă a fost de aprobare de principiu, (mai ales în condiţiile în care numai chiriaşului i se putea vinde locuinţa în condiţiile legii) şi nu a constituit un act de dispoziţie, care să oblige pe funcţionarii destinatari la un anumit comportament”, se arată în motivare.</p>
<p>Astfel, Curtea de Apel a constatat că, potrivit prevederilor legale, primarul nu are nicio atribuţie, cu excepţia celei de a ”asigura măsurile necesare pentru luarea în evidenţă a solicitărilor primite şi analizarea acestora în comisiile sociale”.</p>
<p>”Pe de altă parte, nu s-a făcut dovada că inculpatul Stavarache a acţionat cu intenţie, directă sau indirectă, în cunoştinţă de cauză, în scopul de a frauda procedura de închiriere şi de vânzare a locuinţei, în vederea favorizării inculpatului şi cu consecinţa producerii unei pagube patrimoniului Primăriei Bacău”, potrivit Curţii de Apel Alba Iulia.</p>
<p>În consecinţă, Curtea de Apel a reţinut că în cauză, în privinţa lui Stavarache nu sunt întrunite elementele constitutive ale infracţiunii de abuz în serviciu în forma tentativei, sub aspectul laturii obiective şi subiective, concluzie care justifică achitarea.</p>
<p>Purtătorul de cuvânt al Curţii de Apel Alba Iulia, Cosmin Muntean, a declarat în luna aprilie, corespondentului MEDIAFAX, că Romeo Stavarache, Pircu Gavril şi Muntianu Gheorghe, foşti angajaţi ai Primăriei Bacău, au fost achitaţi de acuzaţiile de săvârşire a infracţiunii de abuz în serviciu, în forma tentativei, iar în cazul lui Muntianu Gheorghe instanţa a înlăturat pedepsele pentru alte două infracţiuni reţinute, respectiv uz de fals şi conflict de interese. (Mediafax)</p>
<p></aprobarea></reparti></de></p>

<!-- WP QUADS Content Ad Plugin v. 1.4.3 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.3 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="scriptlesssocialsharing"><h3>Share this post:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Motivarea%20achitării%20lui%20Romeo%20Stavarache,%20în%20dosarul%20&#8222;Apartamentul&#8221;:%20Este%20absurd%20ca%20primarul%20să%20se%20substituie%20funcţionarilor&#038;url=http%3A%2F%2Fzdbc.ro%2Fmotivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor%2F"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fzdbc.ro%2Fmotivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor%2F"><span class="sss-name">Facebook</span></a><a class="button google" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fzdbc.ro%2Fmotivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor%2F"><span class="sss-name">Google+</span></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="http://zdbc.ro/top-story/" rel="category tag">Top Story</a></span> <span class="entry-tags">Etichetate cu:<a href="http://zdbc.ro/tag/dosarul-apartamentul/" rel="tag">dosarul apartamentul</a>, <a href="http://zdbc.ro/tag/romeo-stavarache/" rel="tag">Romeo Stavarache</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/motivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='182557' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a247e7289" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="239"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-182557 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-dosarul-apartamentul tag-romeo-stavarache entry"><a href="http://zdbc.ro/motivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache-1-80x80.jpg" class="entry-image attachment-post" alt="Motivarea achitării lui Romeo Stavarache, în dosarul &#8222;Apartamentul&#8221;: Este absurd ca primarul să se substituie funcţionarilor" itemprop="image" data-attachment-id="174697" data-permalink="http://zdbc.ro/romeo-stavarache-la-baza-activitatilor-au-stat-faptele-mele-si-nu-vorbele-goale/romeo-stavarache-11/" data-orig-file="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache-1.jpg" data-orig-size="700,442" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Gabi Mihai&quot;,&quot;camera&quot;:&quot;Canon EOS 60D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1320322500&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;130&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Romeo Stavarache" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache-1-300x189.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2016/05/Romeo-Stavarache-1-610x385.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/motivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor/">Motivarea achitării lui Romeo Stavarache, în dosarul &#8222;Apartamentul&#8221;: Este absurd ca primarul să se substituie funcţionarilor</a></h4></header></article><article class="post-182546 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-admitere-2017 tag-oferta-educationala tag-studii-universitare-de-licenta tag-studii-universitare-de-master tag-universitatea-vasile-alecsandri entry"><a href="http://zdbc.ro/admitere-la-universitatea-vasile-alecsandri-din-bacau-2/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2014/05/Edu.univ_-80x80.jpg" class="entry-image attachment-post" alt="Admiterea la Universitatea „Vasile Alecsandri” din Bacău" itemprop="image" data-attachment-id="155339" data-permalink="http://zdbc.ro/parteneriat-educational-intre-colegiul-stefan-cel-mare-universitatea-vasile-alecsandri/edu-univ-4/" data-orig-file="http://zdbc.ro/wp-content/uploads/2014/05/Edu.univ_.jpg" data-orig-size="900,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1274181512&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Universitatea Bacau" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2014/05/Edu.univ_-300x199.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2014/05/Edu.univ_-602x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/admitere-la-universitatea-vasile-alecsandri-din-bacau-2/">Admiterea la Universitatea „Vasile Alecsandri” din Bacău</a></h4></header></article><article class="post-182553 post type-post status-publish format-standard has-post-thumbnail category-fapt-divers tag-apa-onesti tag-raja-constanta entry"><a href="http://zdbc.ro/pregatiri-pentru-interventii-de-urgenta-in-onesti-numere-de-telefon-pentru-onesteni/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/06/raja-onesti-80x80.jpg" class="entry-image attachment-post" alt="Pregătiri pentru intervenții de urgență în Onești. Numere de telefon pentru oneșteni" itemprop="image" data-attachment-id="182297" data-permalink="http://zdbc.ro/pretul-apei-la-onesti-scade-raja-noul-operator-nu-taxeaza-apa-de-ploaie-si-critica-preturile-crab/raja-onesti/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/06/raja-onesti.jpg" data-orig-size="880,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="raja onesti" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/06/raja-onesti-300x157.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/06/raja-onesti-610x320.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/pregatiri-pentru-interventii-de-urgenta-in-onesti-numere-de-telefon-pentru-onesteni/">Pregătiri pentru intervenții de urgență în Onești. Numere de telefon pentru oneșteni</a></h4></header></article><article class="post-182542 post type-post status-publish format-standard has-post-thumbnail category-actualitate tag-meteo tag-vreme-bacau entry"><a href="http://zdbc.ro/avertizare-meteo-cod-galben-de-ploi-vant-si-grindina-intreg-weekend-ul/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2011/06/PLOI1-80x80.jpg" class="entry-image attachment-post" alt="Avertizare meteo! Cod galben de inundații ploi, vânt și grindină, întreg weekend-ul UPDATE" itemprop="image" data-attachment-id="70050" data-permalink="http://zdbc.ro/inundatii-si-intreruperi-de-curent-in-judetul-bacau/ploi1/" data-orig-file="http://zdbc.ro/wp-content/uploads/2011/06/PLOI1.jpg" data-orig-size="900,598" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="PLOI1" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2011/06/PLOI1-300x199.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2011/06/PLOI1-800x531.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/avertizare-meteo-cod-galben-de-ploi-vant-si-grindina-intreg-weekend-ul/">Avertizare meteo! Cod galben de inundații ploi, vânt și grindină, întreg weekend-ul UPDATE</a></h4></header></article><article class="post-182527 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-consiliul-judetean-bacau tag-cosmin-necula tag-greva-crab tag-primaria-bacau tag-salarii-crab tag-sorin-brasoveanu entry"><a href="http://zdbc.ro/exclusiv-sindicalistii-de-la-crab-ameninta-ca-taie-apa-in-bacau-ce-salarii-uriase-au-sefii-companiei-de-apa/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/06/conferinta-de-presa-crab-80x80.jpg" class="entry-image attachment-post" alt="EXCLUSIV Sindicaliștii de la CRAB amenință că taie apa în Bacău. Ce salarii URIAȘE au șefii Companiei de Apă" itemprop="image" data-attachment-id="182528" data-permalink="http://zdbc.ro/exclusiv-sindicalistii-de-la-crab-ameninta-ca-taie-apa-in-bacau-ce-salarii-uriase-au-sefii-companiei-de-apa/conferinta-de-presa-crab/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/06/conferinta-de-presa-crab.jpg" data-orig-size="880,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conferinta de presa crab" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/06/conferinta-de-presa-crab-300x169.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/06/conferinta-de-presa-crab-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/exclusiv-sindicalistii-de-la-crab-ameninta-ca-taie-apa-in-bacau-ce-salarii-uriase-au-sefii-companiei-de-apa/">EXCLUSIV Sindicaliștii de la CRAB amenință că taie apa în Bacău. Ce salarii URIAȘE au șefii Companiei de Apă</a></h4></header></article></div></section>
<section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://zdbc.ro/angajam-sofer-tir-pentru-comunitatea-europeana/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/04/sofer1.jpg"/></a></div>
		</div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.rekze.ro" target="_blank">Rekze Laboratories</a></li>

	</ul>
</div></section>

<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">vasilica</span> la <a href="http://zdbc.ro/turcii-de-la-eko-insaat-ve-tic-as-nu-au-restituit-avansul-incasat-pentru-centura-bacaului/#comment-101147">Turcii de la Eko Insaat Ve Tic As nu au restituit avansul încasat pentru centura Bacăului</a></li><li class="recentcomments"><span class="comment-author-link">Doru</span> la <a href="http://zdbc.ro/dragnea-sau-grindeanu-de-partea-cui-se-situeaza-psd-bacau-in-criza-politica-de-la-bucuresti/#comment-101146">Dragnea sau Grindeanu? De partea cui se situează PSD Bacău în criza politică de la București</a></li><li class="recentcomments"><span class="comment-author-link">Lex</span> la <a href="http://zdbc.ro/aerostar-si-scc-trag-semnal-de-alarma/#comment-101119">Aerostar și SCC trag un semnal de alarmă! Marile companii din Bacău nu-și găsesc forță de muncă de calitate</a></li><li class="recentcomments"><span class="comment-author-link">Tzepes</span> la <a href="http://zdbc.ro/bacau-prinde-top-10-al-judetelelor-cu-cele-mai-multe-taieri-ilegale-de-arbori-anul-trecut-conform-unui-raport-greenpeace/#comment-101099">Bacău prinde top 10 al județelelor cu cele mai multe tăieri ilegale de arbori anul trecut, conform unui raport Greenpeace</a></li><li class="recentcomments"><span class="comment-author-link">uncas</span> la <a href="http://zdbc.ro/dragnea-sau-grindeanu-de-partea-cui-se-situeaza-psd-bacau-in-criza-politica-de-la-bucuresti/#comment-101096">Dragnea sau Grindeanu? De partea cui se situează PSD Bacău în criza politică de la București</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.facebook.com/ExpresiiFlorale" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Dorin.gif"/></a></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau&amp;width=360&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:360px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="http://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.locuridemuncabacau.com/" target="_blank" title="Locuri de munca "><img src="http://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="http://aghiuta.com/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://fasterwp.com/">Accelerated by fasterWP.com</a></p></div></footer></div><div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='92527019';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=http://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/ziaruldebacau"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"7643d4a431","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/zdbc.ro\/wp-login.php?redirect_to=http%3A%2F%2Fzdbc.ro%2Fmotivarea-achitarii-lui-romeo-stavarache-in-dosarul-apartamentul-este-absurd-ca-primarul-sa-se-substituie-functionarilor%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'90399490',post:'182557',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '182557' ]);
</script>
</body></html>

<!--Cached using Nginx-Helper on 2017-06-19 15:10:40. It took 62 queries executed in 0,234 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->