<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Liberalii din Bacău au calculat cum ar afectate companiile Dedeman, Agricola și Tehnostrade de măsurile PSD - Ziarul de Bacau</title>
<link rel="canonical" href="http://zdbc.ro/liberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd/" />
<link rel="publisher" href="https://plus.google.com/+ziaruldebacau/posts"/>
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liberalii din Bacău au calculat cum ar afectate companiile Dedeman, Agricola și Tehnostrade de măsurile PSD - Ziarul de Bacau" />
<meta property="og:description" content="Unele dintre cele mai mari companii din județul Bacău, Dedeman, Agricola, Aerostar, Tehnostrade și firme de confecții în loan ar avea dificultăți dacă s-ar aplica unele dintre măsurile fiscale incluse în noul program de guvernare al PSD. Unele întreprinderi nu ar mai putea face investiții, iar altele ar trece de pe profit pe pierdere, după &hellip;" />
<meta property="og:url" content="http://zdbc.ro/liberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd/" />
<meta property="og:site_name" content="Ziarul de Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="Dragos Luchian" />
<meta property="article:tag" content="Florin Diaconu" />
<meta property="article:tag" content="impozit pe cifra de afaceri" />
<meta property="article:tag" content="Ionel Palar" />
<meta property="article:tag" content="PNL Bacau" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2017-07-06T14:13:09+03:00" />
<meta property="article:modified_time" content="2017-07-06T14:14:55+03:00" />
<meta property="og:updated_time" content="2017-07-06T14:14:55+03:00" />
<meta property="og:image" content="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="660" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Unele dintre cele mai mari companii din județul Bacău, Dedeman, Agricola, Aerostar, Tehnostrade și firme de confecții în loan ar avea dificultăți dacă s-ar aplica unele dintre măsurile fiscale incluse în noul program de guvernare al PSD. Unele întreprinderi nu ar mai putea face investiții, iar altele ar trece de pe profit pe pierdere, după [&hellip;]" />
<meta name="twitter:title" content="Liberalii din Bacău au calculat cum ar afectate companiile Dedeman, Agricola și Tehnostrade de măsurile PSD - Ziarul de Bacau" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux" href="http://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux comentarii" href="http://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacau &raquo; Liberalii din Bacău au calculat cum ar afectate companiile Dedeman, Agricola și Tehnostrade de măsurile PSD" href="http://zdbc.ro/liberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd/feed/" />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='http://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='http://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=2.0.0' type='text/css' media='screen' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 33.333333333333%; }@media only screen and (min-width: 800px) { .scriptlesssocialsharing-buttons .sss-name { position: relative; height: auto; width: auto; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.3' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){.quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad3 {display:none;}}
@media only screen and (max-width:768px){.quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad4 {display:none;}}
@media only screen and (max-width:768px){.quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){.quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){.quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad2_widget {display:none;}}
@media only screen and (max-width:768px){.quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad3_widget {display:none;}}
@media only screen and (max-width:768px){.quads-ad3_widget {display:none;}}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"4000","coc":"1","fb_id":"ziaruldebacau","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"5","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.7.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p67j2i-LBC' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>


<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="icon" href="http://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(http://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-183000 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="before-header widget-area"><div class="wrap"<section id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.ub.ro/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/06/admitere-universitatea-vasile-alecsandri-bacau-2017.gif"/></a></div>
		</div></section>
</div></div><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-106346"><a href="http://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="http://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="http://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="http://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="http://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="http://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="http://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li>
<li id="menu-item-106352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106352"><a href="http://zdbc.ro/utile/vremea-bacau/" itemprop="url"><span itemprop="name">Vremea in Bacau</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="http://zdbc.ro/locuri-de-munca/" itemprop="url"><span itemprop="name">Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zdbc.ro/">Ziarul de Bacau</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Antet dreapta</h2><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://zdbc.ro/" role="search"><meta itemprop="target" content="http://zdbc.ro/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-595e37e51f4455.05223922">Caută ceva</label><input itemprop="query-input" type="search" name="s" id="searchform-595e37e51f4455.05223922" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare" /></form></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106733"><a href="http://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="http://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106380"><a href="http://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="http://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="http://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="http://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="http://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="http://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="http://zdbc.ro/mica-publicitate/" itemprop="url"><span itemprop="name">Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Sunteţi aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/" itemprop="item"><span itemprop="name">Acasa</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/politica/" itemprop="item"><span itemprop="name">Politica</span></a></span> <span aria-label="breadcrumb separator">/</span> Liberalii din Bacău au calculat cum ar afectate companiile Dedeman, Agricola și Tehnostrade de măsurile PSD</div><article class="post-183000 post type-post status-publish format-standard has-post-thumbnail category-politica tag-dragos-luchian tag-florin-diaconu tag-impozit-pe-cifra-de-afaceri tag-ionel-palar tag-pnl-bacau entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Liberalii din Bacău au calculat cum ar afectate companiile Dedeman, Agricola și Tehnostrade de măsurile PSD</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-06T14:13:09+00:00">6 iulie 2017</time> <span class="entry-comments-link"><a href="http://zdbc.ro/liberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd/#respond">Lasă un comentariu</a></span> </p></header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.4.3 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.3 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<h4>Unele dintre cele mai mari companii din județul Bacău, Dedeman, Agricola, Aerostar, Tehnostrade și firme de confecții în loan ar avea dificultăți dacă s-ar aplica unele dintre măsurile fiscale incluse în noul program de guvernare al PSD.</h4>
<p>Unele întreprinderi nu ar mai putea face investiții, iar altele ar trece de pe profit pe pierdere, după cum au calculat reprezentanții PNL Bacău.</p>
<!-- WP QUADS Content Ad Plugin v. 1.4.3 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.3 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<figure id="attachment_183001" style="width: 880px" class="wp-caption aligncenter"><a href="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11.jpg"><img data-attachment-id="183001" data-permalink="http://zdbc.ro/liberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd/2017-07-06-12-07-11/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11.jpg" data-orig-size="880,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499342831&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conferinta de presa pnl bacau" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11-293x220.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11-533x400.jpg" class="size-full wp-image-183001" src="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11.jpg" alt="" width="880" height="660" srcset="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11.jpg 880w, http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11-293x220.jpg 293w, http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11-768x576.jpg 768w, http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11-533x400.jpg 533w" sizes="(max-width: 880px) 100vw, 880px" /></a><figcaption class="wp-caption-text">Deputatul Ionel Palăr, președintele PNL Bacău, Dragoș Luchian, președintele organizației municipale și Florin Diaconu, responsabil PNL de relația cu mediul de afaceri</figcaption></figure>
<p>La sediul Partidului Național Liberal, filiala Bacău, deputatul Ionel Palăr, președintele PNL Bacău, Dragoș Luchian, președintele organizației municipale liberale și Florin Diaconu, responsabil PNL de relația cu mediul de afaceri, au susținut o conferință de presă referitoare la politicile fiscale și economice propuse de guvernarea PSD-ALDE și efectele acestora asupra firmelor locale.</p>
<p>Deputatul Ionel Palăr a catalogat prevederile din programul de guvernare referitoare la desființarea cotei unice, impozitarea cifrei de afaceri și declarațiile referitoare la desființarea Pilonului II de pensii drept „un atac fără precedent la adresa firmelor din România”, pentru care responsabile sunt PSD și ALDE.</p>
<p>Dragoș Luchian, fost senator, acum om de afaceri, a declarat că a discutat cu mai mulți întreprinzători și toți sunt nemulțumiți de lipsa predictibilității fiscale și de blocajul cauzat de lipsa investițiilor din fonduri europene.</p>
<p>De asemenea, a subliniat Luchian, Liviu Dragnea și PSD nu s-au ținut de promisiunea din campanie, de a reduce TVA de la 19 la 18%, ba, din contra, au anunțat noi impozite și schimbarea cotei unice. „Acest impozit pe cifra de afaceri seamănă foarte mult cu taxa pe stâlp sau cu impozitul forfetar”, a apreciat Luchian, care a avertizat că, în cazul unei crize economice, firmele pot avea mari probleme.</p>
<h4>„Ghinioniști de două ori”</h4>
<p>„Pe plan local, impozitul pe cifra de afaceri lovește în mari companii ca Dedeman, Agricola, Pambac, Aerostar, Elmet. Cei care au o marjă de profit de 4% vor ajunge la 0%”, a spus liderul municipalei PNL Bacău.</p>
<p>Potrivit lui Dragoș Luchian, Bacăul e „ghinionist de două ori”, deoarece, pe lângă guvernarea Dragnea-PSD-ALDE, avem și o guvernare locală PSD.</p>
<p>„Într-un an, administrația Necula nu a făcut nimic și nici nu se întrevede nimic concret. Probabil, suntem singurul municipiu care nu are un proiect legat de fondurile europene. Cred că un primar care nu îndeplinește critrii minime de performanță trebuie să plece acasă”, a apreciat Luchian, care a sugerat editarea unui „manual pentru primarii care nu se pricep”.</p>
<h4>Cât ar pierde unele companii din Bacău</h4>
<p>Florin Diaconu, responsabil  în PNL Bacău de relația cu mediul de afaceri, a detaliat cu cifre ce probleme ar putea apărea dacă s-ar aplica impozitul pe cifra de afaceri. Dedeman SRL, care a plătit pentru 2016 un impozit pe profit de 30 de milioane de lei, ar avea de achitat în plus peste 4 milioane de lei la stat.</p>
<p>Agricola SA, care, din cauza dificultăților pieței, a avut de achitat doar 22.000 de lei impozit pe profit, ar fi împovărată cu nu mai puțin de 2,58 milioane de lei, tot din cauza impozitului pe cifra de afaceri.</p>
<p>Similar, Tehnostrade SRL, care a plătit 32.000 de lei impozit pe profit, ar fi dator statului cu încă 1,3 milioane de lei, ceea ce ar duce compania pe pierdere.</p>
<p>Nici firmele de loan nu ar fi ocolite de probleme, potrivit lui Florin Diaconu. Willy Impex SRL ar avea de plătit încă 35.000 de euro în plus, pe lângă cei 300.000 de euro, cât e impozitul actual pe profit.</p>
<p>Concluzia deputatului Ionel Palăr a fost că, dacă aplică aceste măsuri din programul de guvernare, „cei de la PSD sunt total iresponsabili”.</p>
<p>Preşedintele PSD, Liviu Dragnea, a afirmat miercuri, la Parlament, că a discutat cu premierul Mihai Tudose despre unele măsuri din programul de guvernare, precum impozitul pe cifra de afaceri şi taxa de solidaritate, iar prim-ministrul le-a privit „cu foarte multă grijă”, existând posibilitatea ca acestea să nu mai fie aplicate, dacă se constată că vor crea defecţiuni într-o anumită parte a economiei.</p>

<!-- WP QUADS Content Ad Plugin v. 1.4.3 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.3 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="scriptlesssocialsharing"><h3>Share this post:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Liberalii%20din%20Bacău%20au%20calculat%20cum%20ar%20afectate%20companiile%20Dedeman,%20Agricola%20și%20Tehnostrade%20de%20măsurile%20PSD&#038;url=http%3A%2F%2Fzdbc.ro%2Fliberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd%2F"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fzdbc.ro%2Fliberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd%2F"><span class="sss-name">Facebook</span></a><a class="button google" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fzdbc.ro%2Fliberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd%2F"><span class="sss-name">Google+</span></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="http://zdbc.ro/politica/" rel="category tag">Politica</a></span> <span class="entry-tags">Etichetate cu:<a href="http://zdbc.ro/tag/dragos-luchian/" rel="tag">Dragos Luchian</a>, <a href="http://zdbc.ro/tag/florin-diaconu/" rel="tag">Florin Diaconu</a>, <a href="http://zdbc.ro/tag/impozit-pe-cifra-de-afaceri/" rel="tag">impozit pe cifra de afaceri</a>, <a href="http://zdbc.ro/tag/ionel-palar/" rel="tag">Ionel Palar</a>, <a href="http://zdbc.ro/tag/pnl-bacau/" rel="tag">PNL Bacau</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/liberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='183000' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3df885b81" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.cora.ro/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/07/Banner-Cora.png"/></a></div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-183000 post type-post status-publish format-standard has-post-thumbnail category-politica tag-dragos-luchian tag-florin-diaconu tag-impozit-pe-cifra-de-afaceri tag-ionel-palar tag-pnl-bacau entry"><a href="http://zdbc.ro/liberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11-80x80.jpg" class="entry-image attachment-post" alt="Liberalii din Bacău au calculat cum ar afectate companiile Dedeman, Agricola și Tehnostrade de măsurile PSD" itemprop="image" data-attachment-id="183001" data-permalink="http://zdbc.ro/liberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd/2017-07-06-12-07-11/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11.jpg" data-orig-size="880,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499342831&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="conferinta de presa pnl bacau" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11-293x220.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/07/2017-07-06-12.07.11-533x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/liberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd/">Liberalii din Bacău au calculat cum ar afectate companiile Dedeman, Agricola și Tehnostrade de măsurile PSD</a></h4></header></article><article class="post-182991 post type-post status-publish format-standard has-post-thumbnail category-fapt-divers tag-lulu-antohi tag-politia-rutiera-bacau tag-serviciul-rutier-bacau entry"><a href="http://zdbc.ro/a-murit-lulu-antohi-unul-dintre-primii-moto-politisti-in-cadrul-politiei-rutiere-bacau-ce-mesaj-au-transmis-colegii/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/07/lulu-antohi-1-80x80.jpg" class="entry-image attachment-post" alt="A murit Lulu Antohi, unul dintre primii moto polițiști din Poliția Rutieră Bacău. Ce mesaj au transmis colegii" itemprop="image" data-attachment-id="182999" data-permalink="http://zdbc.ro/a-murit-lulu-antohi-unul-dintre-primii-moto-politisti-in-cadrul-politiei-rutiere-bacau-ce-mesaj-au-transmis-colegii/lulu-antohi-2/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/07/lulu-antohi-1.jpg" data-orig-size="319,207" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499338284&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lulu antohi" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/07/lulu-antohi-1-300x195.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/07/lulu-antohi-1.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/a-murit-lulu-antohi-unul-dintre-primii-moto-politisti-in-cadrul-politiei-rutiere-bacau-ce-mesaj-au-transmis-colegii/">A murit Lulu Antohi, unul dintre primii moto polițiști din Poliția Rutieră Bacău. Ce mesaj au transmis colegii</a></h4></header></article><article class="post-182980 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-trenul-regal tag-trenul-regal-la-onesti entry"><a href="http://zdbc.ro/trenul-regal-vine-din-nou-in-judetul-bacau-in-ce-gara-vor-cobori-principesa-mostenitoare-margareta-si-principele-radu/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2016/12/Trenul-Regal-80x80.jpg" class="entry-image attachment-post" alt="Trenul Regal vine din nou în județul Bacău. În ce gară vor coborî Principesa Moştenitoare Margareta şi Principele Radu" itemprop="image" data-attachment-id="178277" data-permalink="http://zdbc.ro/trenul-regal-opreste-si-in-gara-bacau-sunt-invitati-toti-cei-care-vor-sa-intampine-familia-regala/dsc_0113-3/" data-orig-file="http://zdbc.ro/wp-content/uploads/2016/12/Trenul-Regal.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;13&quot;,&quot;credit&quot;:&quot;Daniel Angelescu&quot;,&quot;camera&quot;:&quot;NIKON D700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1350300661&quot;,&quot;copyright&quot;:&quot;Angels Photography&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;DSC_0113&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trenul regal" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2016/12/Trenul-Regal-300x200.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2016/12/Trenul-Regal-600x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/trenul-regal-vine-din-nou-in-judetul-bacau-in-ce-gara-vor-cobori-principesa-mostenitoare-margareta-si-principele-radu/">Trenul Regal vine din nou în județul Bacău. În ce gară vor coborî Principesa Moştenitoare Margareta şi Principele Radu</a></h4></header></article><article class="post-182976 post type-post status-publish format-standard has-post-thumbnail category-expert tag-lux tag-mobila-de-lux-online tag-mobilier-de-lux tag-publicitate entry"><a href="http://zdbc.ro/mobilierul-de-lux-in-stil-contemporan/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/07/arta-mobilei-2-80x80.jpg" class="entry-image attachment-post" alt="Mobilierul de lux in stil contemporan" itemprop="image" data-attachment-id="182978" data-permalink="http://zdbc.ro/mobilierul-de-lux-in-stil-contemporan/arta-mobilei-2/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/07/arta-mobilei-2.jpg" data-orig-size="412,296" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arta mobilei 2" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/07/arta-mobilei-2-300x216.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/07/arta-mobilei-2.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/mobilierul-de-lux-in-stil-contemporan/">Mobilierul de lux in stil contemporan</a></h4></header></article><article class="post-182983 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-apa-bacau tag-compania-regionala-de-apa-bacau tag-greva-crab tag-ioan-bejan entry"><a href="http://zdbc.ro/s-au-incheiat-negocierile-de-la-crab-muncitorii-scapa-de-reducerea-lefurilor-directorul-bejan-nu-confirma-plafonarea-salariilor-conducerii/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2016/08/apa-1-80x80.jpg" class="entry-image attachment-post" alt="S-au încheiat negocierile de la CRAB, muncitorii scapă de reducerea lefurilor. Directorul Bejan nu confirmă plafonarea salariilor conducerii" itemprop="image" data-attachment-id="176160" data-permalink="http://zdbc.ro/bacaul-fara-apa-la-robinete-primarul-isi-cere-scuze-si-trimite-cisterne-de-apa-in-cartiere-update/apa-1/" data-orig-file="http://zdbc.ro/wp-content/uploads/2016/08/apa-1.jpg" data-orig-size="866,650" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="apa 1" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2016/08/apa-1-293x220.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2016/08/apa-1-533x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/s-au-incheiat-negocierile-de-la-crab-muncitorii-scapa-de-reducerea-lefurilor-directorul-bejan-nu-confirma-plafonarea-salariilor-conducerii/">S-au încheiat negocierile de la CRAB, muncitorii scapă de reducerea lefurilor. Directorul Bejan nu confirmă plafonarea salariilor conducerii</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img src="http://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg"/></div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-182599 post type-post status-publish format-standard category-locuri-de-munca tag-anunt-angajare tag-mica-publicitate-2 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/societate-germana-angajeaza-muncitori-necalificati-macelari-lacatusi-soferi-tir-electricieni-10/">Societate germană angajează muncitori necalificați, măcelari, lăcătuși, șoferi TIR, electricieni</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-06T00:01:45+00:00">6 iulie 2017</time> </p></header></article><article class="post-182597 post type-post status-publish format-standard category-locuri-de-munca tag-anunt-angajare tag-mica-publicitate-2 tag-muncitor-necalificat entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/societate-germana-angajeaza-muncitori-necalificati-macelari-lacatusi-soferi-tir-electricieni-9/">Societate germană angajează muncitori necalificați, măcelari, lăcătuși, șoferi TIR, electricieni</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-04T00:01:50+00:00">4 iulie 2017</time> </p></header></article><article class="post-182702 post type-post status-publish format-standard category-locuri-de-munca tag-mica-publicitate-2 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/companie-germana-face-angajari-in-sibiu/">Companie germană angajează sudori, motostivuitoristi, operatori CNC, montatori subansamble</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-23T13:23:55+00:00">23 iunie 2017</time> </p></header></article><article class="post-179009 post type-post status-publish format-standard category-locuri-de-munca tag-dunca-expeditii tag-mica-publicitate-2 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/angajam-conducatori-auto-profesionisti-25/">Angajăm conducători-auto profesioniști</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-06-23T00:01:56+00:00">23 iunie 2017</time> </p></header></article></div></section>
<section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://zdbc.ro/angajam-sofer-tir-pentru-comunitatea-europeana/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/04/sofer1.jpg"/></a></div>
		</div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.rekze.ro" target="_blank">Rekze Laboratories</a></li>

	</ul>
</div></section>

<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">stan</span> la <a href="http://zdbc.ro/trenul-regal-vine-din-nou-in-judetul-bacau-in-ce-gara-vor-cobori-principesa-mostenitoare-margareta-si-principele-radu/#comment-102263">Trenul Regal vine din nou în județul Bacău. În ce gară vor coborî Principesa Moştenitoare Margareta şi Principele Radu</a></li><li class="recentcomments"><span class="comment-author-link">La Bruyere</span> la <a href="http://zdbc.ro/trenul-regal-vine-din-nou-in-judetul-bacau-in-ce-gara-vor-cobori-principesa-mostenitoare-margareta-si-principele-radu/#comment-102261">Trenul Regal vine din nou în județul Bacău. În ce gară vor coborî Principesa Moştenitoare Margareta şi Principele Radu</a></li><li class="recentcomments"><span class="comment-author-link">stan</span> la <a href="http://zdbc.ro/lista-celor-18-strazi-din-bacau-care-vor-fi-asfaltate-in-acest-an-de-municipalitate/#comment-102257">Lista celor 18 străzi din Bacău care vor fi asfaltate în acest an de municipalitate</a></li><li class="recentcomments"><span class="comment-author-link">Carla</span> la <a href="http://zdbc.ro/lucky-studio-confesiunile-unui-model-de-videochat/#comment-102249">Lucky Studio – confesiunile unui model de videochat</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ta' rel='external nofollow' class='url'>Sergiu</a></span> la <a href="http://zdbc.ro/procurorul-mihaela-iorga-revine-de-la-dna-la-parchetul-de-pe-langa-judecatoria-bacau/#comment-102248">Procurorul Mihaela Iorga revine de la DNA la Parchetul de pe lângă Judecătoria Bacău</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.facebook.com/ExpresiiFlorale" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Dorin.gif"/></a></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau&amp;width=360&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:360px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="http://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.locuridemuncabacau.com/" target="_blank" title="Locuri de munca "><img src="http://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="http://aghiuta.com/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://fasterwp.com/">Accelerated by fasterWP.com</a></p></div></footer></div><div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='92527019';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=http://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/ziaruldebacau"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.0'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"4cf10c75f0","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/zdbc.ro\/wp-login.php?redirect_to=http%3A%2F%2Fzdbc.ro%2Fliberalii-din-bacau-au-calculat-cum-ar-afectate-companiile-dedeman-agricola-si-tehnostrade-de-masurile-psd%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'90399490',post:'183000',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '183000' ]);
</script>
</body></html>

<!--Cached using Nginx-Helper on 2017-07-06 16:15:17. It took 78 queries executed in 0,293 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->