<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Au fost găsite corpurile celor doi băcăuani din Comănești dați dispăruți în Canalul Mânecii - Ziarul de Bacau</title>
<link rel="canonical" href="http://zdbc.ro/au-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii/" />
<link rel="publisher" href="https://plus.google.com/+ziaruldebacau/posts"/>
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Au fost găsite corpurile celor doi băcăuani din Comănești dați dispăruți în Canalul Mânecii - Ziarul de Bacau" />
<meta property="og:description" content="Corpurile a doi băcăuani din Comănești, a căror ambarcaţiune de pescuit s-a scufundat în largul portului Shoreham, în Canalul Mânecii, în urmă cu peste o săptămână, au fost recuperate, a anunţat poliţia, relatează BBC News. Mircea Ilie, în vârstă de 40 de ani, şi Irinel Popovici, în vârstă de 41 de ani, ambii din Comănești, &hellip;" />
<meta property="og:url" content="http://zdbc.ro/au-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii/" />
<meta property="og:site_name" content="Ziarul de Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="Canalul Mânecii" />
<meta property="article:tag" content="Comanesti" />
<meta property="article:section" content="Fapt divers" />
<meta property="article:published_time" content="2017-08-15T11:51:24+03:00" />
<meta property="og:image" content="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="456" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Corpurile a doi băcăuani din Comănești, a căror ambarcaţiune de pescuit s-a scufundat în largul portului Shoreham, în Canalul Mânecii, în urmă cu peste o săptămână, au fost recuperate, a anunţat poliţia, relatează BBC News. Mircea Ilie, în vârstă de 40 de ani, şi Irinel Popovici, în vârstă de 41 de ani, ambii din Comănești, [&hellip;]" />
<meta name="twitter:title" content="Au fost găsite corpurile celor doi băcăuani din Comănești dați dispăruți în Canalul Mânecii - Ziarul de Bacau" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux" href="http://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux comentarii" href="http://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacau &raquo; Au fost găsite corpurile celor doi băcăuani din Comănești dați dispăruți în Canalul Mânecii" href="http://zdbc.ro/au-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii/feed/" />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-payments-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='http://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='http://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=2.0.0' type='text/css' media='screen' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 33.333333333333%; }@media only screen and (min-width: 800px) { .scriptlesssocialsharing-buttons .sss-name { position: relative; height: auto; width: auto; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.5.6' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (max-width:767px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"4000","coc":"1","fb_id":"ziaruldebacau","cooc":"0","display_on_all":"1","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"5","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=4.8.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p67j2i-LM6' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>


<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="icon" href="http://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(http://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-183650 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="before-header widget-area"><div class="wrap"<section id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.ub.ro/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/06/admitere-universitatea-vasile-alecsandri-bacau-2017.gif"/></a></div>
		</div></section>
</div></div><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-106346"><a href="http://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="http://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="http://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="http://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="http://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="http://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="http://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li>
<li id="menu-item-106352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106352"><a href="http://zdbc.ro/utile/vremea-bacau/" itemprop="url"><span itemprop="name">Vremea in Bacau</span></a></li>
<li id="menu-item-182616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182616"><a href="http://zdbc.ro/locuri-de-munca/" itemprop="url"><span itemprop="name">Locuri de muncă</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zdbc.ro/">Ziarul de Bacau</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Antet dreapta</h2><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://zdbc.ro/" role="search"><meta itemprop="target" content="http://zdbc.ro/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5992b610c82be6.18416125">Caută ceva</label><input itemprop="query-input" type="search" name="s" id="searchform-5992b610c82be6.18416125" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare" /></form></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106733"><a href="http://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-106375"><a href="http://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="http://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="http://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="http://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="http://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178553"><a href="http://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="http://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li>
<li id="menu-item-182612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182612"><a href="http://zdbc.ro/mica-publicitate/" itemprop="url"><span itemprop="name">Anunțuri</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">Sunteţi aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/" itemprop="item"><span itemprop="name">Acasa</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/actualitate/" itemprop="item"><span itemprop="name">Actualitate</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a href="http://zdbc.ro/actualitate/fapt-divers/" itemprop="item"><span itemprop="name">Fapt divers</span></a></span> <span aria-label="breadcrumb separator">/</span> Au fost găsite corpurile celor doi băcăuani din Comănești dați dispăruți în Canalul Mânecii</div><article class="post-183650 post type-post status-publish format-standard has-post-thumbnail category-fapt-divers tag-canalul-manecii tag-comanesti entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Au fost găsite corpurile celor doi băcăuani din Comănești dați dispăruți în Canalul Mânecii</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-15T11:51:24+00:00">15 august 2017</time> <span class="entry-comments-link"><a href="http://zdbc.ro/au-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii/#respond">Lasă un comentariu</a></span> </p></header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.5.6 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.5.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<p>Corpurile a doi băcăuani din Comănești, a căror ambarcaţiune de pescuit s-a scufundat în largul portului Shoreham, în Canalul Mânecii, în urmă cu peste o săptămână, au fost recuperate, a anunţat poliţia, relatează BBC News.</p>
<!-- WP QUADS Content Ad Plugin v. 1.5.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.5.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<figure id="attachment_183651" style="width: 800px" class="wp-caption aligncenter"><a href="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici.jpg"><img data-attachment-id="183651" data-permalink="http://zdbc.ro/au-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii/mircea-ilie-si-irinel-popovici/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici.jpg" data-orig-size="800,456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mircea Ilie și Irinel Popovici" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici-300x171.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici-610x348.jpg" class="size-full wp-image-183651" src="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici.jpg" alt="" width="800" height="456" srcset="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici.jpg 800w, http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici-300x171.jpg 300w, http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici-768x438.jpg 768w, http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici-610x348.jpg 610w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text">Mircea Ilie și Irinel Popovici</figcaption></figure>
<p>Mircea Ilie, în vârstă de 40 de ani, şi Irinel Popovici, în vârstă de 41 de ani, ambii din Comănești, județul Bacău, și stabiliți în Brighton, făceau parte dintr-un echipaj de patru oameni. Singurul supravieţuitor, un bărbat în vârstă de 45 de ani originar de la Londra, a fost găsit ţinându-se de o baliză în dimineaţa de 6 august, după ce ambarcaţiunea s-a scufundat.</p>
<p>Românul Traian Dumitrache, în vârstă de 50 de ani, a decedat în acea dimineaţă, anunţau autorităţile atunci. Corpurile lui Ilie şi Popovici au fost găsite luni dimineaţa, pe 14 august, la aproximativ patru kilometri în largul Portului Shoreham.</p>
<p>Un pescar a alertat Paza de Coastă după ce a văzut un corp în apă. O barcă de salvare aparţinând RNLI Shoreham a fost trimisă, iar aceasta a adus la ţărm şi un al doilea corp, văzut în apă tot luni, două ore mai târziu.</p>
<p>Ambarcaţiunea pescarilor ar fi intrat în coliziune cu o ambarcaţiune cu braţ de excavator, Vertrouwen, care se îndrepta către Grimsby. „Poliţia se află în contact cu proprietarii, MacDuff Shellfish Ltd, care cooperează deplin în anchetă”, a declarat un purtător de cuvânt al poliţiei.</p>
<p>Ambarcaţiunea de mici dimensiuni pentru pescuit de plăcere a plecat din Portul Shoreham către miezul nopţii de 5 spre 6 august. Ea s-a ciocnit cu ambarcaţiunea mai mare şi s-a scufundat după ce a lansat un mesaj de salvare. Un pescador comercial l-a descoperit pe supravieţuitor, iar corpul lui Dumitrache a fost recuperat cu un elicopter al Paze de Coastă.</p>
<p>Direcţia de anchetă pentru accidente maritime examinează ceea ce s-a întâmplat. (sursa: Digi 24)</p>

<!-- WP QUADS Content Ad Plugin v. 1.5.6 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.5.6 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="scriptlesssocialsharing"><h3>Share this post:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Au%20fost%20găsite%20corpurile%20celor%20doi%20băcăuani%20din%20Comănești%20dați%20dispăruți%20în%20Canalul%20Mânecii&#038;url=http%3A%2F%2Fzdbc.ro%2Fau-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii%2F"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fzdbc.ro%2Fau-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii%2F"><span class="sss-name">Facebook</span></a><a class="button google" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fzdbc.ro%2Fau-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii%2F"><span class="sss-name">Google+</span></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="http://zdbc.ro/actualitate/fapt-divers/" rel="category tag">Fapt divers</a></span> <span class="entry-tags">Etichetate cu:<a href="http://zdbc.ro/tag/canalul-manecii/" rel="tag">Canalul Mânecii</a>, <a href="http://zdbc.ro/tag/comanesti/" rel="tag">Comanesti</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/au-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='183650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe8fb12420" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><a href="http://bacauairport.ro" target="_blank" rel="noopener"><img src="http://zdbc.ro/wp-content/uploads/2017/07/anigif.gif" /></a></p>
</div>
		</div></section>
<section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-183650 post type-post status-publish format-standard has-post-thumbnail category-fapt-divers tag-canalul-manecii tag-comanesti entry"><a href="http://zdbc.ro/au-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici-80x80.jpg" class="entry-image attachment-post" alt="Au fost găsite corpurile celor doi băcăuani din Comănești dați dispăruți în Canalul Mânecii" itemprop="image" data-attachment-id="183651" data-permalink="http://zdbc.ro/au-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii/mircea-ilie-si-irinel-popovici/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici.jpg" data-orig-size="800,456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mircea Ilie și Irinel Popovici" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici-300x171.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/08/Mircea-Ilie-și-Irinel-Popovici-610x348.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/au-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii/">Au fost găsite corpurile celor doi băcăuani din Comănești dați dispăruți în Canalul Mânecii</a></h4></header></article><article class="post-183640 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-celula-1 tag-colectare-selectiva tag-depozit-deseuri tag-eco-sud tag-groapa-de-gunoi-a-bacaului tag-incendiu-bacau tag-primaria-bacau tag-sistemul-integrat-de-management-al-deseurilor entry"><a href="http://zdbc.ro/a-patra-zi-de-foc-la-groapa-de-gunoi-colectarea-selectiva-si-sortarea-ar-fi-putut-preveni-incendiul/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/08/groapa-de-gunoi-1-80x80.jpg" class="entry-image attachment-post" alt="A patra zi de foc la groapa de gunoi. Colectarea selectivă și sortarea ar fi putut preveni incendiul" itemprop="image" data-attachment-id="183643" data-permalink="http://zdbc.ro/a-patra-zi-de-foc-la-groapa-de-gunoi-colectarea-selectiva-si-sortarea-ar-fi-putut-preveni-incendiul/groapa-de-gunoi-2/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/08/groapa-de-gunoi-1.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="groapa de gunoi" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/08/groapa-de-gunoi-1-300x169.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/08/groapa-de-gunoi-1-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/a-patra-zi-de-foc-la-groapa-de-gunoi-colectarea-selectiva-si-sortarea-ar-fi-putut-preveni-incendiul/">A patra zi de foc la groapa de gunoi. Colectarea selectivă și sortarea ar fi putut preveni incendiul</a></h4></header></article><article class="post-183635 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-comitetul-judetean-pentru-situatii-de-urgenta-bacau tag-groapa-de-gunoi-bacau tag-institutia-prefectului-bacau tag-isu-bacau entry"><a href="http://zdbc.ro/dupa-3-zile-autoritatile-au-luat-primele-decizii-in-cazul-incendiului-de-la-groapa-de-gunoi/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-3-80x80.jpg" class="entry-image attachment-post" alt="După 3 zile! Autoritățile au luat primele decizii în cazul incendiului de la groapa de gunoi" itemprop="image" data-attachment-id="183636" data-permalink="http://zdbc.ro/dupa-3-zile-autoritatile-au-luat-primele-decizii-in-cazul-incendiului-de-la-groapa-de-gunoi/incendiu-groapa-de-gunoi-4/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-3.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="incendiu groapa de gunoi" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-3-293x220.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-3-533x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/dupa-3-zile-autoritatile-au-luat-primele-decizii-in-cazul-incendiului-de-la-groapa-de-gunoi/">După 3 zile! Autoritățile au luat primele decizii în cazul incendiului de la groapa de gunoi</a></h4></header></article><article class="post-183627 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-andrei-grecu tag-cauze-ale-incendiului tag-groapa-de-gunoi-bacau tag-isu-bacau entry"><a href="http://zdbc.ro/foto-groapa-de-gunoi-a-bacaului-arde-de-3-zile-care-sunt-posibilele-cauze-ale-incendiului/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-1-80x80.jpg" class="entry-image attachment-post" alt="FOTO &#8211; Groapa de gunoi a Bacăului arde de 3 zile. Care sunt posibilele cauze ale incendiului" itemprop="image" data-attachment-id="183631" data-permalink="http://zdbc.ro/foto-groapa-de-gunoi-a-bacaului-arde-de-3-zile-care-sunt-posibilele-cauze-ale-incendiului/incendiu-groapa-de-gunoi-3/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-1.jpg" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="incendiu groapa de gunoi" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-1-293x220.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-1-533x400.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/foto-groapa-de-gunoi-a-bacaului-arde-de-3-zile-care-sunt-posibilele-cauze-ale-incendiului/">FOTO &#8211; Groapa de gunoi a Bacăului arde de 3 zile. Care sunt posibilele cauze ale incendiului</a></h4></header></article><article class="post-183614 post type-post status-publish format-standard has-post-thumbnail category-eveniment tag-groapa-de-gunoi-bacau tag-incendiu-bacau tag-isu-bacau tag-primaria-bacau entry"><a href="http://zdbc.ro/foto-groapa-de-gunoi-din-bacau-arde-de-peste-20-de-ore/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-80x80.jpg" class="entry-image attachment-post" alt="FOTO: Groapa de gunoi din Bacău arde de peste 30 de ore. Pompierii se pregătesc de încă o noapte grea &#8211; UPDATE" itemprop="image" data-attachment-id="183625" data-permalink="http://zdbc.ro/foto-groapa-de-gunoi-din-bacau-arde-de-peste-20-de-ore/incendiu-groapa-de-gunoi/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi.jpg" data-orig-size="960,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="incendiu groapa de gunoi" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-300x169.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/08/incendiu-groapa-de-gunoi-610x343.jpg" /></a><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/foto-groapa-de-gunoi-din-bacau-arde-de-peste-20-de-ore/">FOTO: Groapa de gunoi din Bacău arde de peste 30 de ore. Pompierii se pregătesc de încă o noapte grea &#8211; UPDATE</a></h4></header></article></div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><img src="http://zdbc.ro/wp-content/uploads/2017/06/locuri-de-munca.jpg"/></div>
		</div></section>
<section id="featured-post-15" class="widget featured-content featuredpost"><div class="widget-wrap"><article class="post-183385 post type-post status-publish format-standard has-post-thumbnail category-locuri-de-munca tag-anunt-locuri-de-munca tag-irlanda tag-locuri-de-munca tag-locuri-de-munca-in-constructii tag-marea-britanie tag-publicitate tag-uk entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/exclusiv-crewit-resourcing-iti-ofera-posibilitatea-participarii-la-un-interviu-in-perioada-10-11-august-2017-in-bacau-unde-vom-avea-disponibile-locuri-de-munca-in-domeniul-constructiilor-in-irland/">Exclusiv: Crewit Resourcing îți oferă posibilitatea participării la un interviu în perioada 10-11 august 2017, în Bacău, unde vom avea disponibile locuri de muncă în domeniul construcțiilor, în Irlanda și UK</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-07T00:01:40+00:00">7 august 2017</time> </p></header></article><article class="post-183460 post type-post status-publish format-standard category-locuri-de-munca tag-anunt-angajare tag-automacaragiu tag-dulgher tag-fierar-betonist tag-macaragiu tag-mica-publicitate-2 tag-umb-grup entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/umb-grup-angajeaza-dulgheri-fierari-betonisti-macaragiu-automacaragiu-soferi-categoria-c-d/">UMB GRUP angajeaza dulgheri, fierari – betonisti, macaragiu, automacaragiu, soferi categoria C, D</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-08-04T17:06:14+00:00">4 august 2017</time> </p></header></article><article class="post-183274 post type-post status-publish format-standard category-locuri-de-munca tag-anunt-angajare tag-loc-de-munca-in-strainatate tag-locuri-de-munca tag-mica-publicitate-2 entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/muncitori-calificati-si-necalificati-pentru-belgia-olanda-si-germania/">Muncitori calificați și necalificați pentru Belgia, Olanda și Germania</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-25T06:52:50+00:00">25 iulie 2017</time> </p></header></article><article class="post-183242 post type-post status-publish format-standard category-locuri-de-munca tag-anunt-angajare tag-dulgher tag-fierar-betonist tag-locuri-de-munca-bacau tag-mecanic-utilaje tag-mica-publicitate-2 tag-sofer entry"><header class="entry-header"><h4 class="entry-title" itemprop="headline"><a href="http://zdbc.ro/angajam-mecanici-utilaje-soferi-categoria-c-d-dulgheri-fierari-betonisti-muncitori-necalificati/">Angajăm mecanici utilaje, șoferi categoria C, D, dulgheri, fierari – betoniști, muncitori necalificați</a></h4><p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-07-21T15:53:45+00:00">21 iulie 2017</time> </p></header></article></div></section>
<section id="linkcat-3880" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Linkuri sponsorizate</h3>

	<ul class='xoxo blogroll'>
<li><a href="https://www.rekze.ro" target="_blank">Rekze Laboratories</a></li>

	</ul>
</div></section>

<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">elena</span> la <a href="http://zdbc.ro/concurs-pentru-sefia-directiei-de-sanatate-publica-bacau-vezi-ce-conditii-trebuie-sa-indeplineasca-participantii/#comment-104765">Concurs pentru șefia Direcției de Sănătate Publică Bacău. Vezi ce condiții trebuie să îndeplinească participanții</a></li><li class="recentcomments"><span class="comment-author-link">Balcescu</span> la <a href="http://zdbc.ro/dupa-3-zile-autoritatile-au-luat-primele-decizii-in-cazul-incendiului-de-la-groapa-de-gunoi/#comment-104723">După 3 zile! Autoritățile au luat primele decizii în cazul incendiului de la groapa de gunoi</a></li><li class="recentcomments"><span class="comment-author-link">Nela</span> la <a href="http://zdbc.ro/acuzatii-de-medicina-clandestina-la-maternitatea-bacau-o-doctorita-rezidenta-da-consultatii-si-opereaza-fara-aprobarea-ministerului/#comment-104713">Acuzații de medicină clandestină la Maternitatea Bacău. O doctoriță rezidentă dă consultații și operează fără aprobarea ministerului</a></li><li class="recentcomments"><span class="comment-author-link">Ana</span> la <a href="http://zdbc.ro/foto-incendiul-de-la-groapa-de-gunoi-din-bacau-nu-a-fost-lichidat-pompierii-lupta-cu-flacarile-de-15-ore-update/#comment-104709">FOTO: Incendiul de la groapa de gunoi din Bacău nu a fost lichidat. Pompierii luptă cu flăcările de 15 ore &#8211; UPDATE</a></li><li class="recentcomments"><span class="comment-author-link">alina</span> la <a href="http://zdbc.ro/se-dau-bani-pentru-cresterea-salariilor-si-indemnizatiilor-din-primarie-si-consiliul-local-bacau/#comment-104698">Se dau bani pentru creșterea salariilor și indemnizațiilor din Primărie și Consiliul Local Bacău</a></li></ul></div></section>
<section id="linkcat-2" class="widget widget_links"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ziare locale</h3>

	<ul class='xoxo blogroll'>
<li><a href="http://www.ziaruldeiasi.ro" title="Ziarul de Iași">Ziarul de Iași</a></li>

	</ul>
</div></section>

<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.facebook.com/ExpresiiFlorale" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Dorin.gif"/></a></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau&amp;width=360&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:360px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="http://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.locuridemuncabacau.com/" target="_blank" title="Locuri de munca "><img src="http://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="http://aghiuta.com/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a> &middot; <a href="https://fasterwp.com/">Accelerated by fasterWP.com</a></p></div></footer></div><div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='92527019';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=http://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/ziaruldebacau"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <link rel='stylesheet' id='jetpack-carousel-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"f4b8445808","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/zdbc.ro\/wp-login.php?redirect_to=http%3A%2F%2Fzdbc.ro%2Fau-fost-gasite-corpurile-celor-doi-bacauani-din-comanesti-dati-disparuti-in-canalul-manecii%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'90399490',post:'183650',tz:'3',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '183650' ]);
</script>
</body></html>

<!--Cached using Nginx-Helper on 2017-08-15 11:51:28. It took 98 queries executed in 0,273 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->