<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Acte necesare pentru înscrierea copilului la creșă, în Bacău - Ziarul de Bacau</title>
<link rel="canonical" href="http://zdbc.ro/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/" />
<link rel="publisher" href="https://plus.google.com/+ziaruldebacau/posts"/>
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acte necesare pentru înscrierea copilului la creșă, în Bacău - Ziarul de Bacau" />
<meta property="og:description" content="Băcăuanii care au copii sub 3 ani pot să-i înscrie la una dintre cele șase creșe de stat. Înscrierea copiilor pentru anul 2017-2018 se face până pe 28 februarie 2017, la sediul Centrului Bugetar Creșe, din Bacău, strada Pictor Andreescu nr. 5. Nu se percep taxe de înscriere. Din actele necesare înscrierii copiilor la creșă &hellip;" />
<meta property="og:url" content="http://zdbc.ro/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/" />
<meta property="og:site_name" content="Ziarul de Bacau" />
<meta property="article:publisher" content="https://www.facebook.com/ziaruldebacau" />
<meta property="article:tag" content="crese Bacau" />
<meta property="article:section" content="Expert" />
<meta property="article:published_time" content="2017-02-22T12:12:46+02:00" />
<meta property="og:image" content="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2.jpg" />
<meta property="og:image:width" content="880" />
<meta property="og:image:height" content="660" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Băcăuanii care au copii sub 3 ani pot să-i înscrie la una dintre cele șase creșe de stat. Înscrierea copiilor pentru anul 2017-2018 se face până pe 28 februarie 2017, la sediul Centrului Bugetar Creșe, din Bacău, strada Pictor Andreescu nr. 5. Nu se percep taxe de înscriere. Din actele necesare înscrierii copiilor la creșă [&hellip;]" />
<meta name="twitter:title" content="Acte necesare pentru înscrierea copilului la creșă, în Bacău - Ziarul de Bacau" />
<meta name="twitter:site" content="@ziaruldebacau" />
<meta name="twitter:image" content="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2.jpg" />
<meta name="twitter:creator" content="@ziaruldebacau" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux" href="http://zdbc.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ziarul de Bacau &raquo; Flux comentarii" href="http://zdbc.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Ziarul de Bacau &raquo; Acte necesare pentru înscrierea copilului la creșă, în Bacău" href="http://zdbc.ro/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/feed/" />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_related-posts-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.css?ver=20150408' type='text/css' media='all' />
<link rel='stylesheet' id='zdbc-theme-css'  href='http://zdbc.ro/wp-content/themes/zdbc2017/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='scriptlesssocialsharing-css'  href='http://zdbc.ro/wp-content/plugins/scriptless-social-sharing/includes/css/scriptlesssocialsharing-style.css?ver=1.5.2' type='text/css' media='screen' />
<style id='scriptlesssocialsharing-inline-css' type='text/css'>
.scriptlesssocialsharing-buttons { width: 100% }.scriptlesssocialsharing-buttons a.button { padding: 12px; width: 33.333333333333%; }@media only screen and (min-width: 800px) { .scriptlesssocialsharing-buttons .sss-name { position: relative; height: auto; width: auto; } }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://zdbc.ro/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #cc0000;
	border: 1px solid #000000;
}

</style>
<link rel='stylesheet' id='quads-styles-css'  href='http://zdbc.ro/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?ver=1.4.3' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){.quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad3 {display:none;}}
@media only screen and (max-width:768px){.quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad4 {display:none;}}
@media only screen and (max-width:768px){.quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){.quads-ad5 {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){.quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad2_widget {display:none;}}
@media only screen and (max-width:768px){.quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-ad3_widget {display:none;}}
@media only screen and (max-width:768px){.quads-ad3_widget {display:none;}}

</style>
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C700%2C700i&#038;subset=latin-ext&#038;ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://zdbc.ro/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.fancybox.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/fancybox2/jquery.easing.js?ver=1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/skip-links.js?ver=4.7.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://zdbc.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://zdbc.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://zdbc.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p67j2i-KP8' />

<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>


<script type="text/javascript">
	jQuery(document).ready(function($){
		var select = $('a[href$=".bmp"],a[href$=".gif"],a[href$=".jpg"],a[href$=".jpeg"],a[href$=".png"],a[href$=".BMP"],a[href$=".GIF"],a[href$=".JPG"],a[href$=".JPEG"],a[href$=".PNG"]');
		select.attr('rel', 'fancybox');
		select.fancybox();
	});
</script>


<!-- Plugin: Open external links a new window. Plugin by Kristian Risager Larsen, http://kristianrisagerlarsen.dk . Download it at http://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
	function external_links_in_new_windows_loop() {
		if (!document.links) {
			document.links = document.getElementsByTagName('a');
		}
		var change_link = false;
		var force = '';
		var ignore = '';

		for (var t=0; t<document.links.length; t++) {
			var all_links = document.links[t];
			change_link = false;
			
			if(document.links[t].hasAttribute('onClick') == false) {
				// forced if the address starts with http (or also https), but does not link to the current domain
				if(all_links.href.search(/^http/) != -1 && all_links.href.search('zdbc.ro') == -1) {
					// alert('Changeda '+all_links.href);
					change_link = true;
				}
					
				if(force != '' && all_links.href.search(force) != -1) {
					// forced
					// alert('force '+all_links.href);
					change_link = true;
				}
				
				if(ignore != '' && all_links.href.search(ignore) != -1) {
					// alert('ignore '+all_links.href);
					// ignored
					change_link = false;
				}

				if(change_link == true) {
					// alert('Changed '+all_links.href);
					document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
					document.links[t].removeAttribute('target');
				}
			}
		}
	}
	
	// Load
	function external_links_in_new_windows_load(func)
	{	
		var oldonload = window.onload;
		if (typeof window.onload != 'function'){
			window.onload = func;
		} else {
			window.onload = function(){
				oldonload();
				func();
			}
		}
	}

	external_links_in_new_windows_load(external_links_in_new_windows_loop);
	//]]></script>

<link rel="icon" href="http://zdbc.ro/wp-content/themes/zdbc2017/images/favicon.ico" />
<style type="text/css">.site-title a { background: url(http://zdbc.ro/wp-content/uploads/2016/12/cropped-15683436_1598859453477447_368841762_n.png) no-repeat !important; }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		</head>
<body class="post-template-default single single-post postid-179994 single-format-standard custom-header header-image content-sidebar" itemscope itemtype="http://schema.org/WebPage"><div class="site-container"><section><h2 class="screen-reader-text">Skip links</h2><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-nav-secondary" class="screen-reader-shortcut"> Skip to secondary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul></section>
<nav class="nav-secondary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-secondary"><div class="wrap"><ul id="menu-pagini-header" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-106346" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-106346"><a href="http://zdbc.ro/despre" itemprop="url"><span itemprop="name">Despre</span></a></li>
<li id="menu-item-106347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106347"><a href="http://zdbc.ro/despre/contact" itemprop="url"><span itemprop="name">Contact</span></a></li>
<li id="menu-item-106355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106355"><a href="http://zdbc.ro/publicitate" itemprop="url"><span itemprop="name">Publicitate</span></a></li>
<li id="menu-item-178712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178712"><a href="http://zdbc.ro/anunturi/" itemprop="url"><span itemprop="name">Anunturi in Ziarul de Bacau</span></a></li>
<li id="menu-item-106396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106396"><a href="http://zdbc.ro/newsletter/" itemprop="url"><span itemprop="name">Newsletter</span></a></li>
<li id="menu-item-106442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106442"><a href="http://zdbc.ro/harta-bacau-onesti/" itemprop="url"><span itemprop="name">Harta Bacau</span></a></li>
<li id="menu-item-106351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106351"><a href="http://zdbc.ro/utile/horoscop" itemprop="url"><span itemprop="name">Horoscop</span></a></li>
<li id="menu-item-106352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106352"><a href="http://zdbc.ro/utile/vremea-bacau/" itemprop="url"><span itemprop="name">Vremea in Bacau</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://zdbc.ro/">Ziarul de Bacau</a></p><p class="site-description" itemprop="description">Noi îți dăm deșteptarea</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Antet dreapta</h2><section id="search-10" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://zdbc.ro/" role="search"><meta itemprop="target" content="http://zdbc.ro/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-58ad8066454c3">Caută ceva</label><input itemprop="query-input" type="search" name="s" id="searchform-58ad8066454c3" placeholder="Caută ceva &#x2026;" /><input type="submit" value="Căutare" /></form></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-categorii-header" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-106733" class="first menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106733"><a href="http://zdbc.ro/top-story/" itemprop="url"><span itemprop="name">Top Story</span></a></li>
<li id="menu-item-106375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a href="http://zdbc.ro/actualitate/" itemprop="url"><span itemprop="name">Actualitate</span></a></li>
<li id="menu-item-106380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a href="http://zdbc.ro/politica/" itemprop="url"><span itemprop="name">Politică</span></a></li>
<li id="menu-item-178555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178555"><a href="http://zdbc.ro/dosar/" itemprop="url"><span itemprop="name">Dosar</span></a></li>
<li id="menu-item-106377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106377"><a href="http://zdbc.ro/economie/" itemprop="url"><span itemprop="name">Economie</span></a></li>
<li id="menu-item-147673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147673"><a href="http://zdbc.ro/educatie-cultura/" itemprop="url"><span itemprop="name">Educatie-Cultura</span></a></li>
<li id="menu-item-178553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178553"><a href="http://zdbc.ro/expert/" itemprop="url"><span itemprop="name">Expert</span></a></li>
<li id="menu-item-178541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178541"><a href="http://zdbc.ro/foto-video/" itemprop="url"><span itemprop="name">Foto Video</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><div class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">Sunteţi aici: <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://zdbc.ro/" itemprop="item"><span itemprop="name">Acasa</span></a></span> <span aria-label="breadcrumb separator">/</span> <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://zdbc.ro/expert/" itemprop="item"><span itemprop="name">Expert</span></a></span> <span aria-label="breadcrumb separator">/</span> Acte necesare pentru înscrierea copilului la creșă, în Bacău</div><article class="post-179994 post type-post status-publish format-standard has-post-thumbnail category-expert tag-crese-bacau entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Acte necesare pentru înscrierea copilului la creșă, în Bacău</h1> 
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-02-22T12:12:46+00:00">22 februarie 2017</time> <span class="entry-comments-link"><a href="http://zdbc.ro/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/#respond">Lasă un comentariu</a></span> </p></header><div class="entry-content" itemprop="text">
<!-- WP QUADS Content Ad Plugin v. 1.4.3 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.3 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2238728163748006" data-ad-slot="8066737309" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>
<h4>Băcăuanii care au copii sub 3 ani pot să-i înscrie la una dintre cele șase creșe de stat.</h4>
<p>Înscrierea copiilor pentru anul 2017-2018 se face până pe 28 februarie 2017, la sediul Centrului Bugetar Creșe, din Bacău, strada Pictor Andreescu nr. 5. Nu se percep taxe de înscriere.</p>
<!-- WP QUADS Content Ad Plugin v. 1.4.3 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.3 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<figure id="attachment_178732" style="width: 880px" class="wp-caption aligncenter"><a href="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2.jpg"><img data-attachment-id="178732" data-permalink="http://zdbc.ro/a-fost-inaugurata-o-noua-grupa-de-cresa-in-cartierul-cfr-din-bacau/inaugurare-cresa-bacau-2/" data-orig-file="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2.jpg" data-orig-size="880,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inaugurare cresa bacau 2" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2-293x220.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2-533x400.jpg" class="size-full wp-image-178732" src="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2.jpg" alt="" width="880" height="660" srcset="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2.jpg 880w, http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2-293x220.jpg 293w, http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2-768x576.jpg 768w, http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2-533x400.jpg 533w" sizes="(max-width: 880px) 100vw, 880px" /></a><figcaption class="wp-caption-text">Foto: Facebook</figcaption></figure>
<h4>Din actele necesare înscrierii copiilor la creșă nu putea lipsi dosarul plic, alături de:</h4>
<p>&#8211; copie după certificatul de naștere al copilului<br />
&#8211; copii după actele de identitate ale părinților / reprezentanților legali, certificatele de naștere ale fraților minori și, după caz, copie a sentinței de plasament sau de încredințare în vederea adopției<br />
&#8211; adeverință de venituri pentru fiecare dintre părinți sau reprezentanții legali<br />
&#8211; adeverință de la locul de muncă al părintelui care se află în concediu pentru creșterea copilului, în care se va specifica data încetării suspendării contractului de muncă<br />
&#8211; fișa de imunizări &#8211; aviz epidemiologic eliberat de medicul de familie cu 24/48 de ore înaintea intrării copilului în colectivitate<br />
&#8211; examen coproparazitologic (copil)<br />
&#8211; copie după sentința de divorț, dacă e cazul.</p>
<p>Este posibil ca, inițial, pentru înscriere, să fie suficientă doar o cerere, urmând ca dosarul să fie completat ulterior.</p>
<h4>Centrului Bugetar Creșe, din Bacău, se află pe strada Pictor Andreescu nr. 5, unde pe hărțile Google este menționat doar Centrul Daniel. Pe internet, nu este disponibil vreun număr de telefon pentru contact.</h4>
<p>Harta, pentru cei care doresc să nimerească exact locul în care se depun cererile pentru creșele din Bacău:<br />
<iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d1708.483803960554!2d26.914972487101487!3d46.551473901638374!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x0!2zNDbCsDMzJzA1LjMiTiAyNsKwNTQnNTguMCJF!5e1!3m2!1sro!2sro!4v1487751845704" width="600" height="450" frameborder="0" style="border:0" allowfullscreen></iframe></p>

<!-- WP QUADS Content Ad Plugin v. 1.4.3 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:3px 3px 3px 0px;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.4.3 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="pub-2238728163748006" data-ad-slot="2447870502" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="scriptlesssocialsharing"><h3>Share this post:</h3><div class="scriptlesssocialsharing-buttons"><a class="button twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Acte%20necesare%20pentru%20&icirc;nscrierea%20copilului%20la%20creșă,%20&icirc;n%20Bacău&#038;url=http://zdbc.ro/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/"><span class="sss-name">Twitter</span></a><a class="button facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://zdbc.ro/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/"><span class="sss-name">Facebook</span></a><a class="button google" target="_blank" href="https://plus.google.com/share?url=http://zdbc.ro/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/"><span class="sss-name">Google+</span></a></div></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Din categoria: <a href="http://zdbc.ro/expert/" rel="category tag">Expert</a></span> <span class="entry-tags">Etichetate cu:<a href="http://zdbc.ro/tag/crese-bacau/" rel="tag">crese Bacau</a></span></p></footer> <div id='jp-relatedposts' class='jp-relatedposts' >
	
</div> </article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://zdbc.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='179994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e30ed45378" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Anunță-mă prin e-mail despre comentariile ce urmează.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Anunță-mă prin e-mail despre articolele noi.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Bara principală" itemscope itemtype="http://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Bara principală</h2><section id="featured-post-14" class="widget featured-content featuredpost"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele articole</h3>
<article class="post-180014 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-crima-parincea entry"><a href="http://zdbc.ro/si-a-ucis-nepoata-de-3-ani-apoi-i-a-ascuns-trupul-intr-un-geamantan/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/02/crima-80x80.jpg" class="entry-image attachment-post" alt="Și-a ucis nepoata de 3 ani, apoi i-a ascuns trupul într-un geamantan" itemprop="image" data-attachment-id="180015" data-permalink="http://zdbc.ro/si-a-ucis-nepoata-de-3-ani-apoi-i-a-ascuns-trupul-intr-un-geamantan/crima-3/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/02/crima.jpg" data-orig-size="565,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;GM&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1443292715&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crima" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/02/crima-300x212.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/02/crima-565x400.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="http://zdbc.ro/si-a-ucis-nepoata-de-3-ani-apoi-i-a-ascuns-trupul-intr-un-geamantan/">Și-a ucis nepoata de 3 ani, apoi i-a ascuns trupul într-un geamantan</a></h4></header></article><article class="post-179994 post type-post status-publish format-standard has-post-thumbnail category-expert tag-crese-bacau entry"><a href="http://zdbc.ro/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2-80x80.jpg" class="entry-image attachment-post" alt="Acte necesare pentru înscrierea copilului la creșă, în Bacău" itemprop="image" data-attachment-id="178732" data-permalink="http://zdbc.ro/a-fost-inaugurata-o-noua-grupa-de-cresa-in-cartierul-cfr-din-bacau/inaugurare-cresa-bacau-2/" data-orig-file="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2.jpg" data-orig-size="880,660" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="inaugurare cresa bacau 2" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2-293x220.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2016/12/inaugurare-cresa-bacau-2-533x400.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="http://zdbc.ro/acte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau/">Acte necesare pentru înscrierea copilului la creșă, în Bacău</a></h4></header></article><article class="post-179997 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-cosmin-necula tag-dacia-duster tag-dedeman-bacau tag-primaria-bacau entry"><a href="http://zdbc.ro/primaria-bacau-si-a-innoit-parcul-auto-cu-patru-masini-dacia-duster-de-la-compania-dedeman/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/02/Dacia-Duster-Bacau-Dedeman-80x80.jpg" class="entry-image attachment-post" alt="Primăria Bacău și-a înnoit parcul auto cu patru mașini Dacia Duster, de la compania Dedeman" itemprop="image" data-attachment-id="179998" data-permalink="http://zdbc.ro/primaria-bacau-si-a-innoit-parcul-auto-cu-patru-masini-dacia-duster-de-la-compania-dedeman/dacia-duster-bacau-dedeman/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/02/Dacia-Duster-Bacau-Dedeman.jpg" data-orig-size="800,516" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Dacia Duster Bacau Dedeman" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/02/Dacia-Duster-Bacau-Dedeman-300x194.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/02/Dacia-Duster-Bacau-Dedeman-610x393.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="http://zdbc.ro/primaria-bacau-si-a-innoit-parcul-auto-cu-patru-masini-dacia-duster-de-la-compania-dedeman/">Primăria Bacău și-a înnoit parcul auto cu patru mașini Dacia Duster, de la compania Dedeman</a></h4></header></article><article class="post-180019 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-dyfashion tag-dyfashion-ro tag-rochite-elegante entry"><a href="http://zdbc.ro/modele-diversificate-de-rochite-elegante-pentru-orice-domnisoara/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2017/02/rochie-80x80.jpg" class="entry-image attachment-post" alt="Modele diversificate de rochiţe elegante pentru orice domnişoară" itemprop="image" data-attachment-id="180022" data-permalink="http://zdbc.ro/modele-diversificate-de-rochite-elegante-pentru-orice-domnisoara/rochie/" data-orig-file="http://zdbc.ro/wp-content/uploads/2017/02/rochie.jpg" data-orig-size="538,331" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Florin Popescu&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rochie" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2017/02/rochie-300x185.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2017/02/rochie.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="http://zdbc.ro/modele-diversificate-de-rochite-elegante-pentru-orice-domnisoara/">Modele diversificate de rochiţe elegante pentru orice domnişoară</a></h4></header></article><article class="post-179992 post type-post status-publish format-standard has-post-thumbnail category-top-story tag-bacalaureat-2017 tag-cursuri-gratuite tag-universitatea-vasile-alecsandri entry"><a href="http://zdbc.ro/cursuri-gratuite-de-pregatire-pentru-bacalaureat-2017-la-universitatea-vasile-alecsandri-din-bacau-2/" class="alignleft" aria-hidden="true"><img width="80" height="80" src="http://zdbc.ro/wp-content/uploads/2015/10/universitatea-vasile-alecsandri-2-150x150.jpg" class="entry-image attachment-post" alt="Cursuri gratuite de pregătire pentru Bacalaureat 2017, la Universitatea „Vasile Alecsandri” din Bacău" itemprop="image" data-attachment-id="170418" data-permalink="http://zdbc.ro/deschiderea-anului-universitar-2015-2016-la-universitatea-vasile-alecsandri-din-bacau/universitatea-vasile-alecsandri-2/" data-orig-file="http://zdbc.ro/wp-content/uploads/2015/10/universitatea-vasile-alecsandri-2.jpg" data-orig-size="900,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1443695709&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="universitatea vasile alecsandri (2)" data-image-description="" data-medium-file="http://zdbc.ro/wp-content/uploads/2015/10/universitatea-vasile-alecsandri-2-330x220.jpg" data-large-file="http://zdbc.ro/wp-content/uploads/2015/10/universitatea-vasile-alecsandri-2-600x400.jpg" /></a><header class="entry-header"><h4 class="entry-title"><a href="http://zdbc.ro/cursuri-gratuite-de-pregatire-pentru-bacalaureat-2017-la-universitatea-vasile-alecsandri-din-bacau-2/">Cursuri gratuite de pregătire pentru Bacalaureat 2017, la Universitatea „Vasile Alecsandri” din Bacău</a></h4></header></article></div></section>
<section id="text-17" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://zdbc.ro/conpet-s-a-ploiesti-organizeaza-licitatii-cu-strigare/" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/02/conpet.jpg"/></a></div>
		</div></section>
<section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://zdbc.ro/wp-content/uploads/2017/02/TrotaMARE1.jpg" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/02/TROTAmic1.jpg"/></a>

</div>
		</div></section>
<section id="recent-comments-4" class="widget widget_recent_comments"><div class="widget-wrap"><h3 class="widgettitle widget-title">Ultimele comentarii</h3>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carlos</span> la <a href="http://zdbc.ro/primaria-bacau-si-a-innoit-parcul-auto-cu-patru-masini-dacia-duster-de-la-compania-dedeman/#comment-96567">Primăria Bacău și-a înnoit parcul auto cu patru mașini Dacia Duster, de la compania Dedeman</a></li><li class="recentcomments"><span class="comment-author-link">ionut</span> la <a href="http://zdbc.ro/foto-accident-pe-mioritei-un-copil-a-fost-izbit-pe-trecerea-de-pietoni-de-un-batran-aflat-la-volanul-unei-dacii/#comment-96566">FOTO. Accident pe Mioriței! Un copil a fost izbit pe trecerea de pietoni de un bătrân aflat la volanul unei Dacii</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> la <a href="http://zdbc.ro/primaria-bacau-si-a-innoit-parcul-auto-cu-patru-masini-dacia-duster-de-la-compania-dedeman/#comment-96565">Primăria Bacău și-a înnoit parcul auto cu patru mașini Dacia Duster, de la compania Dedeman</a></li><li class="recentcomments"><span class="comment-author-link">Stan</span> la <a href="http://zdbc.ro/zona-moinesti-bai-a-devenit-statiune-turistica-de-interes-local-in-moinesti-exista-un-singur-hotel-pe-booking-com/#comment-96550">Zona Moinești-Băi a devenit stațiune turistică de interes local. În Moinești, există un singur hotel, pe Booking.com</a></li><li class="recentcomments"><span class="comment-author-link">Carlos</span> la <a href="http://zdbc.ro/foto-accident-pe-mioritei-un-copil-a-fost-izbit-pe-trecerea-de-pietoni-de-un-batran-aflat-la-volanul-unei-dacii/#comment-96541">FOTO. Accident pe Mioriței! Un copil a fost izbit pe trecerea de pietoni de un bătrân aflat la volanul unei Dacii</a></li></ul></div></section>
<section id="text-16" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href=" http://simplenet.ro" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/01/15822898_387025878315858_3458725486346839230_n.jpg"/></a></div>
		</div></section>
<section id="text-15" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="https://www.facebook.com/ExpresiiFlorale" target="_blank"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Dorin.gif"/></a></div>
		</div></section>
<section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fziaruldebacau&amp;width=360&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:360px; height:290px;" allowTransparency="true"></iframe>
</div>
		</div></section>
</aside></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://handmadebacau.ro" target="_blank" title="Handmade Bacau"><img src="http://zdbc.ro/wp-content/uploads/2017/01/Lory.jpg"/></a></div>
		</div></section>
</div><div class="footer-widgets-2 widget-area"><section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.protect-consulting.ro/" target="_blank" title="Protect Consult"><img src="http://zdbc.ro/wp-content/uploads/2017/01/prot.jpg"/></a></div>
		</div></section>
</div><div class="footer-widgets-3 widget-area"><section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.locuridemuncabacau.com/" target="_blank" title="Locuri de munca "><img src="http://zdbc.ro/wp-content/uploads/2017/01/LDM.jpg"/></a>

</div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2017 &middot; S.C. G&P News & Advertising S.R.L. &middot; <a href="http://steagulrosu.ro/">Știri mondene</a> &middot; <a href="http://aghiuta.com/">Aghiuță</a> &middot; <a href="http://presabacau.ro/">Presa Bacău</a></p></div></footer></div><div style="text-align:center;">
<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55784836-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='92527019';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="88" border="0"></a>

<a href="http://www.onestiul.ro" target="_blank"><img src=http://zdbc.ro/wp-content/uploads/2016/01/onestiul3002.png width=88 height=31 border=0></a>
</div><script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zdbcL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/themes/zdbc2017/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/zdbc.ro\/wp-admin\/admin-ajax.php","nonce":"884306308f","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/zdbc.ro\/wp-login.php?redirect_to=http%3A%2F%2Fzdbc.ro%2Facte-necesare-pentru-inscrierea-copilului-la-cresa-in-bacau%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://zdbc.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'90399490',post:'179994',tz:'2',srv:'zdbc.ro'} ]);
	_stq.push([ 'clickTrackerInit', '90399490', '179994' ]);
</script>
</body></html>

<!--Cached using Nginx-Helper on 2017-02-22 14:13:26. It took 53 queries executed in 0,209 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->